<!DOCTYPE html>
<html lang="it-IT"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><title>Streptococcus pneumoniae - Bacillo di Fraenkel</title><style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_sharing_title{text-align:center}ul.heateor_sss_sharing_ul{width:100%;text-align:center;}div.heateor_sss_horizontal_sharing ul.heateor_sss_sharing_ul li{float:none!important;display:inline-block;}</style><!-- The SEO Framework by Sybre Waaijer --><meta name="description" content="Lo Streptococcus pneumoniae, anche detto pneumococco e un tempo noto come Diplococcus pneumoniae o Diplococcus lanceolatus o Bacillo di Fraenkel&hellip;"><meta property="og:image" content="https://reporterspress.it/wp-content/uploads/2017/08/healt-salute.jpg"><meta property="og:image:width" content="740"><meta property="og:image:height" content="492"><meta property="og:locale" content="it_IT"><meta property="og:type" content="article"><meta property="og:title" content="Streptococcus pneumoniae - Bacillo di Fraenkel"><meta property="og:description" content="Lo Streptococcus pneumoniae, anche detto pneumococco e un tempo noto come Diplococcus pneumoniae o Diplococcus lanceolatus o Bacillo di Fraenkel, &egrave; un batterio gram-positivo appartenente al genere&hellip;"><meta property="og:url" content="https://reporterspress.it/streptococcus-pneumoniae-bacillo-di-fraenkel/"><meta property="og:site_name" content="Reporters.Press"><meta property="article:published_time" content="2020-03-31T11:26+00:00"><meta property="article:modified_time" content="2020-03-31T11:26+00:00"><meta property="og:updated_time" content="2020-03-31T11:26+00:00"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Streptococcus pneumoniae - Bacillo di Fraenkel"><meta name="twitter:description" content="Lo Streptococcus pneumoniae, anche detto pneumococco e un tempo noto come Diplococcus pneumoniae o Diplococcus lanceolatus o Bacillo di Fraenkel, &egrave; un batterio gram-positivo appartenente al genere&hellip;"><meta name="twitter:image" content="https://reporterspress.it/wp-content/uploads/2017/08/healt-salute.jpg"><meta name="twitter:image:width" content="740"><meta name="twitter:image:height" content="492"><link rel="canonical" href="https://reporterspress.it/streptococcus-pneumoniae-bacillo-di-fraenkel/"><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://reporterspress.it/","name":"Reporters.Press"}},{"@type":"ListItem","position":2,"item":{"@id":"https://reporterspress.it/archivio-notizie/","name":"ATTUALITA&#8217;"}},{"@type":"ListItem","position":3,"item":{"@id":"https://reporterspress.it/streptococcus-pneumoniae-bacillo-di-fraenkel/","name":"Streptococcus pneumoniae &#8211; Bacillo di Fraenkel"}}]}</script><!-- / The SEO Framework by Sybre Waaijer | 35.90ms meta | 27.76ms boot --><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//s.w.org"><link rel="alternate" type="application/rss+xml" title="Reporters.Press &raquo; Feed" href="https://reporterspress.it/feed/"><link rel="alternate" type="application/rss+xml" title="Reporters.Press &raquo; Feed dei commenti" href="https://reporterspress.it/comments/feed/"><link rel="alternate" type="application/rss+xml" title="Reporters.Press &raquo; Streptococcus pneumoniae &ndash; Bacillo di Fraenkel Feed dei commenti" href="https://reporterspress.it/streptococcus-pneumoniae-bacillo-di-fraenkel/feed/"><script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/reporterspress.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style><link rel="stylesheet" id="yarppWidgetCss-css" href="https://reporterspress.it/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.3.2" type="text/css" media="all"><link rel="stylesheet" id="validate-engine-css-css" href="https://reporterspress.it/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.13" type="text/css" media="all"><link rel="stylesheet" id="wp-block-library-css" href="https://reporterspress.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2" type="text/css" media="all"><link rel="stylesheet" id="ginger-style-css" href="https://reporterspress.it/wp-content/plugins/ginger/front/css/cookies-enabler.css?ver=5.3.2" type="text/css" media="all"><link rel="stylesheet" id="wp-pagenavi-css" href="https://reporterspress.it/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70" type="text/css" media="all"><link rel="stylesheet" id="daily_newscast-google-fonts-css" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,300,400italic,700" type="text/css" media="all"><link rel="stylesheet" id="bootstrap-css" href="https://reporterspress.it/wp-content/themes/covernews/assets/bootstrap/css/bootstrap.min.css?ver=5.3.2" type="text/css" media="all"><link rel="stylesheet" id="covernews-style-css" href="https://reporterspress.it/wp-content/themes/covernews/style.css?ver=5.3.2" type="text/css" media="all"><link rel="stylesheet" id="daily_newscast-css" href="https://reporterspress.it/wp-content/themes/daily-newscast/style.css?ver=1.0.2" type="text/css" media="all"><link rel="stylesheet" id="font-awesome-v5-css" href="https://reporterspress.it/wp-content/themes/covernews/assets/font-awesome-v5/css/fontawesome-all.min.css?ver=5.3.2" type="text/css" media="all"><link rel="stylesheet" id="slick-css" href="https://reporterspress.it/wp-content/themes/covernews/assets/slick/css/slick.min.css?ver=5.3.2" type="text/css" media="all"><link rel="stylesheet" id="covernews-google-fonts-css" href="https://fonts.googleapis.com/css?family=Source%20Sans%20Pro:400,400i,700,700i%7CLato:400,300,400italic,900,700&amp;subset=latin,latin-ext" type="text/css" media="all"><link rel="stylesheet" id="heateor_sss_frontend_css-css" href="https://reporterspress.it/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.8" type="text/css" media="all"><link rel="stylesheet" id="heateor_sss_sharing_default_svg-css" href="https://reporterspress.it/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.8" type="text/css" media="all"><link rel="stylesheet" id="yarpp-thumbnails-yarpp-thumbnail-css" href="https://reporterspress.it/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&amp;height=120&amp;ver=5.1.2" type="text/css" media="all"><link rel="stylesheet" id="colorbox-css" href="https://reporterspress.it/wp-content/plugins/lightbox-gallery/colorbox/example1/colorbox.css?ver=5.3.2" type="text/css" media="all"><script type="text/javascript" src="https://reporterspress.it/wp-content/plugins/ginger/addon/analytics/gingeranalytics.min.js?ver=5.3.2"></script><script type="text/javascript" src="https://reporterspress.it/wp-content/plugins/ginger/front/js/cookies-enabler.min.js?ver=5.3.2"></script><script type="text/javascript" src="https://reporterspress.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp"></script><script type="text/javascript" src="https://reporterspress.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script><link rel="https://api.w.org/" href="https://reporterspress.it/wp-json/"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://reporterspress.it/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://reporterspress.it/wp-includes/wlwmanifest.xml"><link rel="alternate" type="application/json+oembed" href="https://reporterspress.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Freporterspress.it%2Fstreptococcus-pneumoniae-bacillo-di-fraenkel%2F"><link rel="alternate" type="text/xml+oembed" href="https://reporterspress.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Freporterspress.it%2Fstreptococcus-pneumoniae-bacillo-di-fraenkel%2F&amp;format=xml"><script type="text/javascript">
        var ginger_logger = "Y";
        var ginger_logger_url = "https://reporterspress.it";
        var current_url = "https://reporterspress.it/streptococcus-pneumoniae-bacillo-di-fraenkel/";

        function gingerAjaxLogTime(status) {
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=time";
            var url= ginger_logger_url + "?" + parameters;
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.onreadystatechange = function() {
                if(xmlHttp.readyState == 4 && xmlHttp.status == 200) {
                    var time = xmlHttp.responseText;
                    gingerAjaxLogger(time, status);
                }
            }

            xmlHttp.send(parameters);
        }

        function gingerAjaxLogger(ginger_logtime, status) {
            console.log(ginger_logtime);
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=log&time=" + ginger_logtime + "&url=" + current_url + "&status=" + status;
            var url= ginger_logger_url + "?" + parameters;
            //console.log(url);
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.send(parameters);
        }

    </script><style>
            .ginger_container.light {
             background-color: #95a8bf;
             color: #666666;
                        }

                                                .ginger_container.light a {
             color: #dd6363;
                        }

                                </style><!-- Protected by WP-SpamFree :: JS BEGIN --><script type="text/javascript" src="https://reporterspress.it/wp-content/plugins/wp-spamfree/js/wpsfv2-js.php"></script><!-- Protected by WP-SpamFree :: JS END --><link rel="pingback" href="https://reporterspress.it/xmlrpc.php"><style type="text/css">
                        .site-title a,
            .site-header .site-branding .site-title a:visited,
            .site-header .site-branding .site-title a:hover,
            .site-description {
                color: #bcbcbc;
            }

            .site-branding .site-title {
                font-size: 60px;
            }

            @media only screen and (max-width: 640px) {
                .header-layout-3 .site-header .site-branding .site-title,
                .site-branding .site-title {
                    font-size: 60px;

                }
              }   

           @media only screen and (max-width: 375px) {
               .header-layout-3 .site-header .site-branding .site-title,
               .site-branding .site-title {
                        font-size: 50px;

                    }
                }
                
            

        </style><link rel="icon" href="https://reporterspress.it/wp-content/uploads/2018/04/cropped-emmegipress_loghetto-1-32x32.jpeg" sizes="32x32"><link rel="icon" href="https://reporterspress.it/wp-content/uploads/2018/04/cropped-emmegipress_loghetto-1-192x192.jpeg" sizes="192x192"><link rel="apple-touch-icon-precomposed" href="https://reporterspress.it/wp-content/uploads/2018/04/cropped-emmegipress_loghetto-1-180x180.jpeg"><meta name="msapplication-TileImage" content="https://reporterspress.it/wp-content/uploads/2018/04/cropped-emmegipress_loghetto-1-270x270.jpeg"></head><body class="post-template-default single single-post postid-158621 single-format-standard default-content-layout align-content-left">



<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>

    <div class="header-layout-3">
                    <div class="top-masthead">

                <div class="container">
                    <div class="row">
                                                    <div class="col-xs-12 col-sm-12 col-md-8 device-center">
                                                                    <span class="topbar-date">
                                        31/03/2020                                    </span>

                                
                                <div class="top-navigation"><ul id="top-menu" class="menu"><li id="menu-item-126799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126799"><a href="https://reporterspress.it/emmegi-press-agency-chi-siamo-editore-staff-redazione/">CHI SIAMO</a></li>
<li id="menu-item-133793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133793"><a href="https://reporterspress.it/copyright/">COPYRIGHT</a></li>
<li id="menu-item-126800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126800"><a href="https://reporterspress.it/cookie-policy/">COOKYE</a></li>
<li id="menu-item-131967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-131967"><a href="https://reporterspress.it/privacy-policy/">PRIVACY</a></li>
<li id="menu-item-154363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154363"><a href="https://reporterspress.it/dispacci/">DISPACCI</a></li>
<li id="menu-item-154654" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-154654"><a href="https://reporterspress.it/emmegi-press-agency-alcune-nostre-fonti-media-nel-mondo/">ALCUNE FONTI</a></li>
</ul></div>                            </div>
                                                                    </div>
                </div>
            </div> <!--    Topbar Ends-->
                <header id="masthead" class="site-header"><div class="masthead-banner data-bg" data-background="https://reporterspress.it/wp-content/uploads/2013/07/cropped-logo_nuovo_emmegipress-2.png">
                <div class="container">
                    <div class="row">
                        <div class="col-md-12">
                            <div class="site-branding">
                                                                    <p class="site-title font-family-1">
                                        <a href="https://reporterspress.it/" rel="home">Reporters.Press</a>
                                    </p>
                                
                                                                    <p class="site-description">News by Freelance Journalist around the World</p>
                                                            </div>
                        </div>
                        <div class="col-md-12">
                                                    </div>
                    </div>
                </div>
            </div>
            <nav id="site-navigation" class="main-navigation"><div class="container">
                    <div class="row">
                        <div class="kol-12">
                            <div class="navigation-container">
                        <span class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
                                <span class="screen-reader-text">Primary Menu</span>
                                 <i class="ham"></i>
                        </span>
                                <span class="af-mobile-site-title-wrap">
                                                        <p class="site-title font-family-1">
                                <a href="https://reporterspress.it/" rel="home">Reporters.Press</a>
                            </p>
                        </span>
                                <div class="menu main-menu"><ul id="primary-menu" class="menu"><li id="menu-item-154690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-154690"><a href="https://reporterspress.it/">#</a></li>
<li id="menu-item-150233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150233"><a href="https://reporterspress.it/europa/">[EUROPA]</a></li>
<li id="menu-item-132486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-132486"><a href="https://reporterspress.it/cronaca-estera/">[ESTERI]</a>
<ul class="sub-menu"><li id="menu-item-150230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150230"><a href="https://reporterspress.it/cronaca-estera/">Archivio Notizie</a></li>
	<li id="menu-item-150338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150338"><a href="https://reporterspress.it/cronaca-estera/africa/">Africa</a></li>
	<li id="menu-item-150231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150231"><a href="https://reporterspress.it/cronaca-estera/americhe/">Americhe</a></li>
	<li id="menu-item-150232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150232"><a href="https://reporterspress.it/cronaca-estera/asia/">Asia e Medio Oriente</a></li>
	<li id="menu-item-150234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150234"><a href="https://reporterspress.it/cronaca-estera/oceania/">Oceania</a></li>
</ul></li>
<li id="menu-item-157563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157563"><a href="https://reporterspress.it/ambiente/">[AMBIENTE]</a></li>
<li id="menu-item-139750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139750"><a href="https://reporterspress.it/cultura/">[CULTURA]</a></li>
<li id="menu-item-128293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128293"><a href="https://reporterspress.it/trademoney/">[ECONOMIA]</a></li>
<li id="menu-item-144404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144404"><a href="https://reporterspress.it/lavoro/">[LAVORO]</a></li>
<li id="menu-item-133926" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-133926"><a href="https://reporterspress.it/salute/">[SCIENZA e SALUTE]</a>
<ul class="sub-menu"><li id="menu-item-140263" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-140263"><a href="https://reporterspress.it/salute/">Archivio Notizie</a></li>
	<li id="menu-item-140262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140262"><a href="https://reporterspress.it/salute/alimentazione-umana/">Nutrizione Umana</a></li>
	<li id="menu-item-154691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154691"><a href="https://reporterspress.it/salute/sport-e-medicina/">Medicina Sportiva</a></li>
	<li id="menu-item-140414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140414"><a href="https://reporterspress.it/salute/salute-e-benessere/">Salute e Benessere</a></li>
	<li id="menu-item-154505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154505"><a href="https://reporterspress.it/scienza/">[SCIENZA]</a></li>
</ul></li>
<li id="menu-item-142641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-142641"><a href="https://reporterspress.it/trasporti-auto-aviazione-nautica/">[TRASPORTI]</a>
<ul class="sub-menu"><li id="menu-item-142645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142645"><a href="https://reporterspress.it/trasporti-auto-aviazione-nautica/">Archivio Notizie</a></li>
	<li id="menu-item-142642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142642"><a href="https://reporterspress.it/trasporti-auto-aviazione-nautica/automobili/">Automobili</a></li>
	<li id="menu-item-142643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142643"><a href="https://reporterspress.it/trasporti-auto-aviazione-nautica/aviazione/">Aviazione</a></li>
	<li id="menu-item-142644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142644"><a href="https://reporterspress.it/trasporti-auto-aviazione-nautica/nautica/">Nautica</a></li>
</ul></li>
<li id="menu-item-154506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-154506"><a href="https://reporterspress.it/tecnologia/">[TECHNO]</a>
<ul class="sub-menu"><li id="menu-item-154504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154504"><a href="https://reporterspress.it/webtechnology/">[WEBNET]</a></li>
	<li id="menu-item-154507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154507"><a href="https://reporterspress.it/tecnologia/">TECHNOLOGY</a></li>
</ul></li>
<li id="menu-item-133858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133858"><a href="https://reporterspress.it/difesa-militare-sicurezza-civile/">[SICUREZZA]</a></li>
</ul></div>
                                <div class="cart-search">
                                    <div class="af-search-wrap">
                                        <div class="search-overlay">
                                            <a href="#" title="Search" class="search-icon">
                                                <i class="fa fa-search"></i>
                                            </a>
                                            <div class="af-search-form">
                                                <form role="search" method="get" class="search-form" action="https://reporterspress.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s"></label>
				<input type="submit" class="search-submit" value="Cerca"></form>                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </nav></header></div>



    <div id="content" class="container">
        <div class="row">
                <div id="primary" class="content-area">
                    <main id="main" class="site-main"><article id="post-158621" class="post-158621 post type-post status-publish format-standard has-post-thumbnail hentry category-archivio-notizie category-salute tag-difese-immunitarie tag-malattie tag-meningite tag-polmonite tag-prevenzione tag-vaccino"><div class="entry-content-wrap">
                                    <header class="entry-header"><div class="header-details-wrapper">
        <div class="entry-header-details">
                            <div class="figure-categories figure-categories-bg">
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-2" href="https://reporterspress.it/archivio-notizie/" alt="View all posts in ATTUALITA'"> 
                                 ATTUALITA'
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-3" href="https://reporterspress.it/salute/" alt="View all posts in SALUTE"> 
                                 SALUTE
                             </a>
                        </li></ul></div>
                        <h1 class="entry-title">Streptococcus pneumoniae &ndash; Bacillo di Fraenkel</h1>
            
                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    31/03/2020            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://reporterspress.it/author/redazione-salute/">
                Redazione Salute            </a>
        </span>
                    </span>
                        

                    </div>
    </div>

        <div class="aft-post-thumbnail-wrapper">    
                    <div class="post-thumbnail full-width-image">
                    <img width="740" height="492" src="https://reporterspress.it/wp-content/uploads/2017/08/healt-salute.jpg" class="attachment-covernews-featured size-covernews-featured wp-post-image" alt="" srcset="https://reporterspress.it/wp-content/uploads/2017/08/healt-salute.jpg 740w, https://reporterspress.it/wp-content/uploads/2017/08/healt-salute-300x199.jpg 300w, https://reporterspress.it/wp-content/uploads/2017/08/healt-salute-700x465.jpg 700w" sizes="(max-width: 740px) 100vw, 740px"></div>
            
                </div>
    </header><!-- .entry-header --><div class="entry-content">
        <p class="post-reading-time-estimate__paragraph">Tempo di lettura: 3 minuti </p><p>Lo Streptococcus pneumoniae, anche detto pneumococco e un tempo noto come Diplococcus pneumoniae o Diplococcus lanceolatus o Bacillo di Fraenkel, &egrave; un batterio gram-positivo appartenente al genere Streptococcus ed &egrave; il principale responsabile della <a href="https://reporterspress.it/tag/polmonite/" class="st_tag internal_tag" rel="tag" title="Posts tagged with polmonite">polmonite</a> negli adulti.<span id="more-158621"></span></p>
<p>All&rsquo;esame microscopico si presenta costituito da due cocchi che si uniscono ad un&rsquo;estremit&agrave; creando una caratteristica forma a &ldquo;fiamma&rdquo;.</p>
<p>Le specie patogene sono dotate di capsula gelatinosa polisaccaridica. Lo pneumococco &egrave; il maggiore responsabile delle polmoniti contratte in comunit&agrave;. La polmonite cui d&agrave; luogo &egrave; definita polmonite lobare perch&eacute; interessa in genere soltanto un lobo polmonare.</p>
<p>Pu&ograve; anche dare luogo a <a href="https://reporterspress.it/tag/malattie/" class="st_tag internal_tag" rel="tag" title="Posts tagged with malattie">malattie</a> non invasive (otite media acuta, bronchite, congiuntivite, sinusite) cos&igrave; come a patologie invasive (sepsi, <a href="https://reporterspress.it/tag/meningite/" class="st_tag internal_tag" rel="tag" title="Posts tagged with Meningite">meningite</a>, endocardite, batteriemia, artrite, osteomielite e peritonite), anche se va detto che la virulenza di questo batterio &egrave; minima ed &egrave; un batterio patogeno principalmente nei soggetti immunodepressi. Pu&ograve; dare infezioni negli anziani e nei bambini, nei soggetti sottoposti ad oncochemioterapia, nei soggetti sottoposti a terapia con corticosteroidi.</p>
<p>&Egrave; dotato di polisaccaride C (a cui &egrave; reattiva la CRP, C Reactive Protein), ma non di Antigene di Lancefield come altri Streptococchi. &Egrave; alfa-emolitico in aerobiosi, beta-emolitico in anaerobiosi. &Egrave; colturalmente molto esigente, come tutti gli streptococchi manca di catalasi, quindi ha bisogno degli enzimi che degradano le specie ossidanti dell&rsquo;ossigeno contenuti nell&rsquo;agar sangue.</p>
<p>Il terreno di coltivazione dev&rsquo;essere dunque un agar sangue addizionato con proteine della soia o con cuore e cervello di bue, con un contenuto di glucosio limitato perch&eacute;, essendo un batterio fermentante, trasforma il glucosio in acido lattico e ci&ograve; pu&ograve; causare un abbassamento del pH in grado di arrestare la crescita. &Egrave; un batterio autolitico, quando invecchia va naturalmente in lisi, per questo motivo le sue colonie sono piatte o leggermente concave, dal momento che la porzione centrale &egrave; quella pi&ugrave; vecchia. Questa caratteristica &egrave; utilizzata per la diagnosi: anche una goccia di taurocolato o glicocolato di sodio (sali biliari) possono causare la lisi completa della colonia. Un&rsquo;altra prova &egrave; quella fatta con l&rsquo;optochina (etil-idrocupreina) a cui questo streptococco, a differenza degli altri, &egrave; sensibile.</p>
<p>La terapia delle infezioni penumococciche si avvale dell&rsquo;associazione Amoxicillina-acido clavulanico e cefalosporine di terza generazione, anche se stanno emergendo ceppi resistenti alle penicilline per modifiche delle proteine che le legano (PBP).</p>
<p>La <a href="https://reporterspress.it/tag/prevenzione/" class="st_tag internal_tag" rel="tag" title="Posts tagged with prevenzione">prevenzione</a>, invece, avviene attraverso l&rsquo;utilizzo del <a href="https://reporterspress.it/tag/vaccino/" class="st_tag internal_tag" rel="tag" title="Posts tagged with vaccino">vaccino</a>.</p>
<p>Gli pneumococchi di solito raggiungono i polmoni per via inalatoria o per aspirazione. Si localizzano nei bronchioli, proliferano e danno origine a un processo infiammatorio che inizia negli spazi alveolari con l&rsquo;essudazione di un liquido ricco di proteine. </p>
<p>I fluidi agiscono come terreno di coltura per i batteri e facilitano la disseminazione agli alveoli vicini, causando tipicamente una polmonite lobare.</p>
<p>Il <strong>vaccino protegge</strong> il soggetto per almeno 9 anni dalla somministrazione e sono disponibili due tipi:</p>
<p>Il vaccino &ldquo;coniugato&rdquo; (legato cio&egrave; ad una proteina per aumentarne l&rsquo;efficacia) eptavalente &ndash; protettivo nei confronti di 7 sottotipi, responsabili della quasi totalit&agrave; dei casi di meningite e sepsi da pneumococco. &Egrave; il vaccino pi&ugrave; indicato nell&rsquo;infanzia.</p>
<p>Il vaccino 23-valente &ndash; protettivo nei confronti di 23 sierotipi responsabili del 90% dei casi di polmonite, utilizzabile solo per adulti e bambini di oltre 2 anni d&rsquo;et&agrave;.</p>
<p>Il vaccino &egrave; raccomandato in tutti i soggetti a rischio:</p>
<p>Pazienti affetti da: malattie broncopolmonari croniche, cardiopatie importanti, disturbi delle <a href="https://reporterspress.it/tag/difese-immunitarie/" class="st_tag internal_tag" rel="tag" title="Posts tagged with difese immunitarie">difese immunitarie</a>, neoplasie, anemie congenite, malattie che richiedano terapie a lungo termine con acido acetilsalicilico o con farmaci che abbassano le <a href="https://reporterspress.it/tag/difese-immunitarie/" class="st_tag internal_tag" rel="tag" title="Posts tagged with difese immunitarie">difese immunitarie</a>, assenza di milza, diabete, malattie renali croniche.</p>
<p>Soggetti soprattutto anziani che frequentano comunit&agrave; assistenziali riabilitative.</p>
<p>Bambini che frequentano una collettivit&agrave; infantile (asilo nido, scuola materna, spazio gioco).</p>
<p>In gran parte delle regioni italiane il vaccino viene somministrato gratuitamente dalle ASL su richiesta del genitore, oppure viene somministrato in regime di copayment (cio&egrave; con partecipazione alla spesa da parte del genitore).</p>
<p>Fonte : wikiperdia.org</p>
<div class="saboxplugin-wrap" itemtype="https://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><a href="https://reporterspress.it/author/redazione-salute/"><img src="https://reporterspress.it/wp-content/uploads/2017/08/healt-salute.jpg" alt="" itemprop="image"></a></div><div class="saboxplugin-authorname"><a href="https://reporterspress.it/author/redazione-salute/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Redazione Salute</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Giornalisti ed esperti in Salute, Medicina, Scienza, Nutrizione Umana.<br>
Per contattarci, redazione@reporterspress.it</p>
</div></div><div class="clearfix"></div></div><div class="heateorSssClear"></div><div class="heateor_sss_sharing_container heateor_sss_horizontal_sharing" heateor-sss-data-href="https://reporterspress.it/streptococcus-pneumoniae-bacillo-di-fraenkel/"><div class="heateor_sss_sharing_title" style="font-weight:bold"></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:28px;height:28px;border-radius:999px;" alt="Linkedin" title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Freporterspress.it%2Fstreptococcus-pneumoniae-bacillo-di-fraenkel%2F&amp;title=Streptococcus%20pneumoniae%20-%20Bacillo%20di%20Fraenkel")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:28px;height:28px;border-radius:999px;" alt="Twitter" title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("https://twitter.com/intent/tweet?text=Streptococcus%20pneumoniae%20-%20Bacillo%20di%20Fraenkel&amp;url=http%3A%2F%2Freporterspress.it%2Fstreptococcus-pneumoniae-bacillo-di-fraenkel%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:28px;height:28px;border-radius:999px;" alt="Facebook" title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Freporterspress.it%2Fstreptococcus-pneumoniae-bacillo-di-fraenkel%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:28px;height:28px;border-radius:999px;" alt="Telegram" title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=http%3A%2F%2Freporterspress.it%2Fstreptococcus-pneumoniae-bacillo-di-fraenkel%2F&amp;text=Streptococcus%20pneumoniae%20-%20Bacillo%20di%20Fraenkel")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:28px;height:28px;border-radius:999px;" alt="Whatsapp" title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a href="https://web.whatsapp.com/send?text=Streptococcus%20pneumoniae%20-%20Bacillo%20di%20Fraenkel%20http%3A%2F%2Freporterspress.it%2Fstreptococcus-pneumoniae-bacillo-di-fraenkel%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:28px;height:28px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://reporterspress.it/streptococcus-pneumoniae-bacillo-di-fraenkel/', 'Streptococcus%20pneumoniae%20-%20Bacillo%20di%20Fraenkel', '' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class="heateorSssClear"></div><span style="clear:both;display:none;"><img src="https://reporterspress.it/wp-content/plugins/wp-spamfree/img/wpsf-img.php" width="0" height="0" alt="" style="border-style:none;width:0px;height:0px;display:none;"></span><div class="yarpp-related">
<h3>Potrebbe piacerti anche uno di questi post:</h3>
<div class="yarpp-thumbnails-horizontal">
<a class="yarpp-thumbnail" rel="norewrite" href="https://reporterspress.it/potassio-proprieta-benefici-carenza-alimentazione/" title="Potassio: propriet&agrave;, benefici, carenza, alimentazione">
<span class="yarpp-thumbnail-default"><img src="https://reporterspress.it/wp-content/plugins/yet-another-related-posts-plugin/images/default.png" alt="Default Thumbnail" data-pin-nopin="true"></span><span class="yarpp-thumbnail-title">Potassio: propriet&agrave;, benefici, carenza, alimentazione</span></a>
<a class="yarpp-thumbnail" rel="norewrite" href="https://reporterspress.it/italia-ministero-salute-i-consigli-sul-coronavirus/" title="Italia, Ministero Salute: I consigli sul Coronavirus (Parte 2)">
<img width="120" height="120" src="https://reporterspress.it/wp-content/uploads/2020/02/corona_virus-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://reporterspress.it/wp-content/uploads/2020/02/corona_virus-120x120.jpg 120w, https://reporterspress.it/wp-content/uploads/2020/02/corona_virus-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px"><span class="yarpp-thumbnail-title">Italia, Ministero Salute: I consigli sul Coronavirus (Parte 2)</span></a>
<a class="yarpp-thumbnail" rel="norewrite" href="https://reporterspress.it/9-milioni-di-bambini-a-rischio-polmonite-nel-mondo-prevenzione-indispensabile/" title="9 milioni di bambini a rischio polmonite nel mondo, prevenzione indispensabile">
<img width="120" height="80" src="https://reporterspress.it/wp-content/uploads/2017/08/healt-salute.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://reporterspress.it/wp-content/uploads/2017/08/healt-salute.jpg 740w, https://reporterspress.it/wp-content/uploads/2017/08/healt-salute-300x199.jpg 300w, https://reporterspress.it/wp-content/uploads/2017/08/healt-salute-700x465.jpg 700w" sizes="(max-width: 120px) 100vw, 120px"><span class="yarpp-thumbnail-title">9 milioni di bambini a rischio polmonite nel mondo, prevenzione indispensabile</span></a>
<a class="yarpp-thumbnail" rel="norewrite" href="https://reporterspress.it/cina-coronavirsu-i-droni-in-aiuto-per-spruzzare-disinfettanti/" title="Cina, Coronavirsu: I droni in aiuto per spruzzare disinfettanti">
<img width="120" height="69" src="https://reporterspress.it/wp-content/uploads/2019/06/drone-airplane.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://reporterspress.it/wp-content/uploads/2019/06/drone-airplane.jpg 1722w, https://reporterspress.it/wp-content/uploads/2019/06/drone-airplane-637x365.jpg 637w, https://reporterspress.it/wp-content/uploads/2019/06/drone-airplane-768x440.jpg 768w, https://reporterspress.it/wp-content/uploads/2019/06/drone-airplane-840x481.jpg 840w, https://reporterspress.it/wp-content/uploads/2019/06/drone-airplane-600x344.jpg 600w, https://reporterspress.it/wp-content/uploads/2019/06/drone-airplane-1024x587.jpg 1024w" sizes="(max-width: 120px) 100vw, 120px"><span class="yarpp-thumbnail-title">Cina, Coronavirsu: I droni in aiuto per spruzzare disinfettanti</span></a>
<a class="yarpp-thumbnail" rel="norewrite" href="https://reporterspress.it/cina-autorita-riferiscono-casi-di-peste-nera/" title="Cina, Autorit&agrave; riferiscono casi di peste nera">
<img width="120" height="120" src="https://reporterspress.it/wp-content/uploads/2017/01/batteri-microbiologia-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://reporterspress.it/wp-content/uploads/2017/01/batteri-microbiologia-120x120.jpg 120w, https://reporterspress.it/wp-content/uploads/2017/01/batteri-microbiologia-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px"><span class="yarpp-thumbnail-title">Cina, Autorit&agrave; riferiscono casi di peste nera</span></a>
<a class="yarpp-thumbnail" rel="norewrite" href="https://reporterspress.it/stati-uniti-sigarette-elettroniche-preoccupante-aumento-dello-svapo-giovanile/" title="[Stati Uniti] Sigarette elettroniche, preoccupante aumento dello svapo giovanile">
<img width="120" height="65" src="https://reporterspress.it/wp-content/uploads/2019/06/sigaretta_elettronica.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://reporterspress.it/wp-content/uploads/2019/06/sigaretta_elettronica.jpg 1353w, https://reporterspress.it/wp-content/uploads/2019/06/sigaretta_elettronica-660x357.jpg 660w, https://reporterspress.it/wp-content/uploads/2019/06/sigaretta_elettronica-768x416.jpg 768w, https://reporterspress.it/wp-content/uploads/2019/06/sigaretta_elettronica-840x454.jpg 840w, https://reporterspress.it/wp-content/uploads/2019/06/sigaretta_elettronica-600x325.jpg 600w, https://reporterspress.it/wp-content/uploads/2019/06/sigaretta_elettronica-1024x554.jpg 1024w" sizes="(max-width: 120px) 100vw, 120px"><span class="yarpp-thumbnail-title">[Stati Uniti] Sigarette elettroniche, preoccupante aumento dello svapo giovanile</span></a>
<a class="yarpp-thumbnail" rel="norewrite" href="https://reporterspress.it/la-vitamina-b12-e-lacido-folico-in-alimentazione/" title="La vitamina B12 e l&rsquo;acido folico in alimentazione">
<span class="yarpp-thumbnail-default"><img src="https://reporterspress.it/wp-content/plugins/yet-another-related-posts-plugin/images/default.png" alt="Default Thumbnail" data-pin-nopin="true"></span><span class="yarpp-thumbnail-title">La vitamina B12 e l&rsquo;acido folico in alimentazione</span></a>
<a class="yarpp-thumbnail" rel="norewrite" href="https://reporterspress.it/triclosan-ingrediente-aggiunto-a-molti-prodotti-di-consumo/" title="Triclosan, ingrediente aggiunto a molti prodotti di consumo">
<span class="yarpp-thumbnail-default"><img src="https://reporterspress.it/wp-content/plugins/yet-another-related-posts-plugin/images/default.png" alt="Default Thumbnail" data-pin-nopin="true"></span><span class="yarpp-thumbnail-title">Triclosan, ingrediente aggiunto a molti prodotti di consumo</span></a>
<a class="yarpp-thumbnail" rel="norewrite" href="https://reporterspress.it/toscana-infertilita-nasce-rete-regionale-per-prevenzione-diagnosi-e-cura/" title="[Toscana] Infertilit&agrave;, nasce rete regionale per prevenzione, diagnosi e cura">
<img width="120" height="120" src="https://reporterspress.it/wp-content/uploads/2016/09/salute_HEALTH-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://reporterspress.it/wp-content/uploads/2016/09/salute_HEALTH-120x120.jpg 120w, https://reporterspress.it/wp-content/uploads/2016/09/salute_HEALTH-150x150.jpg 150w, https://reporterspress.it/wp-content/uploads/2016/09/salute_HEALTH-365x365.jpg 365w, https://reporterspress.it/wp-content/uploads/2016/09/salute_HEALTH.jpg 600w" sizes="(max-width: 120px) 100vw, 120px"><span class="yarpp-thumbnail-title">[Toscana] Infertilit&agrave;, nasce rete regionale per prevenzione, diagnosi e cura</span></a>
<a class="yarpp-thumbnail" rel="norewrite" href="https://reporterspress.it/cina-muore-per-hantavirus-chiariamo-la-situazione/" title="Cina, Muore per hantavirus; chiariamo la situazione">
<img width="120" height="80" src="https://reporterspress.it/wp-content/uploads/2017/08/healt-salute.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://reporterspress.it/wp-content/uploads/2017/08/healt-salute.jpg 740w, https://reporterspress.it/wp-content/uploads/2017/08/healt-salute-300x199.jpg 300w, https://reporterspress.it/wp-content/uploads/2017/08/healt-salute-700x465.jpg 700w" sizes="(max-width: 120px) 100vw, 120px"><span class="yarpp-thumbnail-title">Cina, Muore per hantavirus; chiariamo la situazione</span></a>
<a class="yarpp-thumbnail" rel="norewrite" href="https://reporterspress.it/coronavirus-online-la-diffusione-dei-casi-a-livello-globale-attenzione-a-fake-news/" title="Coronavirus, Online la diffusione dei casi a livello globale; attenzione a fake news">
<img width="120" height="120" src="https://reporterspress.it/wp-content/uploads/2018/10/healt_digital-120x120.jpeg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://reporterspress.it/wp-content/uploads/2018/10/healt_digital-120x120.jpeg 120w, https://reporterspress.it/wp-content/uploads/2018/10/healt_digital-150x150.jpeg 150w" sizes="(max-width: 120px) 100vw, 120px"><span class="yarpp-thumbnail-title">Coronavirus, Online la diffusione dei casi a livello globale; attenzione a fake news</span></a>
<a class="yarpp-thumbnail" rel="norewrite" href="https://reporterspress.it/decreto-vaccini-il-collegio-ipasvi-firenze-e-necessario-formare-gli-infermieri-a-informare/" title="Decreto vaccini. Il Collegio Ipasvi Firenze: &laquo;&egrave; necessario formare gli infermieri a informare&raquo;">
<span class="yarpp-thumbnail-default"><img src="https://reporterspress.it/wp-content/plugins/yet-another-related-posts-plugin/images/default.png" alt="Default Thumbnail" data-pin-nopin="true"></span><span class="yarpp-thumbnail-title">Decreto vaccini. Il Collegio Ipasvi Firenze: &laquo;&egrave; necessario formare gli infermieri a informare&raquo;</span></a>
</div>
</div>
                    <div class="post-item-metadata entry-meta">
                <span class="tags-links">Tags: <a href="https://reporterspress.it/tag/difese-immunitarie/" rel="tag">difese immunitarie</a>, <a href="https://reporterspress.it/tag/malattie/" rel="tag">malattie</a>, <a href="https://reporterspress.it/tag/meningite/" rel="tag">Meningite</a>, <a href="https://reporterspress.it/tag/polmonite/" rel="tag">polmonite</a>, <a href="https://reporterspress.it/tag/prevenzione/" rel="tag">prevenzione</a>, <a href="https://reporterspress.it/tag/vaccino/" rel="tag">vaccino</a></span>            </div>
                
	<nav class="navigation post-navigation" role="navigation" aria-label="Continue Reading"><h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://reporterspress.it/la-biopolitica-un-campo-intersezionale-tra-biologia-umana-e-politica/" rel="prev"><span class="em-post-navigation">Previous</span> La biopolitica, un campo intersezionale tra biologia umana e politica</a></div></div>
	</nav></div><!-- .entry-content -->


                                </div>
                                
                                                            </article></main><!-- #main --></div><!-- #primary -->
                                <aside id="secondary" class="widget-area aft-sticky-sidebar"><div id="covernews_tabbed_posts-2" class="widget covernews-widget covernews_tabbed_posts_widget">            <div class="tabbed-container">
                <div class="tabbed-head">
                    <ul class="nav nav-tabs af-tabs tab-warpper" role="tablist"><li class="tab tab-recent active">
                            <a href="#tabbed-2-recent" aria-controls="Recent" role="tab" data-toggle="tab" class="font-family-1 widget-title ">
                                [GLI ULTIMI POST PUBBLICATI]                            </a>
                        </li>
                        <li role="presentation" class="tab tab-popular">
                            <a href="#tabbed-2-popular" aria-controls="Popular" role="tab" data-toggle="tab" class="font-family-1">
                                                            </a>
                        </li>

                                            </ul></div>
                <div class="tab-content">
                    <div id="tabbed-2-recent" role="tabpanel" class="tab-pane active">
                        <ul class="article-item article-list-item article-tabbed-list article-item-left"><li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://reporterspress.it/streptococcus-pneumoniae-bacillo-di-fraenkel/" class="post-thumb">
                                                <img src="https://reporterspress.it/wp-content/uploads/2017/08/healt-salute-150x150.jpg"></a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-2" href="https://reporterspress.it/archivio-notizie/" alt="View all posts in ATTUALITA'"> 
                                 ATTUALITA'
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-3" href="https://reporterspress.it/salute/" alt="View all posts in SALUTE"> 
                                 SALUTE
                             </a>
                        </li></ul></div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://reporterspress.it/streptococcus-pneumoniae-bacillo-di-fraenkel/">
                                            Streptococcus pneumoniae &ndash; Bacillo di Fraenkel                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    31/03/2020            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://reporterspress.it/author/redazione-salute/">
                Redazione Salute            </a>
        </span>
                    </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://reporterspress.it/la-biopolitica-un-campo-intersezionale-tra-biologia-umana-e-politica/" class="post-thumb">
                                                <img src="https://reporterspress.it/wp-content/uploads/2013/11/The_Earth_Geopolitical-1-150x150.jpg"></a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-2" href="https://reporterspress.it/archivio-notizie/" alt="View all posts in ATTUALITA'"> 
                                 ATTUALITA'
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://reporterspress.it/cultura/" alt="View all posts in CULTURA"> 
                                 CULTURA
                             </a>
                        </li></ul></div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://reporterspress.it/la-biopolitica-un-campo-intersezionale-tra-biologia-umana-e-politica/">
                                            La biopolitica, un campo intersezionale tra biologia umana e politica                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    31/03/2020            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://reporterspress.it/author/reporters2017/">
                Redazione Emmegi            </a>
        </span>
                    </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://reporterspress.it/belgio-coronavirus-piattaforma-di-monitoraggio-in-tempo-reale/" class="post-thumb">
                                                <img src="https://reporterspress.it/wp-content/uploads/2020/02/coronavirus_sfondo_blu-150x150.jpg"></a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-2" href="https://reporterspress.it/archivio-notizie/" alt="View all posts in ATTUALITA'"> 
                                 ATTUALITA'
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-3" href="https://reporterspress.it/salute/" alt="View all posts in SALUTE"> 
                                 SALUTE
                             </a>
                        </li></ul></div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://reporterspress.it/belgio-coronavirus-piattaforma-di-monitoraggio-in-tempo-reale/">
                                            Belgio, Coronavirus: piattaforma di monitoraggio in tempo reale                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    31/03/2020            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://reporterspress.it/author/redazione-salute/">
                Redazione Salute            </a>
        </span>
                    </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://reporterspress.it/ipocrisia-ed-egoismo-opposto-di-integrita-e-onesta/" class="post-thumb">
                                                <img src="https://reporterspress.it/wp-content/uploads/2017/03/doppia-personalita-1-150x150.jpg"></a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-2" href="https://reporterspress.it/archivio-notizie/" alt="View all posts in ATTUALITA'"> 
                                 ATTUALITA'
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://reporterspress.it/cultura/" alt="View all posts in CULTURA"> 
                                 CULTURA
                             </a>
                        </li></ul></div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://reporterspress.it/ipocrisia-ed-egoismo-opposto-di-integrita-e-onesta/">
                                            Ipocrisia ed egoismo, opposto di integrita&rsquo; e onesta&rsquo;                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    30/03/2020            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://reporterspress.it/author/way-of-life-magazine/">
                Redazione WayOfLife            </a>
        </span>
                    </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://reporterspress.it/il-patto-trasversale-della-scienza-denuncia-il-nanopatologo-montanari/" class="post-thumb">
                                                <img src="https://reporterspress.it/wp-content/uploads/2020/02/news-tv-room_reporterspressit-2-150x150.jpg"></a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-2" href="https://reporterspress.it/archivio-notizie/" alt="View all posts in ATTUALITA'"> 
                                 ATTUALITA'
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-3" href="https://reporterspress.it/salute/" alt="View all posts in SALUTE"> 
                                 SALUTE
                             </a>
                        </li></ul></div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://reporterspress.it/il-patto-trasversale-della-scienza-denuncia-il-nanopatologo-montanari/">
                                            Il Patto Trasversale della Scienza denuncia il nanopatologo Montanari                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    30/03/2020            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://reporterspress.it/author/redazione-salute/">
                Redazione Salute            </a>
        </span>
                    </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
            </ul></div>
                    <div id="tabbed-2-popular" role="tabpanel" class="tab-pane">
                        <ul class="article-item article-list-item article-tabbed-list article-item-left"><li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                    <div class="full-item-details col-details col-sm-12">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-2" href="https://reporterspress.it/archivio-notizie/" alt="View all posts in ATTUALITA'"> 
                                 ATTUALITA'
                             </a>
                        </li></ul></div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://reporterspress.it/riviste-che-hanno-pubblicato-articoli-sulla-mg/">
                                            Riviste che hanno pubblicato articoli sulla MG                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    06/07/0317            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://reporterspress.it/author/reporters2017/">
                Redazione Emmegi            </a>
        </span>
                    </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                    <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://reporterspress.it/associazioni/" alt="View all posts in ASSOCIAZIONI"> 
                                 ASSOCIAZIONI
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://reporterspress.it/mg-club-italia/" alt="View all posts in MGCLUBITALIA"> 
                                 MGCLUBITALIA
                             </a>
                        </li></ul></div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://reporterspress.it/riviste-che-hanno-pubblicato-articoli-sulla-mg-2/">
                                            Riviste che hanno pubblicato articoli sulla MG                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    07/07/0317            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://reporterspress.it/author/pmcomunicazione/">
                Redazione MktgComunicazione            </a>
        </span>
                    </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                    <div class="full-item-details col-details col-sm-12">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-2" href="https://reporterspress.it/archivio-notizie/" alt="View all posts in ATTUALITA'"> 
                                 ATTUALITA'
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://reporterspress.it/lavoro/" alt="View all posts in LAVORO"> 
                                 LAVORO
                             </a>
                        </li></ul></div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://reporterspress.it/norme-in-materia-di-tutela-dei-lavoratori-italiani-operanti-nei-paesi-extracomunitari/">
                                            Norme in materia di tutela dei lavoratori italiani operanti nei Paesi extracomunitari                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    12/07/0317            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://reporterspress.it/author/reporters2017/">
                Redazione Emmegi            </a>
        </span>
                    </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                    <div class="full-item-details col-details col-sm-12">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-2" href="https://reporterspress.it/archivio-notizie/" alt="View all posts in ATTUALITA'"> 
                                 ATTUALITA'
                             </a>
                        </li></ul></div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://reporterspress.it/cavalieri-templari/">
                                            Cavalieri templari                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    27/01/1994            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://reporterspress.it/author/reporters2017/">
                Redazione Emmegi            </a>
        </span>
                    </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                    <div class="full-item-details col-details col-sm-12">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-2" href="https://reporterspress.it/archivio-notizie/" alt="View all posts in ATTUALITA'"> 
                                 ATTUALITA'
                             </a>
                        </li></ul></div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://reporterspress.it/world-news-reporters-freelance/">
                                            WORLD NEWS REPORTERS FREELANCE                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    08/02/1994            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://reporterspress.it/author/reporters2017/">
                Redazione Emmegi            </a>
        </span>
                    </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
            </ul></div>
                                    </div>
            </div>
            </div><div id="text-23" class="widget covernews-widget widget_text">			<div class="textwidget"><p><a class="twitter-timeline" href="https://twitter.com/emmegipress/lists/worldnews?ref_src=twsrc%5Etfw" data-width="400" data-height="700" data-theme="light">A Twitter List by emmegipress</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8" class="ginger-script" type="text/plain"></script></p>
</div>
		</div><div id="text-32" class="widget covernews-widget widget_text"><h2 class="widget-title widget-title-1"><span>EMMEGI PRESS : INFORMAZIONE INDIPENDENTE, DAL 1996!</span></h2>			<div class="textwidget"><p><img class="aligncenter size-medium wp-image-149675" src="https://reporterspress.it/wp-content/uploads/2013/07/logo_nuovo_emmegipress-660x278.png" alt="" width="660" height="278"></p>
<p>Caro lettore, la nostra agenzia di stampa, dal 1996, si finanzia grazie ad investimenti economici privati destinati alle risorse umane, cio&egrave; giornalisti, reporter, consulenti, esperti nei loro settori di competenza, ubicati in tutto il mondo. Nel 2020 la presenza di una pandemia globale (Cov-19) ha bloccato gli investimenti economici, da parte di diversi investitori anch&rsquo;essi in stand-by. Quindi, per continuare nel svolgere il nostro servizio di informazione giornalistica, a differenza di altri media che possono contare su finanziamenti e contributi statali ed europei, la EmmegiPress si &egrave; rivolta alla rete dei reporter ed agli utenti, cio&egrave; coloro che, dal 1996, partecipano, collaborano, divulgano, sostengono la agenzia di stampa, in tutto il mondo. Tutte queste persone, gi&agrave; beneficiarie del passato di quanto apprezzato, stanno finanziando, per quanto a loro possibile, questa informazione giornalistica indipendente, seria, professionale.</p>
<p>&ldquo;Il ruolo dei giornalisti e degli operatori dell&rsquo;informazione &eacute; sempre stato importantissimo &ndash; ma in questi tempi lo &eacute; ancora di pi&ugrave;&rdquo; e che oggi &eacute; fondamentale avere &ldquo;un&rsquo;informazione corretta, completa, trasparente, integra, genuina, autentica, in una parola professionale&rdquo;, tenendo ben distinti i fatti dalle opinioni. [<em>Professoressa Marta Cartabia &ndash; Presidente della Corte Costituzionale</em>].</p>
<p><img class="aligncenter size-medium wp-image-158197" src="https://reporterspress.it/wp-content/uploads/2020/03/EMMEGI_WAR-REPORTER2-652x365.jpg" alt="" width="652" height="365"></p>
</div>
		</div></aside><!-- #secondary --></div>


</div>


<footer class="site-footer"><div class="primary-footer">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                    <div class="row">
                                                            <div class="primary-footer-area footer-first-widgets-section col-md-4 col-sm-12">
                                    <section class="widget-area"><div id="text-31" class="widget covernews-widget widget_text">			<div class="textwidget"><p>[<strong>Emmegi Reporters Press Agency</strong>&copy;] &ndash; Reg. trib. Fi nr. 4592 del 12/6/96 &ndash; P.iva 02195550484 &ndash; Mail: info[@]reporterspress.it</p>
</div>
		</div>                                    </section></div>
                            
                                                    <div class="primary-footer-area footer-second-widgets-section col-md-4  col-sm-12">
                                <section class="widget-area"><div id="text-30" class="widget covernews-widget widget_text">			<div class="textwidget"><p><img class="aligncenter wp-image-157536 size-full" src="https://reporterspress.it/wp-content/uploads/2020/02/copyscape-banner-white.png" alt="" width="200" height="25"></p>
</div>
		</div>                                </section></div>
                        
                                                    <div class="primary-footer-area footer-third-widgets-section col-md-4  col-sm-12">
                                <section class="widget-area"><div id="text-27" class="widget covernews-widget widget_text"><h2 class="widget-title widget-title-1"><span class="header-after">Partnership</span></h2>			<div class="textwidget"><p><a href="https://www.intopic.it/"><img class="aligncenter" style="border: none; vertical-align: middle;" src="https://www.intopic.it/files/votes/in1.gif" alt="intopic.it"></a></p>
</div>
		</div>                                </section></div>
                                                                    </div>
                </div>
            </div>
        </div>
    </div>
    
                <div class="site-info">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                                                                Copyright &copy; All rights reserved.                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/products/covernews/">CoverNews</a> by AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer></div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<style type="text/css">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</style><link rel="stylesheet" id="yarppRelatedCss-css" href="https://reporterspress.it/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.3.2" type="text/css" media="all"><script type="text/javascript" src="https://reporterspress.it/wp-content/themes/covernews/js/navigation.js?ver=20151215"></script><script type="text/javascript" src="https://reporterspress.it/wp-content/themes/covernews/js/skip-link-focus-fix.js?ver=20151215"></script><script type="text/javascript" src="https://reporterspress.it/wp-content/themes/covernews/assets/slick/js/slick.min.js?ver=5.3.2"></script><script type="text/javascript" src="https://reporterspress.it/wp-content/themes/covernews/assets/bootstrap/js/bootstrap.min.js?ver=5.3.2"></script><script type="text/javascript" src="https://reporterspress.it/wp-content/themes/covernews/assets/jquery-match-height/jquery.matchHeight.min.js?ver=5.3.2"></script><script type="text/javascript" src="https://reporterspress.it/wp-content/themes/covernews/assets/marquee/jquery.marquee.js?ver=5.3.2"></script><script type="text/javascript" src="https://reporterspress.it/wp-content/themes/covernews/assets/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=5.3.2"></script><script type="text/javascript" src="https://reporterspress.it/wp-content/themes/covernews/assets/script.js?ver=5.3.2"></script><script type="text/javascript" src="https://reporterspress.it/wp-content/themes/covernews/assets/fixed-header-script.js?ver=5.3.2"></script><script type="text/javascript">
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://reporterspress.it/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://reporterspress.it/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://reporterspress.it/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script><script type="text/javascript" src="https://reporterspress.it/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.8"></script><script type="text/javascript" src="https://reporterspress.it/wp-content/plugins/mystickysidebar/js/detectmobilebrowser.js?ver=1.2.3"></script><script type="text/javascript">
/* <![CDATA[ */
var mystickyside_name = {"mystickyside_string":"#secondary","mystickyside_content_string":"","mystickyside_margin_top_string":"90","mystickyside_margin_bot_string":"0","mystickyside_update_sidebar_height_string":"false","mystickyside_min_width_string":"795","device_desktop":"1","device_mobile":"1"};
/* ]]> */
</script><script type="text/javascript" src="https://reporterspress.it/wp-content/plugins/mystickysidebar/js/theia-sticky-sidebar.js?ver=1.2.3"></script><script type="text/javascript" src="https://reporterspress.it/wp-includes/js/wp-embed.min.js?ver=5.3.2"></script><!-- Init the script --><script>
        COOKIES_ENABLER.init({
            scriptClass: 'ginger-script',
            iframeClass: 'ginger-iframe',
            acceptClass: 'ginger-accept',
            disableClass: 'ginger-disable',
            dismissClass: 'ginger-dismiss',
            bannerClass: 'ginger_banner-wrapper',
            bannerHTML:
                document.getElementById('ginger-banner-html') !== null ?
                    document.getElementById('ginger-banner-html').innerHTML :
                    '<div class="ginger_banner bottom light ginger_container ginger_container--open">'
                                                            + '<a href="#" class="ginger_btn ginger-disable ginger_btn_accept_all">'
                    + 'Disabilita Cookie'
                    + '<\/a>'
                                        + '<a href="#" class="ginger_btn ginger-accept ginger_btn_accept_all">'
                    + 'Accetta Cookie'
                    + '<\/a>'
                    + '<p class="ginger_message">'
                    + '<!--googleoff: index--><span style=\"color: #000000; font-family: \'Lucida Sans Unicode\', \'Lucida Grande\', sans-serif; font-size: 17px;\">Questo sito utilizza Cookies propri, tecnici o di terze parti. Continuando la navigazione di fatto si accettano detti Cookies. Leggi la Informativa sui cookies e sulla Privacy relativa a questo sito web.<\/span><!--googleon: index-->'
                    + ''
                                        + '<\/div>',
                                    cookieDuration: 1,
                        eventScroll: false,
            scrollOffset: 20,
            clickOutside: true,
            cookieName: 'ginger-cookie',
            forceReload: true,
            iframesPlaceholder: true,
            iframesPlaceholderClass: 'ginger-iframe-placeholder',
            iframesPlaceholderHTML:
                document.getElementById('ginger-iframePlaceholder-html') !== null ?
                    document.getElementById('ginger-iframePlaceholder-html').innerHTML :
                    '<p><!--googleoff: index--><span style=\"color: #000000; font-family: \'Lucida Sans Unicode\', \'Lucida Grande\', sans-serif; font-size: 17px;\">Questo sito utilizza Cookies propri, tecnici o di terze parti. Continuando la navigazione di fatto si accettano detti Cookies. Leggi la Informativa sui cookies e sulla Privacy relativa a questo sito web.<\/span><!--googleon: index-->'
                    + '<a href="#" class="ginger_btn ginger-accept">Accetta Cookie'
                    + '<\/p>'
        });
    </script><!-- End Ginger Script --></body></html>
