<!DOCTYPE html>
<html lang="it-IT"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><title>Pennsylvania, Le Mancenillier di David Hartt &egrave; in arrivo nella sinagoga di Frank Lloyd Wright</title><style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_sharing_title{text-align:center}ul.heateor_sss_sharing_ul{width:100%;text-align:center;}div.heateor_sss_horizontal_sharing ul.heateor_sss_sharing_ul li{float:none!important;display:inline-block;}</style><!-- The SEO Framework by Sybre Waaijer --><meta name="description" content="La sinagoga Beth Sholom a Elkins Park, in Pennsylvania, ospiter&agrave; un&rsquo;installazione d&rsquo;arte intitolata David Hartt: The Histories (Le Mancenillier)."><meta property="og:image" content="https://reporterspress.it/wp-content/uploads/2019/09/Sinagoga_Pennsylvania_di_Frank_Lloyd_Wright.jpg"><meta property="og:image:width" content="1058"><meta property="og:image:height" content="502"><meta property="og:locale" content="it_IT"><meta property="og:type" content="article"><meta property="og:title" content="Pennsylvania, Le Mancenillier di David Hartt &egrave; in arrivo nella sinagoga di Frank Lloyd Wright"><meta property="og:description" content="La sinagoga Beth Sholom a Elkins Park, in Pennsylvania, ospiter&agrave; un&rsquo;installazione d&rsquo;arte intitolata David Hartt: The Histories (Le Mancenillier)."><meta property="og:url" content="https://reporterspress.it/pennsylvania-le-mancenillier-di-david-hartt-e-in-arrivo-nella-sinagoga-di-frank-lloyd-wright/"><meta property="og:site_name" content="Emmegi Reporters Press"><meta property="article:published_time" content="2019-09-27T21:27+02:00"><meta property="article:modified_time" content="2019-09-27T21:27+02:00"><meta property="og:updated_time" content="2019-09-27T21:27+02:00"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Pennsylvania, Le Mancenillier di David Hartt &egrave; in arrivo nella sinagoga di Frank Lloyd Wright"><meta name="twitter:description" content="La sinagoga Beth Sholom a Elkins Park, in Pennsylvania, ospiter&agrave; un&rsquo;installazione d&rsquo;arte intitolata David Hartt: The Histories (Le Mancenillier)."><meta name="twitter:image" content="https://reporterspress.it/wp-content/uploads/2019/09/Sinagoga_Pennsylvania_di_Frank_Lloyd_Wright.jpg"><meta name="twitter:image:width" content="1058"><meta name="twitter:image:height" content="502"><link rel="canonical" href="https://reporterspress.it/pennsylvania-le-mancenillier-di-david-hartt-e-in-arrivo-nella-sinagoga-di-frank-lloyd-wright/"><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://reporterspress.it/","name":"Emmegi Reporters Press"}},{"@type":"ListItem","position":2,"item":{"@id":"https://reporterspress.it/archivio-notizie/","name":"ARCHIVIO"}},{"@type":"ListItem","position":3,"item":{"@id":"https://reporterspress.it/pennsylvania-le-mancenillier-di-david-hartt-e-in-arrivo-nella-sinagoga-di-frank-lloyd-wright/","name":"Pennsylvania, Le Mancenillier di David Hartt \u00e8 in arrivo nella sinagoga di Frank Lloyd Wright"}}]}</script><!-- / The SEO Framework by Sybre Waaijer | 22.52ms meta | 4.59ms boot --><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//s.w.org"><link rel="alternate" type="application/rss+xml" title="Emmegi Reporters Press &raquo; Feed" href="https://reporterspress.it/feed/"><link rel="alternate" type="application/rss+xml" title="Emmegi Reporters Press &raquo; Feed dei commenti" href="https://reporterspress.it/comments/feed/"><link rel="alternate" type="application/rss+xml" title="Emmegi Reporters Press &raquo; Pennsylvania, Le Mancenillier di David Hartt &egrave; in arrivo nella sinagoga di Frank Lloyd Wright Feed dei commenti" href="https://reporterspress.it/pennsylvania-le-mancenillier-di-david-hartt-e-in-arrivo-nella-sinagoga-di-frank-lloyd-wright/feed/"><script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/reporterspress.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style><link rel="stylesheet" id="yarppWidgetCss-css" href="https://reporterspress.it/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.2.3" type="text/css" media="all"><link rel="stylesheet" id="wp-block-library-css" href="https://reporterspress.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3" type="text/css" media="all"><link rel="stylesheet" id="ginger-style-css" href="https://reporterspress.it/wp-content/plugins/ginger/front/css/cookies-enabler.css?ver=5.2.3" type="text/css" media="all"><link rel="stylesheet" id="wp-pagenavi-css" href="https://reporterspress.it/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70" type="text/css" media="all"><link rel="stylesheet" id="daily_newscast-google-fonts-css" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,300,400italic,700" type="text/css" media="all"><link rel="stylesheet" id="bootstrap-css" href="https://reporterspress.it/wp-content/themes/covernews/assets/bootstrap/css/bootstrap.min.css?ver=5.2.3" type="text/css" media="all"><link rel="stylesheet" id="covernews-style-css" href="https://reporterspress.it/wp-content/themes/covernews/style.css?ver=5.2.3" type="text/css" media="all"><link rel="stylesheet" id="daily_newscast-css" href="https://reporterspress.it/wp-content/themes/daily-newscast/style.css?ver=1.0.1" type="text/css" media="all"><link rel="stylesheet" id="font-awesome-v5-css" href="https://reporterspress.it/wp-content/themes/covernews/assets/font-awesome-v5/css/fontawesome-all.min.css?ver=5.2.3" type="text/css" media="all"><link rel="stylesheet" id="slick-css" href="https://reporterspress.it/wp-content/themes/covernews/assets/slick/css/slick.min.css?ver=5.2.3" type="text/css" media="all"><link rel="stylesheet" id="covernews-google-fonts-css" href="https://fonts.googleapis.com/css?family=Source%20Sans%20Pro:400,400i,700,700i%7CLato:400,300,400italic,900,700&amp;subset=latin,latin-ext" type="text/css" media="all"><link rel="stylesheet" id="heateor_sss_frontend_css-css" href="https://reporterspress.it/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.2" type="text/css" media="all"><link rel="stylesheet" id="heateor_sss_sharing_default_svg-css" href="https://reporterspress.it/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.2" type="text/css" media="all"><link rel="stylesheet" id="yarpp-thumbnails-yarpp-thumbnail-css" href="https://reporterspress.it/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&amp;height=120&amp;ver=5.1.1" type="text/css" media="all"><link rel="stylesheet" id="colorbox-css" href="https://reporterspress.it/wp-content/plugins/lightbox-gallery/colorbox/example1/colorbox.css?ver=5.2.3" type="text/css" media="all"><script type="text/javascript" src="https://reporterspress.it/wp-content/plugins/ginger/addon/analytics/gingeranalytics.min.js?ver=5.2.3"></script><script type="text/javascript" src="https://reporterspress.it/wp-content/plugins/ginger/front/js/cookies-enabler.min.js?ver=5.2.3"></script><script type="text/javascript" src="https://reporterspress.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp"></script><script type="text/javascript" src="https://reporterspress.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script><link rel="https://api.w.org/" href="https://reporterspress.it/wp-json/"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://reporterspress.it/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://reporterspress.it/wp-includes/wlwmanifest.xml"><link rel="alternate" type="application/json+oembed" href="https://reporterspress.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Freporterspress.it%2Fpennsylvania-le-mancenillier-di-david-hartt-e-in-arrivo-nella-sinagoga-di-frank-lloyd-wright%2F"><link rel="alternate" type="text/xml+oembed" href="https://reporterspress.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Freporterspress.it%2Fpennsylvania-le-mancenillier-di-david-hartt-e-in-arrivo-nella-sinagoga-di-frank-lloyd-wright%2F&amp;format=xml"><style>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</style><script type="text/javascript">
        var ginger_logger = "Y";
        var ginger_logger_url = "https://reporterspress.it";
        var current_url = "https://reporterspress.it/pennsylvania-le-mancenillier-di-david-hartt-e-in-arrivo-nella-sinagoga-di-frank-lloyd-wright/";

        function gingerAjaxLogTime(status) {
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=time";
            var url= ginger_logger_url + "?" + parameters;
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.onreadystatechange = function() {
                if(xmlHttp.readyState == 4 && xmlHttp.status == 200) {
                    var time = xmlHttp.responseText;
                    gingerAjaxLogger(time, status);
                }
            }

            xmlHttp.send(parameters);
        }

        function gingerAjaxLogger(ginger_logtime, status) {
            console.log(ginger_logtime);
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=log&time=" + ginger_logtime + "&url=" + current_url + "&status=" + status;
            var url= ginger_logger_url + "?" + parameters;
            //console.log(url);
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.send(parameters);
        }

    </script><style>
            .ginger_container.light {
             background-color: #95a8bf;
             color: #666666;
                        }

                                                .ginger_container.light a {
             color: #dd6363;
                        }

                                </style><!-- Protected by WP-SpamFree :: JS BEGIN --><script type="text/javascript" src="https://reporterspress.it/wp-content/plugins/wp-spamfree/js/wpsfv2-js.php"></script><!-- Protected by WP-SpamFree :: JS END --><link rel="pingback" href="https://reporterspress.it/xmlrpc.php"><style type="text/css">
                        .site-title a,
            .site-header .site-branding .site-title a:visited,
            .site-header .site-branding .site-title a:hover,
            .site-description {
                color: #ffffff;
            }

            .site-branding .site-title {
                font-size: 60px;
            }

            @media only screen and (max-width: 640px) {
                .header-layout-3 .site-header .site-branding .site-title,
                .site-branding .site-title {
                    font-size: 60px;

                }
              }   

           @media only screen and (max-width: 375px) {
               .header-layout-3 .site-header .site-branding .site-title,
               .site-branding .site-title {
                        font-size: 50px;

                    }
                }
                
            

        </style><link rel="icon" href="https://reporterspress.it/wp-content/uploads/2018/04/cropped-emmegipress_loghetto-32x32.jpeg" sizes="32x32"><link rel="icon" href="https://reporterspress.it/wp-content/uploads/2018/04/cropped-emmegipress_loghetto-192x192.jpeg" sizes="192x192"><link rel="apple-touch-icon-precomposed" href="https://reporterspress.it/wp-content/uploads/2018/04/cropped-emmegipress_loghetto-180x180.jpeg"><meta name="msapplication-TileImage" content="https://reporterspress.it/wp-content/uploads/2018/04/cropped-emmegipress_loghetto-270x270.jpeg"></head><body class="post-template-default single single-post postid-152397 single-format-standard default-content-layout align-content-left">


<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>

<div class="header-layout-3">
    <div class="top-masthead">

        <div class="container">
            <div class="row">
                                    <div class="col-xs-12 col-sm-12 col-md-8 device-center">
                                                    <span class="topbar-date">
                                        Ven. Set 27th, 2019                                     </span>

                        
                        <div class="top-navigation"><ul id="top-menu" class="menu"><li id="menu-item-126799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126799"><a href="https://reporterspress.it/emmegi-press-agency-chi-siamo-editore-staff-redazione/">CHI SIAMO</a></li>
<li id="menu-item-133793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133793"><a href="https://reporterspress.it/copyright/">COPYRIGHT</a></li>
<li id="menu-item-126800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126800"><a href="https://reporterspress.it/cookie-policy/">COOKYE POLICY</a></li>
<li id="menu-item-131967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-131967"><a href="https://reporterspress.it/privacy-policy/">PRIVACY POLICY</a></li>
<li id="menu-item-150839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150839"><a href="https://pmcomunicazione.com">SERVIZI DI COMUNICAZIONE</a></li>
</ul></div>                    </div>
                                            </div>
        </div>
    </div> <!--    Topbar Ends-->
<header id="masthead" class="site-header"><div class="masthead-banner data-bg" data-background="https://reporterspress.it/wp-content/uploads/2018/07/cropped-bremont_endurance.jpg">
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    <div class="site-branding">
                                                    <p class="site-title font-family-1">
                                <a href="https://reporterspress.it/" rel="home">Emmegi Reporters Press</a>
                            </p>
                        
                                                    <p class="site-description">News by Freelance Journalist around the World</p>
                                            </div>
                </div>
                <div class="col-md-12">
                                    </div>
            </div>
        </div>
    </div>
    <nav id="site-navigation" class="main-navigation"><div class="container">
            <div class="row">
                <div class="kol-12">
                    <div class="navigation-container">


                        <div class="cart-search">

                            <span class="af-search-click icon-search">
                                    <i class="fa fa-search"></i>
                            </span>
                        </div>


                        <span class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
                                <span class="screen-reader-text">Primary Menu</span>
                                 <i class="ham"></i>
                        </span>
                        <span class="af-mobile-site-title-wrap">
                                                        <p class="site-title font-family-1">
                                <a href="https://reporterspress.it/" rel="home">Emmegi Reporters Press</a>
                            </p>
                        </span>
                        <div class="menu main-menu"><ul id="primary-menu" class="menu"><li id="menu-item-133437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-133437"><a href="https://reporterspress.it">[HP]</a></li>
<li id="menu-item-133845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133845"><a href="https://reporterspress.it/attualita/">[ATTUALITA&rsquo;]</a></li>
<li id="menu-item-133375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133375"><a href="https://reporterspress.it/ambiente/">[AMBIENTE]</a></li>
<li id="menu-item-133857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133857"><a href="https://reporterspress.it/cooperazione/">[COOPERAZIONE]</a></li>
<li id="menu-item-139750" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-139750"><a href="https://reporterspress.it/cultura/">[CULTURA]</a></li>
<li id="menu-item-128293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128293"><a href="https://reporterspress.it/trademoney/">[ECONOMIA]</a></li>
<li id="menu-item-132486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-132486"><a href="https://reporterspress.it/cronaca-estera/">[ESTERI]</a>
<ul class="sub-menu"><li id="menu-item-150230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150230"><a href="https://reporterspress.it/cronaca-estera/">Archivio Notizie</a></li>
	<li id="menu-item-150338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150338"><a href="https://reporterspress.it/cronaca-estera/africa/">Africa</a></li>
	<li id="menu-item-150231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150231"><a href="https://reporterspress.it/cronaca-estera/americhe/">Americhe</a></li>
	<li id="menu-item-150232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150232"><a href="https://reporterspress.it/cronaca-estera/asia/">Asia e Medio Oriente</a></li>
	<li id="menu-item-150233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150233"><a href="https://reporterspress.it/cronaca-estera/europa/">Europa</a></li>
	<li id="menu-item-150234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150234"><a href="https://reporterspress.it/cronaca-estera/oceania/">Oceania</a></li>
</ul></li>
<li id="menu-item-144404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144404"><a href="https://reporterspress.it/lavoro/">[LAVORO]</a></li>
<li id="menu-item-142641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-142641"><a href="https://reporterspress.it/trasporti-auto-aviazione-nautica/">[TRASPORTI]</a>
<ul class="sub-menu"><li id="menu-item-142645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142645"><a href="https://reporterspress.it/trasporti-auto-aviazione-nautica/">Archivio Notizie</a></li>
	<li id="menu-item-142642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142642"><a href="https://reporterspress.it/trasporti-auto-aviazione-nautica/automobili/">Automobili</a></li>
	<li id="menu-item-142643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142643"><a href="https://reporterspress.it/trasporti-auto-aviazione-nautica/aviazione/">Aviazione</a></li>
	<li id="menu-item-142644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142644"><a href="https://reporterspress.it/trasporti-auto-aviazione-nautica/nautica/">Nautica</a></li>
</ul></li>
<li id="menu-item-133926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-133926"><a href="https://reporterspress.it/salute/">[SALUTE]</a>
<ul class="sub-menu"><li id="menu-item-140263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140263"><a href="https://reporterspress.it/salute/">Archivio Notizie</a></li>
	<li id="menu-item-140262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140262"><a href="https://reporterspress.it/salute/alimentazione-umana/">Nutrizione Umana</a></li>
	<li id="menu-item-140414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140414"><a href="https://reporterspress.it/salute/salute-e-benessere/">Salute e Benessere</a></li>
	<li id="menu-item-140415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140415"><a href="https://reporterspress.it/salute/">Medicina e Farmacologia</a></li>
</ul></li>
<li id="menu-item-133858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133858"><a href="https://reporterspress.it/difesa-militare-sicurezza-civile/">[SICUREZZA]</a></li>
</ul></div>

                    </div>
                </div>
            </div>
        </div>
    </nav></header><div id="af-search-wrap">
    <div class="af-search-box table-block">
        <div class="table-block-child v-center text-center">
            <form role="search" method="get" class="search-form" action="https://reporterspress.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s"></label>
				<input type="submit" class="search-submit" value="Cerca"></form>        </div>
    </div>
    <div class="af-search-close af-search-click">
        <span></span>
        <span></span>
    </div>
</div>
</div>



    <div id="content" class="container">


        <div class="em-breadcrumbs font-family-1">
                <div class="row">
                        <div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="https://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3"><meta name="itemListOrder" content="Ascending"><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="trail-item trail-begin"><a href="https://reporterspress.it/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1"></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="trail-item"><a href="https://reporterspress.it/archivio-notizie/" itemprop="item"><span itemprop="name">ARCHIVIO</span></a><meta itemprop="position" content="2"></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="trail-item trail-end"><span itemprop="item"><span itemprop="name">Pennsylvania, Le Mancenillier di David Hartt &egrave; in arrivo nella sinagoga di Frank Lloyd Wright</span></span><meta itemprop="position" content="3"></li></ul></div>                </div>
        </div>


            <div class="row">
                <div id="primary" class="content-area">
                    <main id="main" class="site-main"><article id="post-152397" class="post-152397 post type-post status-publish format-standard has-post-thumbnail hentry category-archivio-notizie category-cultura tag-arts tag-david-hartt tag-frank-lloyd-wright tag-installazione-sonora tag-luoghi-di-culto tag-pennsylvania tag-video tag-visual-art"><div class="entry-content-wrap">
                                    <header class="entry-header"><div class="header-details-wrapper">
        <div class="entry-header-details">
                            <div class="figure-categories figure-categories-bg">
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://reporterspress.it/archivio-notizie/" alt="View all posts in ARCHIVIO"> 
                                 ARCHIVIO
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://reporterspress.it/cultura/" alt="View all posts in CULTURA"> 
                                 CULTURA
                             </a>
                        </li></ul></div>
                        <h1 class="entry-title">Pennsylvania, Le Mancenillier di David Hartt &egrave; in arrivo nella sinagoga di Frank Lloyd Wright</h1>
            
                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    27/09/2019            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://reporterspress.it/author/way-of-life-magazine/">
                Emmegi Way of Life            </a>
        </span>
                    </span>
                        

                    </div>
    </div>

        <div class="aft-post-thumbnail-wrapper">    
                    <div class="post-thumbnail full-width-image">
                    <img width="1024" height="486" src="https://reporterspress.it/wp-content/uploads/2019/09/Sinagoga_Pennsylvania_di_Frank_Lloyd_Wright-1024x486.jpg" class="attachment-covernews-featured size-covernews-featured wp-post-image" alt="" srcset="https://reporterspress.it/wp-content/uploads/2019/09/Sinagoga_Pennsylvania_di_Frank_Lloyd_Wright-1024x486.jpg 1024w, https://reporterspress.it/wp-content/uploads/2019/09/Sinagoga_Pennsylvania_di_Frank_Lloyd_Wright-660x313.jpg 660w, https://reporterspress.it/wp-content/uploads/2019/09/Sinagoga_Pennsylvania_di_Frank_Lloyd_Wright-768x364.jpg 768w, https://reporterspress.it/wp-content/uploads/2019/09/Sinagoga_Pennsylvania_di_Frank_Lloyd_Wright-840x399.jpg 840w, https://reporterspress.it/wp-content/uploads/2019/09/Sinagoga_Pennsylvania_di_Frank_Lloyd_Wright.jpg 1058w" sizes="(max-width: 1024px) 100vw, 1024px"></div>
            
                </div>
    </header><!-- .entry-header --><div class="entry-content">
        <p class="post-reading-time-estimate__paragraph">Tempo di lettura: 1 minuto </p><p>Il famoso architetto americano <a href="https://reporterspress.it/tag/frank-lloyd-wright/" class="st_tag internal_tag" rel="tag" title="Posts tagged with Frank Lloyd Wright">Frank Lloyd Wright</a> era responsabile della progettazione di edifici iconici in tutta la nazione, compresi <a href="https://reporterspress.it/tag/luoghi-di-culto/" class="st_tag internal_tag" rel="tag" title="Posts tagged with Luoghi di culto">luoghi di culto</a> inventivi come una chiesa greco-ortodossa a cupola blu a Milwaukee e una casa di riunione unitaria nel Wisconsin . <span id="more-152397"></span></p>
<p>Tuttavia, Wright non ha mai completato la sinagoga Beth Sholom a Elkins Park, in <a href="https://reporterspress.it/tag/pennsylvania/" class="st_tag internal_tag" rel="tag" title="Posts tagged with pennsylvania">Pennsylvania</a>, per essere precisi, che &egrave; stata terminata negli anni &rsquo;50.</p>
<p>Quest&rsquo;autunno ospiter&agrave; un&rsquo;installazione d&rsquo;arte intitolata <a href="https://reporterspress.it/tag/david-hartt/" class="st_tag internal_tag" rel="tag" title="Posts tagged with David Hartt">David Hartt</a>: The Histories (Le Mancenillier).</p>
<p>Hartt, un artista multidisciplinare rinomato per le sue installazioni site specific che spesso fanno uso di elementi scultorei e biologici, &egrave; anche professore assistente presso il Dipartimento di Belle Arti dell&rsquo;Universit&agrave; della Pennsylvania. </p>
<p>Il suo lavoro alla Beth Sholom esplorer&agrave; le storie intersecanti delle diaspore nere ed ebraiche attraverso spettacoli musicali dal vivo, <a href="https://reporterspress.it/tag/video/" class="st_tag internal_tag" rel="tag" title="Posts tagged with video">video</a> appena girati e installazioni di impianti.</p>
<p>L&rsquo;installazione di Hartt sar&agrave; anche incentrata sui contributi sonori del compositore americano di New Orleans Louis Moreau Gottschalk , un pianista e compositore romantico che ha interpolato temi latinoamericani e creoli nel suo influente corpus di opere. </p>
<p>Le composizioni di Gottschalk saranno interpretate dal musicista Girma Yifrashewa. Cole Akers, il curatore che ha contribuito a facilitare l&rsquo;installazione di Hartt, &egrave; anche curatore della storica Glass House di Philip Johnson a New Canaan, nel Connecticut. </p>
<p>Akers ha affermato che le particolari stranezze architettoniche della Sinagoga Beth Sholom sono state esaminate molto attentamente per migliorare la visione di Hartt.</p>
<p>L&rsquo;installazione sar&agrave; visitabile dall&rsquo;11 settembre al 19 dicembre 2019.</p>
<p>Fonte<br>
observer.com</p>
<div class="saboxplugin-wrap" itemtype="https://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><img src="https://reporterspress.it/wp-content/uploads/2019/08/imbarcazione_velica_ecologica_da_110metri_2019.jpg" alt="" itemprop="image"></div><div class="saboxplugin-authorname"><a href="https://reporterspress.it/author/way-of-life-magazine/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Emmegi Way of Life</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Un modo di vivere, uno stile di vita.</p>
</div></div><div class="clearfix"></div></div><div class="heateorSssClear"></div><div class="heateor_sss_sharing_container heateor_sss_horizontal_sharing" heateor-sss-data-href="https://reporterspress.it/pennsylvania-le-mancenillier-di-david-hartt-e-in-arrivo-nella-sinagoga-di-frank-lloyd-wright/"><div class="heateor_sss_sharing_title" style="font-weight:bold"></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:28px;height:28px;border-radius:999px;" alt="Linkedin" title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Freporterspress.it%2Fpennsylvania-le-mancenillier-di-david-hartt-e-in-arrivo-nella-sinagoga-di-frank-lloyd-wright%2F&amp;title=Pennsylvania%2C%20Le%20Mancenillier%20di%20David%20Hartt%20%C3%A8%20in%20arrivo%20nella%20sinagoga%20di%20Frank%20Lloyd%20Wright")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:28px;height:28px;border-radius:999px;" alt="Twitter" title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("https://twitter.com/intent/tweet?text=Pennsylvania%2C%20Le%20Mancenillier%20di%20David%20Hartt%20%C3%A8%20in%20arrivo%20nella%20sinagoga%20di%20Frank%20Lloyd%20Wright&amp;url=http%3A%2F%2Freporterspress.it%2Fpennsylvania-le-mancenillier-di-david-hartt-e-in-arrivo-nella-sinagoga-di-frank-lloyd-wright%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:28px;height:28px;border-radius:999px;" alt="Telegram" title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=http%3A%2F%2Freporterspress.it%2Fpennsylvania-le-mancenillier-di-david-hartt-e-in-arrivo-nella-sinagoga-di-frank-lloyd-wright%2F&amp;text=Pennsylvania%2C%20Le%20Mancenillier%20di%20David%20Hartt%20%C3%A8%20in%20arrivo%20nella%20sinagoga%20di%20Frank%20Lloyd%20Wright")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:28px;height:28px;border-radius:999px;" alt="MeWe" title="MeWe" class="heateorSssSharing heateorSssMeWeBackground" onclick='heateorSssPopup("https://mewe.com/share?link=http%3A%2F%2Freporterspress.it%2Fpennsylvania-le-mancenillier-di-david-hartt-e-in-arrivo-nella-sinagoga-di-frank-lloyd-wright%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssMeWeSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:28px;height:28px;border-radius:999px;" alt="Flipboard" title="Flipboard" class="heateorSssSharing heateorSssFlipboardBackground" onclick='heateorSssPopup("https://share.flipboard.com/bookmarklet/popout?v=2&amp;url=http%3A%2F%2Freporterspress.it%2Fpennsylvania-le-mancenillier-di-david-hartt-e-in-arrivo-nella-sinagoga-di-frank-lloyd-wright%2F&amp;title=Pennsylvania%2C%20Le%20Mancenillier%20di%20David%20Hartt%20%C3%A8%20in%20arrivo%20nella%20sinagoga%20di%20Frank%20Lloyd%20Wright")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFlipboardSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:28px;height:28px;border-radius:999px;" alt="Mix" title="Mix" class="heateorSssSharing heateorSssMixBackground" onclick='heateorSssPopup("https://mix.com/mixit?url=http%3A%2F%2Freporterspress.it%2Fpennsylvania-le-mancenillier-di-david-hartt-e-in-arrivo-nella-sinagoga-di-frank-lloyd-wright%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssMixSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:28px;height:28px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://reporterspress.it/pennsylvania-le-mancenillier-di-david-hartt-e-in-arrivo-nella-sinagoga-di-frank-lloyd-wright/', 'Pennsylvania%2C%20Le%20Mancenillier%20di%20David%20Hartt%20%C3%A8%20in%20arrivo%20nella%20sinagoga%20di%20Frank%20Lloyd%20Wright', '' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class="heateorSssClear"></div><span style="clear:both;display:none;"><img src="https://reporterspress.it/wp-content/plugins/wp-spamfree/img/wpsf-img.php" width="0" height="0" alt="" style="border-style:none;width:0px;height:0px;display:none;"></span><div class="yarpp-related">
<h3>Potrebbe piacerti anche uno di questi post:</h3>
<div class="yarpp-thumbnails-horizontal">
<a class="yarpp-thumbnail" rel="norewrite" href="https://reporterspress.it/storia-del-narcotraffico-il-secondo-libro-del-figlio-su-pablo-escobar/" title="Storia del narcotraffico. Il secondo libro del figlio su Pablo Escobar">
<img width="120" height="70" src="https://reporterspress.it/wp-content/uploads/2017/04/antidrogas_venezuela.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://reporterspress.it/wp-content/uploads/2017/04/antidrogas_venezuela.jpg 600w, https://reporterspress.it/wp-content/uploads/2017/04/antidrogas_venezuela-300x175.jpg 300w" sizes="(max-width: 120px) 100vw, 120px"><span class="yarpp-thumbnail-title">Storia del narcotraffico. Il secondo libro del figlio su Pablo Escobar</span></a>
<a class="yarpp-thumbnail" rel="norewrite" href="https://reporterspress.it/os-templarios-em-portugal/" title="Os Templ&aacute;rios em Portugal">
<span class="yarpp-thumbnail-default"><img src="https://reporterspress.it/wp-content/plugins/yet-another-related-posts-plugin/images/default.png" alt="Default Thumbnail" data-pin-nopin="true"></span><span class="yarpp-thumbnail-title">Os Templ&aacute;rios em Portugal</span></a>
<a class="yarpp-thumbnail" rel="norewrite" href="https://reporterspress.it/nugen-media-dubai-stephen-lang-interpretera-un-altro-avatar-in-un-nuovo-film-su-gandhi/" title='Nugen Media Dubai: Stephen Lang interpreter&agrave; un altro "avatar" in un nuovo film su Gandhi'>
<img width="120" height="120" src="https://reporterspress.it/wp-content/uploads/2019/04/stephne_lang_thewrap-120x120.jpeg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://reporterspress.it/wp-content/uploads/2019/04/stephne_lang_thewrap-120x120.jpeg 120w, https://reporterspress.it/wp-content/uploads/2019/04/stephne_lang_thewrap-150x150.jpeg 150w" sizes="(max-width: 120px) 100vw, 120px"><span class="yarpp-thumbnail-title">Nugen Media Dubai: Stephen Lang interpreter&agrave; un altro "avatar" in un nuovo film su Gandhi</span></a>
<a class="yarpp-thumbnail" rel="norewrite" href="https://reporterspress.it/astronomia-cinese-la-nebulosa-del-granchio/" title="Astronomia cinese, La nebulosa del granchio">
<img width="120" height="81" src="https://reporterspress.it/wp-content/uploads/2019/06/Chandra-crab.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://reporterspress.it/wp-content/uploads/2019/06/Chandra-crab.jpg 1200w, https://reporterspress.it/wp-content/uploads/2019/06/Chandra-crab-542x365.jpg 542w, https://reporterspress.it/wp-content/uploads/2019/06/Chandra-crab-768x517.jpg 768w, https://reporterspress.it/wp-content/uploads/2019/06/Chandra-crab-840x566.jpg 840w, https://reporterspress.it/wp-content/uploads/2019/06/Chandra-crab-600x404.jpg 600w, https://reporterspress.it/wp-content/uploads/2019/06/Chandra-crab-1024x689.jpg 1024w, https://reporterspress.it/wp-content/uploads/2019/06/Chandra-crab-675x450.jpg 675w" sizes="(max-width: 120px) 100vw, 120px"><span class="yarpp-thumbnail-title">Astronomia cinese, La nebulosa del granchio</span></a>
<a class="yarpp-thumbnail" rel="norewrite" href="https://reporterspress.it/sempre-e-per-sempre/" title="Sempre e per sempre">
<img width="120" height="68" src="https://reporterspress.it/wp-content/uploads/2019/06/diamante_azzurro_forma_di_cuore.jpeg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://reporterspress.it/wp-content/uploads/2019/06/diamante_azzurro_forma_di_cuore.jpeg 1280w, https://reporterspress.it/wp-content/uploads/2019/06/diamante_azzurro_forma_di_cuore-649x365.jpeg 649w, https://reporterspress.it/wp-content/uploads/2019/06/diamante_azzurro_forma_di_cuore-768x432.jpeg 768w, https://reporterspress.it/wp-content/uploads/2019/06/diamante_azzurro_forma_di_cuore-840x473.jpeg 840w, https://reporterspress.it/wp-content/uploads/2019/06/diamante_azzurro_forma_di_cuore-600x338.jpeg 600w, https://reporterspress.it/wp-content/uploads/2019/06/diamante_azzurro_forma_di_cuore-1024x576.jpeg 1024w" sizes="(max-width: 120px) 100vw, 120px"><span class="yarpp-thumbnail-title">Sempre e per sempre</span></a>
<a class="yarpp-thumbnail" rel="norewrite" href="https://reporterspress.it/firenze-uffizi-tessuti-preziosi-dal-tempio-di-gerusalemme-al-pret-a-porter/" title="Firenze, Uffizi: Tessuti preziosi dal Tempio di Gerusalemme al pr&ecirc;t-&agrave;-porter">
<img width="120" height="58" src="https://reporterspress.it/wp-content/uploads/2019/07/Uffizi-tessuti-ebraici.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://reporterspress.it/wp-content/uploads/2019/07/Uffizi-tessuti-ebraici.jpg 1024w, https://reporterspress.it/wp-content/uploads/2019/07/Uffizi-tessuti-ebraici-660x322.jpg 660w, https://reporterspress.it/wp-content/uploads/2019/07/Uffizi-tessuti-ebraici-768x374.jpg 768w, https://reporterspress.it/wp-content/uploads/2019/07/Uffizi-tessuti-ebraici-840x409.jpg 840w, https://reporterspress.it/wp-content/uploads/2019/07/Uffizi-tessuti-ebraici-600x292.jpg 600w" sizes="(max-width: 120px) 100vw, 120px"><span class="yarpp-thumbnail-title">Firenze, Uffizi: Tessuti preziosi dal Tempio di Gerusalemme al pr&ecirc;t-&agrave;-porter</span></a>
</div>
</div>
                    <div class="post-item-metadata entry-meta">
                <span class="tags-links">Tags: <a href="https://reporterspress.it/tag/arts/" rel="tag">Arts</a>, <a href="https://reporterspress.it/tag/david-hartt/" rel="tag">David Hartt</a>, <a href="https://reporterspress.it/tag/frank-lloyd-wright/" rel="tag">Frank Lloyd Wright</a>, <a href="https://reporterspress.it/tag/installazione-sonora/" rel="tag">Installazione Sonora</a>, <a href="https://reporterspress.it/tag/luoghi-di-culto/" rel="tag">Luoghi di culto</a>, <a href="https://reporterspress.it/tag/pennsylvania/" rel="tag">pennsylvania</a>, <a href="https://reporterspress.it/tag/video/" rel="tag">video</a>, <a href="https://reporterspress.it/tag/visual-art/" rel="tag">Visual Art</a></span>            </div>
                
	<nav class="navigation post-navigation" role="navigation"><h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://reporterspress.it/google-festeggia-il-suo-21-compleanno-con-un-doodle-nostalgico/" rel="prev"><span class="em-post-navigation">Previous</span> Google festeggia il suo 21 &deg; compleanno con un Doodle nostalgico</a></div></div>
	</nav></div><!-- .entry-content -->


                                </div>
                                
                                                            </article></main><!-- #main --></div><!-- #primary -->
                                <aside id="secondary" class="widget-area aft-sticky-sidebar"><div id="covernews_posts_grid-15" class="widget covernews-widget covernews_Posts_Grid">

            <div class="widget-block">
                <div class="row">


                    <div class="col-sm-6 full-plus-list">
                                                    <h4 class="widget-title header-after1">
                        <span class="header-after">
                            [GLI ULTIMI POST PUBBLICATI]                            </span>
                            </h4>
                                                                        
                                <div class="spotlight-post">
                                    <figure class="categorised-article"><div class="categorised-article-wrapper">
                                            <div class="data-bg data-bg-hover data-bg-categorised" data-background="https://reporterspress.it/wp-content/uploads/2019/09/Sinagoga_Pennsylvania_di_Frank_Lloyd_Wright-720x380.jpg"><a href="https://reporterspress.it/pennsylvania-le-mancenillier-di-david-hartt-e-in-arrivo-nella-sinagoga-di-frank-lloyd-wright/"></a>

                                            </div>
                                        </div>
                                    </figure><figcaption><div class="figure-categories figure-categories-bg">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://reporterspress.it/archivio-notizie/" alt="View all posts in ARCHIVIO"> 
                                 ARCHIVIO
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://reporterspress.it/cultura/" alt="View all posts in CULTURA"> 
                                 CULTURA
                             </a>
                        </li></ul></div>
                                        <h3 class="article-title article-title-1">
                                            <a href="https://reporterspress.it/pennsylvania-le-mancenillier-di-david-hartt-e-in-arrivo-nella-sinagoga-di-frank-lloyd-wright/">
                                                Pennsylvania, Le Mancenillier di David Hartt &egrave; in arrivo nella sinagoga di Frank Lloyd Wright                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    27/09/2019            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://reporterspress.it/author/way-of-life-magazine/">
                Emmegi Way of Life            </a>
        </span>
                    </span>
                                                </div>
                                    </figcaption></div>

                            
                                <div class="spotlight-post">
                                    <figure class="categorised-article"><div class="categorised-article-wrapper">
                                            <div class="data-bg data-bg-hover data-bg-categorised" data-background="https://reporterspress.it/wp-content/uploads/2017/10/breaking_news-720x380.jpeg"><a href="https://reporterspress.it/google-festeggia-il-suo-21-compleanno-con-un-doodle-nostalgico/"></a>

                                            </div>
                                        </div>
                                    </figure><figcaption><div class="figure-categories figure-categories-bg">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://reporterspress.it/archivio-notizie/" alt="View all posts in ARCHIVIO"> 
                                 ARCHIVIO
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://reporterspress.it/adv-mktg-seo-web/web/" alt="View all posts in WEB"> 
                                 WEB
                             </a>
                        </li></ul></div>
                                        <h3 class="article-title article-title-1">
                                            <a href="https://reporterspress.it/google-festeggia-il-suo-21-compleanno-con-un-doodle-nostalgico/">
                                                Google festeggia il suo 21 &deg; compleanno con un Doodle nostalgico                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    27/09/2019            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://reporterspress.it/author/pmcomunicazione/">
                Emmegi PMComunicazione            </a>
        </span>
                    </span>
                                                </div>
                                    </figcaption></div>

                            
                                <div class="spotlight-post">
                                    <figure class="categorised-article"><div class="categorised-article-wrapper">
                                            <div class="data-bg data-bg-hover data-bg-categorised" data-background="https://reporterspress.it/wp-content/uploads/2019/09/coerenza_in_amore-450x380.jpeg"><a href="https://reporterspress.it/noi-siamo-cio-che-facciamo-non-cio-che-diciamo/"></a>

                                            </div>
                                        </div>
                                    </figure><figcaption><div class="figure-categories figure-categories-bg">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://reporterspress.it/archivio-notizie/" alt="View all posts in ARCHIVIO"> 
                                 ARCHIVIO
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://reporterspress.it/cultura/" alt="View all posts in CULTURA"> 
                                 CULTURA
                             </a>
                        </li></ul></div>
                                        <h3 class="article-title article-title-1">
                                            <a href="https://reporterspress.it/noi-siamo-cio-che-facciamo-non-cio-che-diciamo/">
                                                Noi siamo ci&ograve; che facciamo, non ci&ograve; che diciamo                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    27/09/2019            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://reporterspress.it/author/federico-mattaliano/">
                Federico Mattaliano            </a>
        </span>
                    </span>
                                                </div>
                                    </figcaption></div>

                            
                                <div class="spotlight-post">
                                    <figure class="categorised-article"><div class="categorised-article-wrapper">
                                            <div class="data-bg data-bg-hover data-bg-categorised" data-background="https://reporterspress.it/wp-content/uploads/2017/08/healt-salute.jpg"><a href="https://reporterspress.it/aumentare-i-livelli-di-calcio-senza-latticini-si-puoi/"></a>

                                            </div>
                                        </div>
                                    </figure><figcaption><div class="figure-categories figure-categories-bg">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://reporterspress.it/archivio-notizie/" alt="View all posts in ARCHIVIO"> 
                                 ARCHIVIO
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-2" href="https://reporterspress.it/salute/alimentazione-umana/" alt="View all posts in NUTRIZIONE"> 
                                 NUTRIZIONE
                             </a>
                        </li></ul></div>
                                        <h3 class="article-title article-title-1">
                                            <a href="https://reporterspress.it/aumentare-i-livelli-di-calcio-senza-latticini-si-puoi/">
                                                Aumentare i livelli di calcio senza latticini? Si, puoi!                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    27/09/2019            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://reporterspress.it/author/redazione-salute/">
                Emmegi Reporter Salute            </a>
        </span>
                    </span>
                                                </div>
                                    </figcaption></div>

                                                                        </div>

                    <div class="col-sm-6 list">
                                                    <h4 class="widget-title header-after1">
                        <span class="header-after">
                            [ATTUALITA&rsquo;]                            </span>
                            </h4>
                                                                        
                                <div class="spotlight-post">
                                    <figure class="categorised-article"><div class="categorised-article-wrapper">
                                            <div class="data-bg data-bg-hover data-bg-categorised" data-background="https://reporterspress.it/wp-content/uploads/2019/05/5G-720x380.jpg"><a href="https://reporterspress.it/svizzera-in-migliaia-protestano-per-paura-salute-5g-wireless/"></a>

                                            </div>
                                        </div>
                                    </figure><figcaption><div class="figure-categories figure-categories-bg">

                                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://reporterspress.it/archivio-notizie/" alt="View all posts in ARCHIVIO"> 
                                 ARCHIVIO
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://reporterspress.it/attualita/" alt="View all posts in ATTUALITA'"> 
                                 ATTUALITA'
                             </a>
                        </li></ul></div>
                                        <h3 class="article-title article-title-1">
                                            <a href="https://reporterspress.it/svizzera-in-migliaia-protestano-per-paura-salute-5g-wireless/">
                                                Svizzera, In migliaia protestano per paura salute 5G wireless                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    23/09/2019            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://reporterspress.it/author/robert-kruger/">
                Robert Kruger - Europa            </a>
        </span>
                    </span>
                                                </div>
                                    </figcaption></div>

                                
                                <div class="spotlight-post">
                                    <figure class="categorised-article"><div class="categorised-article-wrapper">
                                            <div class="data-bg data-bg-hover data-bg-categorised" data-background="https://reporterspress.it/wp-content/uploads/2016/09/world_news.jpg"><a href="https://reporterspress.it/motori-diesel-sporchi-importazione-e-vendita-illegale-hyundai-heavy-industries-paga-multa-di-47-milioni-per/"></a>

                                            </div>
                                        </div>
                                    </figure><figcaption><div class="figure-categories figure-categories-bg">

                                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://reporterspress.it/archivio-notizie/" alt="View all posts in ARCHIVIO"> 
                                 ARCHIVIO
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://reporterspress.it/attualita/" alt="View all posts in ATTUALITA'"> 
                                 ATTUALITA'
                             </a>
                        </li></ul></div>
                                        <h3 class="article-title article-title-1">
                                            <a href="https://reporterspress.it/motori-diesel-sporchi-importazione-e-vendita-illegale-hyundai-heavy-industries-paga-multa-di-47-milioni-per/">
                                                Motori diesel sporchi, importazione e vendita illegale: Hyundai Heavy Industries paga multa di $ 47 milioni per                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    21/09/2019            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://reporterspress.it/author/motors-press-agency/">
                Emmegi Reporter Motori            </a>
        </span>
                    </span>
                                                </div>
                                    </figcaption></div>

                                
                                <div class="spotlight-post">
                                    <figure class="categorised-article"><div class="categorised-article-wrapper">
                                            <div class="data-bg data-bg-hover data-bg-categorised" data-background="https://reporterspress.it/wp-content/uploads/2019/06/sigaretta_elettronica-720x380.jpg"><a href="https://reporterspress.it/india-divieto-di-sigaretta-elettronica/"></a>

                                            </div>
                                        </div>
                                    </figure><figcaption><div class="figure-categories figure-categories-bg">

                                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://reporterspress.it/archivio-notizie/" alt="View all posts in ARCHIVIO"> 
                                 ARCHIVIO
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://reporterspress.it/attualita/" alt="View all posts in ATTUALITA'"> 
                                 ATTUALITA'
                             </a>
                        </li></ul></div>
                                        <h3 class="article-title article-title-1">
                                            <a href="https://reporterspress.it/india-divieto-di-sigaretta-elettronica/">
                                                India, divieto di sigaretta elettronica                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    21/09/2019            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://reporterspress.it/author/aruna-sangita-ghosh/">
                Aruna Sangita Ghosh - Asia Meridionale            </a>
        </span>
                    </span>
                                                </div>
                                    </figcaption></div>

                                
                                <div class="spotlight-post">
                                    <figure class="categorised-article"><div class="categorised-article-wrapper">
                                            <div class="data-bg data-bg-hover data-bg-categorised" data-background="https://reporterspress.it/wp-content/uploads/2016/10/cinghiale-600x380.jpg"><a href="https://reporterspress.it/asia-e-corea-del-nord-focolaio-di-peste-suina-africana-asf/"></a>

                                            </div>
                                        </div>
                                    </figure><figcaption><div class="figure-categories figure-categories-bg">

                                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://reporterspress.it/archivio-notizie/" alt="View all posts in ARCHIVIO"> 
                                 ARCHIVIO
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://reporterspress.it/attualita/" alt="View all posts in ATTUALITA'"> 
                                 ATTUALITA'
                             </a>
                        </li></ul></div>
                                        <h3 class="article-title article-title-1">
                                            <a href="https://reporterspress.it/asia-e-corea-del-nord-focolaio-di-peste-suina-africana-asf/">
                                                Asia e Corea del Nord, Focolaio di peste suina africana (ASF)                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    20/09/2019            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://reporterspress.it/author/reporter-press/">
                Emmegi Reporter Esteri            </a>
        </span>
                    </span>
                                                </div>
                                    </figcaption></div>

                                
                                <div class="spotlight-post">
                                    <figure class="categorised-article"><div class="categorised-article-wrapper">
                                            <div class="data-bg data-bg-hover data-bg-categorised" data-background="https://reporterspress.it/wp-content/uploads/2017/05/afghanistan.jpg"><a href="https://reporterspress.it/afghanistan-stati-uniti-sospendono-160-milioni-in-aiuti-causa-corruzione-governo/"></a>

                                            </div>
                                        </div>
                                    </figure><figcaption><div class="figure-categories figure-categories-bg">

                                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://reporterspress.it/archivio-notizie/" alt="View all posts in ARCHIVIO"> 
                                 ARCHIVIO
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://reporterspress.it/attualita/" alt="View all posts in ATTUALITA'"> 
                                 ATTUALITA'
                             </a>
                        </li></ul></div>
                                        <h3 class="article-title article-title-1">
                                            <a href="https://reporterspress.it/afghanistan-stati-uniti-sospendono-160-milioni-in-aiuti-causa-corruzione-governo/">
                                                Afghanistan, Stati Uniti sospendono $160 milioni in aiuti causa corruzione governo                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    20/09/2019            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://reporterspress.it/author/reporter-press/">
                Emmegi Reporter Esteri            </a>
        </span>
                    </span>
                                                </div>
                                    </figcaption></div>

                                                                            </div>
                </div>
            </div>

            </div><div id="category-posts-5" class="widget covernews-widget cat-post-widget"><h2 class="widget-title widget-title-1"><span>[MEDICINA E SCIENZA]</span></h2><ul id="category-posts-5-internal" class="category-posts-internal"><li class="cat-post-item"><div><a class="cat-post-thumbnail cat-post-dark" href="https://reporterspress.it/34-000-casi-di-morbillo-segnalati-in-europa/" title="34.000 casi di morbillo segnalati in Europa"><span class="cat-post-crop"><img width="334" height="250" src="https://reporterspress.it/wp-content/uploads/2016/10/vaccini-1.jpg" class="attachment-350x250 size-350x250 wp-post-image" alt="" srcset="https://reporterspress.it/wp-content/uploads/2016/10/vaccini-1.jpg 600w, https://reporterspress.it/wp-content/uploads/2016/10/vaccini-1-488x365.jpg 488w" sizes="(max-width: 334px) 100vw, 334px"></span></a></div><div>
<a class="cat-post-title" href="https://reporterspress.it/34-000-casi-di-morbillo-segnalati-in-europa/" rel="bookmark">34.000 casi di morbillo segnalati in Europa</a></div></li><li class="cat-post-item"><div><a class="cat-post-thumbnail cat-post-dark" href="https://reporterspress.it/la-farmacopea-un-codice-farmaceutico/" title="La farmacopea, un codice farmaceutico"><span class="cat-post-crop"><img width="350" height="233" src="https://reporterspress.it/wp-content/uploads/2017/08/healt-salute.jpg" class="attachment-350x250 size-350x250 wp-post-image" alt="" srcset="https://reporterspress.it/wp-content/uploads/2017/08/healt-salute.jpg 740w, https://reporterspress.it/wp-content/uploads/2017/08/healt-salute-300x199.jpg 300w, https://reporterspress.it/wp-content/uploads/2017/08/healt-salute-700x465.jpg 700w" sizes="(max-width: 350px) 100vw, 350px"></span></a></div><div>
<a class="cat-post-title" href="https://reporterspress.it/la-farmacopea-un-codice-farmaceutico/" rel="bookmark">La farmacopea, un codice farmaceutico</a></div></li></ul></div><div id="covernews_posts_carousel-16" class="widget covernews-widget covernews_posts_carousel_widget grid-layout">                        <div class="em-title-subtitle-wrap">
                                    <h4 class="widget-title header-after1">
                        <span class="header-after">
                            [RIDERSBIKE &ndash; MAGAZINE&copy;]                            </span>
                    </h4>
                            </div>
                                <div class="posts-carousel row">
                                        <div class="slick-item">
                            <figure class="carousel-image col-sm-12"><div class="spotlight-post" data-mh="carousal-height">
                                    <figure class="featured-article  inside-img"><div class="featured-article-wrapper">
                                            <div class="data-bg data-bg-hover data-bg-hover data-bg-featured" data-background="https://reporterspress.it/wp-content/uploads/2019/09/gp5000-et-28-1000km-960-675x450.jpg">
                                                <a href="https://reporterspress.it/continental-grand-prix-5000-endurance-test/"></a>

                                            </div>
                                        </div>
                                                                                <div class="figure-categories figure-categories-bg">
                                            
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://reporterspress.it/archivio-notizie/" alt="View all posts in ARCHIVIO"> 
                                 ARCHIVIO
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-2" href="https://reporterspress.it/rivista-digitale-sul-ciclismo/" alt="View all posts in RIDERSBIKEMAGAZINE"> 
                                 RIDERSBIKEMAGAZINE
                             </a>
                        </li></ul></div>
                                    </figure><figcaption><div class="title-heading">
                                            <h3 class="article-title article-title-1">
                                                <a href="https://reporterspress.it/continental-grand-prix-5000-endurance-test/">
                                                    Continental Grand Prix 5000 Endurance Test                                                </a>
                                            </h3>
                                        </div>
                                        <div class="grid-item-metadata">
                                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    19/09/2019            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://reporterspress.it/author/riders-bike-magazine/">
                Emmegi Riders Bike            </a>
        </span>
                    </span>
                                                </div>
                                    </figcaption></div>
                            </figure></div>
                                                <div class="slick-item">
                            <figure class="carousel-image col-sm-12"><div class="spotlight-post" data-mh="carousal-height">
                                    <figure class="featured-article  inside-img"><div class="featured-article-wrapper">
                                            <div class="data-bg data-bg-hover data-bg-hover data-bg-featured" data-background="https://reporterspress.it/wp-content/uploads/2019/09/specialized_sella_3d_2020-675x450.jpg">
                                                <a href="https://reporterspress.it/specialized-progetta-di-realizzare-sella-3d-adatta-ad-ogni-ciclista/"></a>

                                            </div>
                                        </div>
                                                                                <div class="figure-categories figure-categories-bg">
                                            
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://reporterspress.it/archivio-notizie/" alt="View all posts in ARCHIVIO"> 
                                 ARCHIVIO
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-2" href="https://reporterspress.it/rivista-digitale-sul-ciclismo/" alt="View all posts in RIDERSBIKEMAGAZINE"> 
                                 RIDERSBIKEMAGAZINE
                             </a>
                        </li></ul></div>
                                    </figure><figcaption><div class="title-heading">
                                            <h3 class="article-title article-title-1">
                                                <a href="https://reporterspress.it/specialized-progetta-di-realizzare-sella-3d-adatta-ad-ogni-ciclista/">
                                                    Specialized progetta di realizzare sella 3D adatta ad ogni ciclista                                                </a>
                                            </h3>
                                        </div>
                                        <div class="grid-item-metadata">
                                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    05/09/2019            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://reporterspress.it/author/riders-bike-magazine/">
                Emmegi Riders Bike            </a>
        </span>
                    </span>
                                                </div>
                                    </figcaption></div>
                            </figure></div>
                                                <div class="slick-item">
                            <figure class="carousel-image col-sm-12"><div class="spotlight-post" data-mh="carousal-height">
                                    <figure class="featured-article  inside-img"><div class="featured-article-wrapper">
                                            <div class="data-bg data-bg-hover data-bg-hover data-bg-featured" data-background="https://reporterspress.it/wp-content/uploads/2018/05/ciclisti_road_racing.jpg">
                                                <a href="https://reporterspress.it/ciclismo-charlie-quarterman-sigla-accordo-con-trek-segafredo/"></a>

                                            </div>
                                        </div>
                                                                                <div class="figure-categories figure-categories-bg">
                                            
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://reporterspress.it/archivio-notizie/" alt="View all posts in ARCHIVIO"> 
                                 ARCHIVIO
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-2" href="https://reporterspress.it/rivista-digitale-sul-ciclismo/" alt="View all posts in RIDERSBIKEMAGAZINE"> 
                                 RIDERSBIKEMAGAZINE
                             </a>
                        </li></ul></div>
                                    </figure><figcaption><div class="title-heading">
                                            <h3 class="article-title article-title-1">
                                                <a href="https://reporterspress.it/ciclismo-charlie-quarterman-sigla-accordo-con-trek-segafredo/">
                                                    Ciclismo, Charlie Quarterman sigla accordo con Trek-Segafredo                                                </a>
                                            </h3>
                                        </div>
                                        <div class="grid-item-metadata">
                                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    02/09/2019            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://reporterspress.it/author/riders-bike-magazine/">
                Emmegi Riders Bike            </a>
        </span>
                    </span>
                                                </div>
                                    </figcaption></div>
                            </figure></div>
                                                <div class="slick-item">
                            <figure class="carousel-image col-sm-12"><div class="spotlight-post" data-mh="carousal-height">
                                    <figure class="featured-article  inside-img"><div class="featured-article-wrapper">
                                            <div class="data-bg data-bg-hover data-bg-hover data-bg-featured" data-background="https://reporterspress.it/wp-content/uploads/2019/08/neil_campbell_cycling_recordman2019-675x450.jpg">
                                                <a href="https://reporterspress.it/nuovo-record-neil-campbell-pedala-a-280-chilometri-orari/"></a>

                                            </div>
                                        </div>
                                                                                <div class="figure-categories figure-categories-bg">
                                            
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://reporterspress.it/archivio-notizie/" alt="View all posts in ARCHIVIO"> 
                                 ARCHIVIO
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-2" href="https://reporterspress.it/rivista-digitale-sul-ciclismo/" alt="View all posts in RIDERSBIKEMAGAZINE"> 
                                 RIDERSBIKEMAGAZINE
                             </a>
                        </li></ul></div>
                                    </figure><figcaption><div class="title-heading">
                                            <h3 class="article-title article-title-1">
                                                <a href="https://reporterspress.it/nuovo-record-neil-campbell-pedala-a-280-chilometri-orari/">
                                                    Nuovo record, Neil Campbell pedala a 280 chilometri orari                                                </a>
                                            </h3>
                                        </div>
                                        <div class="grid-item-metadata">
                                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    26/08/2019            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://reporterspress.it/author/riders-bike-magazine/">
                Emmegi Riders Bike            </a>
        </span>
                    </span>
                                                </div>
                                    </figcaption></div>
                            </figure></div>
                                                <div class="slick-item">
                            <figure class="carousel-image col-sm-12"><div class="spotlight-post" data-mh="carousal-height">
                                    <figure class="featured-article  inside-img"><div class="featured-article-wrapper">
                                            <div class="data-bg data-bg-hover data-bg-hover data-bg-featured" data-background="https://reporterspress.it/wp-content/uploads/2018/05/ciclisti_road_racing.jpg">
                                                <a href="https://reporterspress.it/un-gruppo-di-50-ciclisti-pedala-400-km-dalla-germania-al-belgio/"></a>

                                            </div>
                                        </div>
                                                                                <div class="figure-categories figure-categories-bg">
                                            
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://reporterspress.it/archivio-notizie/" alt="View all posts in ARCHIVIO"> 
                                 ARCHIVIO
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-2" href="https://reporterspress.it/rivista-digitale-sul-ciclismo/" alt="View all posts in RIDERSBIKEMAGAZINE"> 
                                 RIDERSBIKEMAGAZINE
                             </a>
                        </li></ul></div>
                                    </figure><figcaption><div class="title-heading">
                                            <h3 class="article-title article-title-1">
                                                <a href="https://reporterspress.it/un-gruppo-di-50-ciclisti-pedala-400-km-dalla-germania-al-belgio/">
                                                    Un gruppo di 50 ciclisti pedala 400 km dalla Germania al Belgio                                                </a>
                                            </h3>
                                        </div>
                                        <div class="grid-item-metadata">
                                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    13/08/2019            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://reporterspress.it/author/riders-bike-magazine/">
                Emmegi Riders Bike            </a>
        </span>
                    </span>
                                                </div>
                                    </figcaption></div>
                            </figure></div>
                                    </div>

            </div></aside><!-- #secondary --></div>


</div>


<footer class="site-footer"><div class="primary-footer">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                    <div class="row">
                                                            <div class="primary-footer-area footer-first-widgets-section col-md-4 col-sm-12">
                                    <section class="widget-area"><div id="text-19" class="widget covernews-widget widget_text"><h2 class="widget-title widget-title-1"><span class="header-after">Emmegi Reporters Press Agency&copy;</span></h2>			<div class="textwidget"><p>Reg. trib. Fi nr. 4592 del 12/6/96<br>
P.iva 02195550484.<br><a href="https://reporterspress.it/emmegi-press-agency-chi-siamo-editore-staff-redazione/"><strong>Contatti Mail</strong></a></p>
</div>
		</div><div id="text-18" class="widget covernews-widget widget_text">			<div class="textwidget"><p>Questo sito web &egrave; il media ufficiale dell&rsquo;Agenzia stampa&nbsp;<b>Emmegi</b> ed &egrave; un supplemento alla testata giornalistica. In questo sito web leggete periodicamente una selezione delle notizie, tradotte in lingua italiana, che vengono diffuse ogni giorno, mediante affidabili server stranieri, in tutto il mondo, nelle lingue d&rsquo;origine.&nbsp;Per controversie sui contenuti, l&rsquo;agenzia di stampa si avvale dell&rsquo;Avv Simone Valenti &ndash; Firenze.</p>
</div>
		</div>                                    </section></div>
                            
                                                    <div class="primary-footer-area footer-second-widgets-section col-md-4  col-sm-12">
                                <section class="widget-area"><div id="category-posts-7" class="widget covernews-widget cat-post-widget"><h2 class="widget-title widget-title-1"><span class="header-after">[BICISPORT SHOP &ndash; FIRENZE]</span></h2><ul id="category-posts-7-internal" class="category-posts-internal"><li class="cat-post-item"><div><a class="cat-post-thumbnail cat-post-dark" href="https://reporterspress.it/test-specialized-venge-2014/" title="[Test] Specialized Venge 2014"></a>
<a class="cat-post-title" href="https://reporterspress.it/test-specialized-venge-2014/" rel="bookmark">[Test] Specialized Venge 2014</a></div></li></ul></div>                                </section></div>
                        
                                                    <div class="primary-footer-area footer-third-widgets-section col-md-4  col-sm-12">
                                <section class="widget-area"><div id="category-posts-8" class="widget covernews-widget cat-post-widget"><h2 class="widget-title widget-title-1"><span class="header-after">[KNIGHTS MAGAZINE&copy;]</span></h2><ul id="category-posts-8-internal" class="category-posts-internal"><li class="cat-post-item"><div><a class="cat-post-thumbnail cat-post-dark" href="https://reporterspress.it/nugen-media-dubai-stephen-lang-interpretera-un-altro-avatar-in-un-nuovo-film-su-gandhi/" title='Nugen Media Dubai: Stephen Lang interpreter&agrave; un altro "avatar" in un nuovo film su Gandhi'><span class="cat-post-crop"><img width="300" height="200" src="https://reporterspress.it/wp-content/uploads/2019/04/stephne_lang_thewrap.jpeg" class="attachment-380x200 size-380x200 wp-post-image" alt="" srcset="https://reporterspress.it/wp-content/uploads/2019/04/stephne_lang_thewrap.jpeg 618w, https://reporterspress.it/wp-content/uploads/2019/04/stephne_lang_thewrap-548x365.jpeg 548w, https://reporterspress.it/wp-content/uploads/2019/04/stephne_lang_thewrap-600x400.jpeg 600w" sizes="(max-width: 300px) 100vw, 300px"></span></a>
<a class="cat-post-title" href="https://reporterspress.it/nugen-media-dubai-stephen-lang-interpretera-un-altro-avatar-in-un-nuovo-film-su-gandhi/" rel="bookmark">Nugen Media Dubai: Stephen Lang interpreter&agrave; un altro "avatar" in un nuovo film su Gandhi</a></div></li></ul></div>                                </section></div>
                                                                    </div>
                </div>
            </div>
        </div>
    </div>
    
                <div class="site-info">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                                                                Copyright &copy; All rights reserved.                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/covernews">CoverNews</a> by AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer></div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<script>"undefined"!=typeof jQuery&&jQuery(document).ready(function(){"objectFit"in document.documentElement.style==!1&&(jQuery(".cat-post-item figure").removeClass("cat-post-crop"),jQuery(".cat-post-item figure").addClass("cat-post-crop-not-supported")),(document.documentMode||/Edge/.test(navigator.userAgent))&&(jQuery(".cat-post-item figure img").height("+=1"),window.setTimeout(function(){jQuery(".cat-post-item figure img").height("-=1")},0))});</script><style type="text/css">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</style><link rel="stylesheet" id="yarppRelatedCss-css" href="https://reporterspress.it/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.2.3" type="text/css" media="all"><script type="text/javascript" src="https://reporterspress.it/wp-content/themes/covernews/js/navigation.js?ver=20151215"></script><script type="text/javascript" src="https://reporterspress.it/wp-content/themes/covernews/js/skip-link-focus-fix.js?ver=20151215"></script><script type="text/javascript" src="https://reporterspress.it/wp-content/themes/covernews/assets/slick/js/slick.min.js?ver=5.2.3"></script><script type="text/javascript" src="https://reporterspress.it/wp-content/themes/covernews/assets/bootstrap/js/bootstrap.min.js?ver=5.2.3"></script><script type="text/javascript" src="https://reporterspress.it/wp-content/themes/covernews/assets/jquery-match-height/jquery.matchHeight.min.js?ver=5.2.3"></script><script type="text/javascript" src="https://reporterspress.it/wp-content/themes/covernews/assets/marquee/jquery.marquee.js?ver=5.2.3"></script><script type="text/javascript" src="https://reporterspress.it/wp-content/themes/covernews/assets/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=5.2.3"></script><script type="text/javascript" src="https://reporterspress.it/wp-content/themes/covernews/assets/script.js?ver=5.2.3"></script><script type="text/javascript" src="https://reporterspress.it/wp-content/themes/covernews/assets/fixed-header-script.js?ver=5.2.3"></script><script type="text/javascript">
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://reporterspress.it/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://reporterspress.it/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://reporterspress.it/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script><script type="text/javascript" src="https://reporterspress.it/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.2"></script><script type="text/javascript" src="https://reporterspress.it/wp-includes/js/wp-embed.min.js?ver=5.2.3"></script><!-- Init the script --><script>
        COOKIES_ENABLER.init({
            scriptClass: 'ginger-script',
            iframeClass: 'ginger-iframe',
            acceptClass: 'ginger-accept',
            disableClass: 'ginger-disable',
            dismissClass: 'ginger-dismiss',
            bannerClass: 'ginger_banner-wrapper',
            bannerHTML:
                document.getElementById('ginger-banner-html') !== null ?
                    document.getElementById('ginger-banner-html').innerHTML :
                    '<div class="ginger_banner bottom light ginger_container ginger_container--open">'
                                                            + '<a href="#" class="ginger_btn ginger-disable ginger_btn_accept_all">'
                    + 'Disabilita Cookie'
                    + '<\/a>'
                                        + '<a href="#" class="ginger_btn ginger-accept ginger_btn_accept_all">'
                    + 'Accetta Cookie'
                    + '<\/a>'
                    + '<p class="ginger_message">'
                    + '<!--googleoff: index--><span style=\"color: #000000; font-family: \'Lucida Sans Unicode\', \'Lucida Grande\', sans-serif; font-size: 17px;\">Questo sito utilizza Cookies propri, tecnici o di terze parti. Continuando la navigazione di fatto si accettano detti Cookies. Leggi la Informativa sui cookies e sulla Privacy relativa a questo sito web.<\/span><!--googleon: index-->'
                    + ''
                                        + '<\/div>',
                                    cookieDuration: 1,
                        eventScroll: false,
            scrollOffset: 20,
            clickOutside: true,
            cookieName: 'ginger-cookie',
            forceReload: true,
            iframesPlaceholder: true,
            iframesPlaceholderClass: 'ginger-iframe-placeholder',
            iframesPlaceholderHTML:
                document.getElementById('ginger-iframePlaceholder-html') !== null ?
                    document.getElementById('ginger-iframePlaceholder-html').innerHTML :
                    '<p><!--googleoff: index--><span style=\"color: #000000; font-family: \'Lucida Sans Unicode\', \'Lucida Grande\', sans-serif; font-size: 17px;\">Questo sito utilizza Cookies propri, tecnici o di terze parti. Continuando la navigazione di fatto si accettano detti Cookies. Leggi la Informativa sui cookies e sulla Privacy relativa a questo sito web.<\/span><!--googleon: index-->'
                    + '<a href="#" class="ginger_btn ginger-accept">Accetta Cookie'
                    + '<\/p>'
        });
    </script><!-- End Ginger Script --></body></html>
