<!DOCTYPE html>
<html lang="it-IT"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><title>OMS, il coronavirus ha infettato oltre 17 milioni di persone</title><style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_sharing_title{text-align:center}ul.heateor_sss_sharing_ul{width:100%;text-align:center;}div.heateor_sss_horizontal_sharing ul.heateor_sss_sharing_ul li{float:none!important;display:inline-block;}</style><!-- The SEO Framework by Sybre Waaijer --><meta name="description" content="Il coronavirus ha infettato oltre 17 milioni di persone nel mondo con in testa gli Stati Uniti seguiti dal Brasile. Secondo l'AFP, in tutto il mondo sono stati&hellip;"><meta property="og:image" content="https://reporterspress.it/wp-content/uploads/2020/04/covid-19-emergency.jpg"><meta property="og:image:width" content="750"><meta property="og:image:height" content="375"><meta property="og:locale" content="it_IT"><meta property="og:type" content="article"><meta property="og:title" content="OMS, il coronavirus ha infettato oltre 17 milioni di persone"><meta property="og:description" content="Il coronavirus ha infettato oltre 17 milioni di persone nel mondo con in testa gli Stati Uniti seguiti dal Brasile. Secondo l'AFP, in tutto il mondo sono stati registrati 6.784 nuovi decessi e 252."><meta property="og:url" content="https://reporterspress.it/oms-il-coronavirus-ha-infettato-oltre-17-milioni-di-persone/"><meta property="og:site_name" content="Reporters.Press"><meta property="article:published_time" content="2020-09-03T04:27+00:00"><meta property="article:modified_time" content="2020-08-07T09:03+00:00"><meta property="og:updated_time" content="2020-08-07T09:03+00:00"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="OMS, il coronavirus ha infettato oltre 17 milioni di persone"><meta name="twitter:description" content="Il coronavirus ha infettato oltre 17 milioni di persone nel mondo con in testa gli Stati Uniti seguiti dal Brasile. Secondo l'AFP, in tutto il mondo sono stati registrati 6.784 nuovi decessi e 252."><meta name="twitter:image" content="https://reporterspress.it/wp-content/uploads/2020/04/covid-19-emergency.jpg"><meta name="twitter:image:width" content="750"><meta name="twitter:image:height" content="375"><link rel="canonical" href="https://reporterspress.it/oms-il-coronavirus-ha-infettato-oltre-17-milioni-di-persone/"><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://reporterspress.it/","name":"Reporters.Press"}},{"@type":"ListItem","position":2,"item":{"@id":"https://reporterspress.it/archivio-notizie/","name":"ATTUALITA&#8217;"}},{"@type":"ListItem","position":3,"item":{"@id":"https://reporterspress.it/oms-il-coronavirus-ha-infettato-oltre-17-milioni-di-persone/","name":"OMS, il coronavirus ha infettato oltre 17 milioni di persone"}}]}</script><!-- / The SEO Framework by Sybre Waaijer | 9.73ms meta | 2.09ms boot --><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//s.w.org"><link rel="alternate" type="application/rss+xml" title="Reporters.Press &raquo; Feed" href="https://reporterspress.it/feed/"><link rel="alternate" type="application/rss+xml" title="Reporters.Press &raquo; Feed dei commenti" href="https://reporterspress.it/comments/feed/"><link rel="alternate" type="application/rss+xml" title="Reporters.Press &raquo; OMS, il coronavirus ha infettato oltre 17 milioni di persone Feed dei commenti" href="https://reporterspress.it/oms-il-coronavirus-ha-infettato-oltre-17-milioni-di-persone/feed/"><script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/reporterspress.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style><link rel="stylesheet" id="yarppWidgetCss-css" href="https://reporterspress.it/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.5" type="text/css" media="all"><link rel="stylesheet" id="wp-block-library-css" href="https://reporterspress.it/wp-includes/css/dist/block-library/style.min.css?ver=5.5" type="text/css" media="all"><link rel="stylesheet" id="ginger-style-css" href="https://reporterspress.it/wp-content/plugins/ginger/front/css/cookies-enabler.css?ver=5.5" type="text/css" media="all"><link rel="stylesheet" id="wp-pagenavi-css" href="https://reporterspress.it/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70" type="text/css" media="all"><link rel="stylesheet" id="daily_newscast-google-fonts-css" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,300,400italic,700" type="text/css" media="all"><link rel="stylesheet" id="bootstrap-css" href="https://reporterspress.it/wp-content/themes/covernews/assets/bootstrap/css/bootstrap.min.css?ver=5.5" type="text/css" media="all"><link rel="stylesheet" id="covernews-style-css" href="https://reporterspress.it/wp-content/themes/covernews/style.css?ver=5.5" type="text/css" media="all"><link rel="stylesheet" id="daily_newscast-css" href="https://reporterspress.it/wp-content/themes/daily-newscast/style.css?ver=1.0.2" type="text/css" media="all"><link rel="stylesheet" id="font-awesome-v5-css" href="https://reporterspress.it/wp-content/themes/covernews/assets/font-awesome-v5/css/fontawesome-all.min.css?ver=5.5" type="text/css" media="all"><link rel="stylesheet" id="slick-css" href="https://reporterspress.it/wp-content/themes/covernews/assets/slick/css/slick.min.css?ver=5.5" type="text/css" media="all"><link rel="stylesheet" id="covernews-google-fonts-css" href="https://fonts.googleapis.com/css?family=Source%20Sans%20Pro:400,400i,700,700i%7CLato:400,300,400italic,900,700&amp;subset=latin,latin-ext" type="text/css" media="all"><link rel="stylesheet" id="heateor_sss_frontend_css-css" href="https://reporterspress.it/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.12" type="text/css" media="all"><link rel="stylesheet" id="heateor_sss_sharing_default_svg-css" href="https://reporterspress.it/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.12" type="text/css" media="all"><link rel="stylesheet" id="colorbox-css" href="https://reporterspress.it/wp-content/plugins/lightbox-gallery/colorbox/example1/colorbox.css?ver=5.5" type="text/css" media="all"><script type="text/javascript" src="https://reporterspress.it/wp-content/plugins/ginger/addon/analytics/gingeranalytics.min.js?ver=5.5" id="ginger-analytics_script-js"></script><script type="text/javascript" src="https://reporterspress.it/wp-content/plugins/ginger/front/js/cookies-enabler.min.js?ver=5.5" id="ginger-cookies-enabler-js"></script><script type="text/javascript" src="https://reporterspress.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp" id="jquery-js"></script><link rel="https://api.w.org/" href="https://reporterspress.it/wp-json/"><link rel="alternate" type="application/json" href="https://reporterspress.it/wp-json/wp/v2/posts/162428"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://reporterspress.it/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://reporterspress.it/wp-includes/wlwmanifest.xml"><link rel="alternate" type="application/json+oembed" href="https://reporterspress.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Freporterspress.it%2Foms-il-coronavirus-ha-infettato-oltre-17-milioni-di-persone%2F"><link rel="alternate" type="text/xml+oembed" href="https://reporterspress.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Freporterspress.it%2Foms-il-coronavirus-ha-infettato-oltre-17-milioni-di-persone%2F&amp;format=xml"><style>
	@font-face {
font-family: 'cat_post';
src: url('https://reporterspress.it/wp-content/plugins/category-posts/icons/font/cat_post.eot?58348147');
src: url('https://reporterspress.it/wp-content/plugins/category-posts/icons/font/cat_post.eot?58348147#iefix') format('embedded-opentype'),
	   url('https://reporterspress.it/wp-content/plugins/category-posts/icons/font/cat_post.woff2?58348147') format('woff2'),
	   url('https://reporterspress.it/wp-content/plugins/category-posts/icons/font/cat_post.woff?58348147') format('woff'),
	   url('https://reporterspress.it/wp-content/plugins/category-posts/icons/font/cat_post.ttf?58348147') format('truetype');
 font-weight: normal;
 font-style: normal;
}

#category-posts-8-internal ul {padding: 0;}
#category-posts-8-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-8-internal .cat-post-author {margin-bottom: 0;}
#category-posts-8-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;}
#category-posts-8-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-8-internal .cat-post-title {font-size: 15px;}
#category-posts-8-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-8-internal .cat-post-date {font-size: 14px; line-height: 18px; font-style: italic; margin-bottom: 5px;}
#category-posts-8-internal .cat-post-comment-num {font-size: 14px; line-height: 18px;}
#category-posts-8-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-8-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-8-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-8-internal .cat-post-thumbnail span {position:relative}
#category-posts-8-internal .cat-post-format:after {font-family: "cat_post"; position:absolute; color:#FFFFFF; font-size:64px; line-height: 1; top:calc(50% - 34px); left:calc(50% - 34px);}
#category-posts-8-internal .cat-post-format-aside:after { content: '\f0f6'; }
#category-posts-8-internal .cat-post-format-chat:after { content: '\e802'; }
#category-posts-8-internal .cat-post-format-gallery:after { content: '\e805'; }
#category-posts-8-internal .cat-post-format-link:after { content: '\e809'; }
#category-posts-8-internal .cat-post-format-image:after { content: '\e800'; }
#category-posts-8-internal .cat-post-format-quote:after { content: '\f10d'; }
#category-posts-8-internal .cat-post-format-status:after { content: '\e80a'; }
#category-posts-8-internal .cat-post-format-video:after { content: '\e801'; }
#category-posts-8-internal .cat-post-format-audio:after { content: '\e803'; }
#category-posts-8-internal p {margin:5px 0 0 0}
#category-posts-8-internal li > div {margin:5px 0 0 0; clear:both;}
#category-posts-8-internal .dashicons {vertical-align:middle;}
#category-posts-8-internal .cat-post-thumbnail .cat-post-crop img {width: 660px;}
#category-posts-8-internal .cat-post-thumbnail .cat-post-crop img {height: 50px;}
#category-posts-8-internal .cat-post-thumbnail .cat-post-crop img {object-fit: cover;max-width:100%;}
#category-posts-8-internal .cat-post-thumbnail .cat-post-crop-not-supported img {width:100%;}
#category-posts-8-internal .cat-post-thumbnail {max-width:100%;}
#category-posts-8-internal .cat-post-item img {margin: initial;}
#category-posts-8-internal .cat-post-thumbnail {float:left;}
#category-posts-8-internal .cat-post-dark img {padding-bottom: 0 !important; -webkit-transition: all 0.3s ease; -moz-transition: all 0.3s ease; -ms-transition: all 0.3s ease; -o-transition: all 0.3s ease; transition: all 0.3s ease;}
#category-posts-8-internal .cat-post-dark:hover img {-webkit-filter: brightness(75%); -moz-filter: brightness(75%); -ms-filter: brightness(75%); -o-filter: brightness(75%); filter: brightness(75%);}
</style><script type="text/javascript">
        var ginger_logger = "Y";
        var ginger_logger_url = "https://reporterspress.it";
        var current_url = "https://reporterspress.it/oms-il-coronavirus-ha-infettato-oltre-17-milioni-di-persone/";

        function gingerAjaxLogTime(status) {
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=time";
            var url= ginger_logger_url + "?" + parameters;
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.onreadystatechange = function() {
                if(xmlHttp.readyState == 4 && xmlHttp.status == 200) {
                    var time = xmlHttp.responseText;
                    gingerAjaxLogger(time, status);
                }
            }

            xmlHttp.send(parameters);
        }

        function gingerAjaxLogger(ginger_logtime, status) {
            console.log(ginger_logtime);
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=log&time=" + ginger_logtime + "&url=" + current_url + "&status=" + status;
            var url= ginger_logger_url + "?" + parameters;
            //console.log(url);
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.send(parameters);
        }

    </script><style>
            .ginger_container.light {
             background-color: #95a8bf;
             color: #666666;
                        }

                                                .ginger_container.light a {
             color: #dd6363;
                        }

                                </style><!-- Protected by WP-SpamFree :: JS BEGIN --><script type="text/javascript" src="https://reporterspress.it/wp-content/plugins/wp-spamfree/js/wpsfv2-js.php"></script><!-- Protected by WP-SpamFree :: JS END --><link rel="pingback" href="https://reporterspress.it/xmlrpc.php"><style type="text/css">
                        .site-title a,
            .site-header .site-branding .site-title a:visited,
            .site-header .site-branding .site-title a:hover,
            .site-description {
                color: #bcbcbc;
            }

            .site-branding .site-title {
                font-size: 60px;
            }

            @media only screen and (max-width: 640px) {
                .header-layout-3 .site-header .site-branding .site-title,
                .site-branding .site-title {
                    font-size: 60px;

                }
              }   

           @media only screen and (max-width: 375px) {
               .header-layout-3 .site-header .site-branding .site-title,
               .site-branding .site-title {
                        font-size: 50px;

                    }
                }
                
            

        </style><link rel="icon" href="https://reporterspress.it/wp-content/uploads/2018/04/cropped-emmegipress_loghetto-1-32x32.jpeg" sizes="32x32"><link rel="icon" href="https://reporterspress.it/wp-content/uploads/2018/04/cropped-emmegipress_loghetto-1-192x192.jpeg" sizes="192x192"><link rel="apple-touch-icon" href="https://reporterspress.it/wp-content/uploads/2018/04/cropped-emmegipress_loghetto-1-180x180.jpeg"><meta name="msapplication-TileImage" content="https://reporterspress.it/wp-content/uploads/2018/04/cropped-emmegipress_loghetto-1-270x270.jpeg"></head><body class="post-template-default single single-post postid-162428 single-format-standard wp-embed-responsive default-content-layout align-content-left">



<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>

    <div class="header-layout-3">
                    <div class="top-masthead">

                <div class="container">
                    <div class="row">
                                                    <div class="col-xs-12 col-sm-12 col-md-8 device-center">
                                
                                <div class="top-navigation"><ul id="top-menu" class="menu"><li id="menu-item-126799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126799"><a href="https://reporterspress.it/emmegi-press-agency-chi-siamo-editore-staff-redazione/">CHI SIAMO</a></li>
<li id="menu-item-133793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133793"><a href="https://reporterspress.it/copyright/">COPYRIGHT</a></li>
<li id="menu-item-126800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126800"><a href="https://reporterspress.it/cookie-policy/">COOKYE</a></li>
<li id="menu-item-131967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-131967"><a href="https://reporterspress.it/privacy-policy/">PRIVACY</a></li>
<li id="menu-item-154363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154363"><a href="https://reporterspress.it/dispacci/">DISPACCI</a></li>
<li id="menu-item-154654" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-154654"><a href="https://reporterspress.it/emmegi-press-agency-alcune-nostre-fonti-media-nel-mondo/">ALCUNE FONTI</a></li>
</ul></div>                            </div>
                                                                    </div>
                </div>
            </div> <!--    Topbar Ends-->
                <header id="masthead" class="site-header"><div class="masthead-banner data-bg" data-background="https://reporterspress.it/wp-content/uploads/2013/07/cropped-logo_nuovo_emmegipress-2.png">
                <div class="container">
                    <div class="row">
                        <div class="col-md-12">
                            <div class="site-branding">
                                                                    <p class="site-title font-family-1">
                                        <a href="https://reporterspress.it/" rel="home">Reporters.Press</a>
                                    </p>
                                
                                                                    <p class="site-description">News by Freelance Journalist around the World</p>
                                                            </div>
                        </div>
                        <div class="col-md-12">
                                                    </div>
                    </div>
                </div>
            </div>
            <nav id="site-navigation" class="main-navigation"><div class="container">
                    <div class="row">
                        <div class="kol-12">
                            <div class="navigation-container">
                        <span class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
                                <span class="screen-reader-text">Primary Menu</span>
                                 <i class="ham"></i>
                        </span>
                                <span class="af-mobile-site-title-wrap">
                                                        <p class="site-title font-family-1">
                                <a href="https://reporterspress.it/" rel="home">Reporters.Press</a>
                            </p>
                        </span>
                                <div class="menu main-menu"><ul id="primary-menu" class="menu"><li id="menu-item-154690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-154690"><a href="https://reporterspress.it/">#</a></li>
<li id="menu-item-150233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150233"><a href="https://reporterspress.it/cronaca-estera/europa/">[EUROPA]</a></li>
<li id="menu-item-132486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-132486"><a href="https://reporterspress.it/cronaca-estera/">[ESTERI]</a>
<ul class="sub-menu"><li id="menu-item-150230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150230"><a href="https://reporterspress.it/cronaca-estera/">Archivio Notizie</a></li>
	<li id="menu-item-150338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150338"><a href="https://reporterspress.it/cronaca-estera/africa/">Africa</a></li>
	<li id="menu-item-150231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150231"><a href="https://reporterspress.it/cronaca-estera/americhe/">Americhe</a></li>
	<li id="menu-item-150232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150232"><a href="https://reporterspress.it/cronaca-estera/asia/">Asia e Medio Oriente</a></li>
	<li id="menu-item-150234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150234"><a href="https://reporterspress.it/cronaca-estera/oceania/">Oceania</a></li>
</ul></li>
<li id="menu-item-157563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157563"><a href="https://reporterspress.it/ambiente/">[AMBIENTE]</a></li>
<li id="menu-item-139750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139750"><a href="https://reporterspress.it/magazine/wayoflife/cultura/">[CULTURA]</a></li>
<li id="menu-item-128293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128293"><a href="https://reporterspress.it/trademoney/">[ECONOMIA]</a></li>
<li id="menu-item-144404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144404"><a href="https://reporterspress.it/lavoro/">[LAVORO]</a></li>
<li id="menu-item-133926" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-133926"><a href="https://reporterspress.it/salute/">[SCIENZA e SALUTE]</a>
<ul class="sub-menu"><li id="menu-item-140263" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-140263"><a href="https://reporterspress.it/salute/">Archivio Notizie</a></li>
	<li id="menu-item-140262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140262"><a href="https://reporterspress.it/salute/alimentazione-umana/">Nutrizione Umana</a></li>
	<li id="menu-item-154691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154691"><a href="https://reporterspress.it/salute/sport-e-medicina/">Medicina Sportiva</a></li>
	<li id="menu-item-140414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140414"><a href="https://reporterspress.it/salute/salute-e-benessere/">Salute e Benessere</a></li>
	<li id="menu-item-154505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154505"><a href="https://reporterspress.it/scienza/">[SCIENZA]</a></li>
</ul></li>
<li id="menu-item-142641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-142641"><a href="https://reporterspress.it/magazine/trasporti-auto-aviazione-nautica/">[TRASPORTI]</a>
<ul class="sub-menu"><li id="menu-item-142645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142645"><a href="https://reporterspress.it/magazine/trasporti-auto-aviazione-nautica/">Archivio Notizie</a></li>
	<li id="menu-item-142642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142642"><a href="https://reporterspress.it/magazine/trasporti-auto-aviazione-nautica/automobili/">Automobili</a></li>
	<li id="menu-item-142643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142643"><a href="https://reporterspress.it/magazine/trasporti-auto-aviazione-nautica/aviazione/">Aviazione</a></li>
	<li id="menu-item-142644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142644"><a href="https://reporterspress.it/magazine/trasporti-auto-aviazione-nautica/nautica/">Nautica</a></li>
</ul></li>
<li id="menu-item-154506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-154506"><a href="https://reporterspress.it/tecnologia/">[TECHNO]</a>
<ul class="sub-menu"><li id="menu-item-154504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154504"><a href="https://reporterspress.it/magazine/webtechnology/">[WEBNET]</a></li>
	<li id="menu-item-154507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154507"><a href="https://reporterspress.it/tecnologia/">TECHNOLOGY</a></li>
</ul></li>
<li id="menu-item-133858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133858"><a href="https://reporterspress.it/difesa-militare-sicurezza-civile/">[SICUREZZA]</a></li>
</ul></div>
                                <div class="cart-search">
                                    <div class="af-search-wrap">
                                        <div class="search-overlay">
                                            <a href="#" title="Search" class="search-icon">
                                                <i class="fa fa-search"></i>
                                            </a>
                                            <div class="af-search-form">
                                                <form role="search" method="get" class="search-form" action="https://reporterspress.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s"></label>
				<input type="submit" class="search-submit" value="Cerca"></form>                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </nav></header></div>



    <div id="content" class="container">
        <div class="row">
                <div id="primary" class="content-area">
                    <main id="main" class="site-main"><article id="post-162428" class="af-single-article post-162428 post type-post status-publish format-standard has-post-thumbnail hentry category-archivio-notizie category-salute tag-brasile tag-coronavirus tag-covid-19 tag-crisi tag-effetti tag-emergenza tag-epidemia tag-mondo tag-pandemia tag-sanita-pubblica tag-stati-uniti"><div class="entry-content-wrap">
                                    <header class="entry-header"><div class="header-details-wrapper">
        <div class="entry-header-details">
                            <div class="figure-categories figure-categories-bg">
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-2" href="https://reporterspress.it/archivio-notizie/" alt="View all posts in ATTUALITA'"> 
                                 ATTUALITA'
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-3" href="https://reporterspress.it/salute/" alt="View all posts in SALUTE"> 
                                 SALUTE
                             </a>
                        </li></ul></div>
                        <h1 class="entry-title">OMS, il coronavirus ha infettato oltre 17 milioni di persone</h1>
            
                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    03/09/2020            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://reporterspress.it/author/redazione-salute/">
                Redazione Salute            </a>
        </span>
                    </span>
                        

                    </div>
    </div>

        <div class="aft-post-thumbnail-wrapper">    
                    <div class="post-thumbnail full-width-image">
                    <img width="750" height="375" src="https://reporterspress.it/wp-content/uploads/2020/04/covid-19-emergency.jpg" class="attachment-covernews-featured size-covernews-featured wp-post-image" alt="" loading="lazy" srcset="https://reporterspress.it/wp-content/uploads/2020/04/covid-19-emergency.jpg 750w, https://reporterspress.it/wp-content/uploads/2020/04/covid-19-emergency-660x330.jpg 660w, https://reporterspress.it/wp-content/uploads/2020/04/covid-19-emergency-600x300.jpg 600w" sizes="(max-width: 750px) 100vw, 750px"></div>
            
                </div>
    </header><!-- .entry-header --><div class="entry-content">
        <p class="post-reading-time-estimate__paragraph">Tempo di lettura: 1 minuto </p><p>Il <a href="https://reporterspress.it/tag/coronavirus/" class="st_tag internal_tag" rel="tag" title="Posts tagged with coronavirus">coronavirus</a> ha infettato oltre 17 milioni di persone nel mondo con in testa gli <a href="https://reporterspress.it/tag/stati-uniti/" class="st_tag internal_tag" rel="tag" title="Posts tagged with stati uniti">Stati Uniti</a> seguiti dal Brasile. Secondo l&rsquo;AFP, in tutto il mondo sono stati registrati 6.784 nuovi decessi e 252.972 infezioni ad Agosto 2020.<span id="more-162428"></span></p>
<p>Nell&rsquo;ultima riunione del Comitato di <a href="https://reporterspress.it/tag/emergenza/" class="st_tag internal_tag" rel="tag" title="Posts tagged with emergenza">emergenza</a> dell&rsquo;OMS su <a href="https://reporterspress.it/tag/covid-19/" class="st_tag internal_tag" rel="tag" title="Posts tagged with Covid-19">COVID-19</a> del 31 luglio 2020, &egrave; stato sottolineato che la pandemia di <a href="https://reporterspress.it/tag/covid-19/" class="st_tag internal_tag" rel="tag" title="Posts tagged with Covid-19">COVID-19</a> potrebbe durare a lungo (???).</p>
<p>Dopo un&rsquo;ampia discussione e revisione dei dati, il Comitato ha concordato all&rsquo;unanimit&agrave; che l&rsquo;<a href="https://reporterspress.it/tag/epidemia/" class="st_tag internal_tag" rel="tag" title="Posts tagged with epidemia">epidemia</a> &ldquo;continua a costituire un&rsquo;emergenza di sanit&agrave; pubblica di interesse internazionale (ESPII)&rdquo;. </p>
<p>&ldquo;La pandemia &egrave; una <a href="https://reporterspress.it/tag/crisi/" class="st_tag internal_tag" rel="tag" title="Posts tagged with Crisi">crisi</a> sanitaria che si verifica una volta ogni 100 anni e i cui effetti si faranno sentire per decenni. Molti paesi che credevano di essersi lasciati alle spalle il peggio stanno ora affrontando nuovi focolai. Alcuni che sono stati meno colpiti nelle prime settimane stanno vivendo un numero crescente di casi e decessi. E alcuni dei paesi che hanno avuto gravi focolai sono riusciti a controllarli &ldquo;. &ndash; Dr Tedros Adhanom Ghebreyesus, Direttore generale dell&rsquo;OMS, 1 agosto 2020.</p>
<p>I vaccini e la prevenzione non servono a nulla, per arginare il covid-19 quindi il distanziamento fisico, la disinfezione delle mani, ed altro andr&agrave; avanti almeno per altri tre anni! </p>
<div class="saboxplugin-wrap" itemtype="https://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><a href="https://reporterspress.it/author/redazione-salute/"><img src="https://reporterspress.it/wp-content/uploads/2017/08/healt-salute.jpg" alt="" itemprop="image"></a></div><div class="saboxplugin-authorname"><a href="https://reporterspress.it/author/redazione-salute/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Redazione Salute</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Giornalisti ed esperti in Salute, Medicina, Scienza, Nutrizione Umana.<br>
Per contattarci, redazione@reporterspress.it</p>
</div></div><div class="clearfix"></div></div><div class="heateorSssClear"></div><div class="heateor_sss_sharing_container heateor_sss_horizontal_sharing" heateor-sss-data-href="https://reporterspress.it/oms-il-coronavirus-ha-infettato-oltre-17-milioni-di-persone/"><div class="heateor_sss_sharing_title" style="font-weight:bold"></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:28px;height:28px;border-radius:999px;" alt="Linkedin" title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Freporterspress.it%2Foms-il-coronavirus-ha-infettato-oltre-17-milioni-di-persone%2F&amp;title=OMS%2C%20il%20coronavirus%20ha%20infettato%20oltre%2017%20milioni%20di%20persone")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:28px;height:28px;border-radius:999px;" alt="Twitter" title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("https://twitter.com/intent/tweet?text=OMS%2C%20il%20coronavirus%20ha%20infettato%20oltre%2017%20milioni%20di%20persone&amp;url=http%3A%2F%2Freporterspress.it%2Foms-il-coronavirus-ha-infettato-oltre-17-milioni-di-persone%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:28px;height:28px;border-radius:999px;" alt="Facebook" title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Freporterspress.it%2Foms-il-coronavirus-ha-infettato-oltre-17-milioni-di-persone%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:28px;height:28px;border-radius:999px;" alt="Telegram" title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=http%3A%2F%2Freporterspress.it%2Foms-il-coronavirus-ha-infettato-oltre-17-milioni-di-persone%2F&amp;text=OMS%2C%20il%20coronavirus%20ha%20infettato%20oltre%2017%20milioni%20di%20persone")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:28px;height:28px;border-radius:999px;" alt="Whatsapp" title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a href="https://web.whatsapp.com/send?text=OMS%2C%20il%20coronavirus%20ha%20infettato%20oltre%2017%20milioni%20di%20persone%20http%3A%2F%2Freporterspress.it%2Foms-il-coronavirus-ha-infettato-oltre-17-milioni-di-persone%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:28px;height:28px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://reporterspress.it/oms-il-coronavirus-ha-infettato-oltre-17-milioni-di-persone/', 'OMS%2C%20il%20coronavirus%20ha%20infettato%20oltre%2017%20milioni%20di%20persone', '' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class="heateorSssClear"></div><span style="clear:both;display:none;"><img src="https://reporterspress.it/wp-content/plugins/wp-spamfree/img/wpsf-img.php" width="0" height="0" alt="" style="border-style:none;width:0px;height:0px;display:none;"></span><div class="yarpp-related">
<h3>Potrebbe interessarti anche questi post:</h3><ol><li><a href="https://reporterspress.it/uso-razionale-delle-maschere-nella-pandemia-covid-19/" rel="bookmark" title="Uso razionale delle maschere nella pandemia COVID-19">Uso razionale delle maschere nella pandemia COVID-19 </a></li>
<li><a href="https://reporterspress.it/onu-covid-19-dispositivi-sanitari-difettosi-e-pericolosi/" rel="bookmark" title="ONU, Covid-19: Dispositivi sanitari difettosi e pericolosi">ONU, Covid-19: Dispositivi sanitari difettosi e pericolosi </a></li>
<li><a href="https://reporterspress.it/stati-uniti-tennessee-vieta-aborto-se-rilevato-battito-cardiaco/" rel="bookmark" title="Stati Uniti, Tennessee vieta aborto se rilevato battito cardiaco">Stati Uniti, Tennessee vieta aborto se rilevato battito cardiaco </a></li>
<li><a href="https://reporterspress.it/coronavirus-le-autorita-dei-balcani-pubblicano-online-i-dati-personali-violazione-della-privacy/" rel="bookmark" title="Coronavirus, Le autorit&agrave; dei Balcani pubblicano online i dati personali; Violazione della Privacy?">Coronavirus, Le autorit&agrave; dei Balcani pubblicano online i dati personali; Violazione della Privacy? </a></li>
<li><a href="https://reporterspress.it/ialia-salute-covid-19-farmaci-utilizzabili-per-il-trattamento-della-malattia/" rel="bookmark" title="[Ialia] Salute, COVID-19: Farmaci utilizzabili per il trattamento della malattia">[Ialia] Salute, COVID-19: Farmaci utilizzabili per il trattamento della malattia </a></li>
<li><a href="https://reporterspress.it/covid-19-quanto-tempo-sta-in-aria-la-girandola-dei-minuti-ore-giorni-cerchiamo-di-fare-chiarezza/" rel="bookmark" title="Covid-19, Quanto tempo sta in aria? La girandola dei minuti, ore, giorni. Cerchiamo di fare chiarezza">Covid-19, Quanto tempo sta in aria? La girandola dei minuti, ore, giorni. Cerchiamo di fare chiarezza </a></li>
<li><a href="https://reporterspress.it/azienda-giapponese-sviluppa-trattamento-covid-19-utilizzando-plasma-di-pazienti-recuperati/" rel="bookmark" title="Azienda giapponese sviluppa trattamento COVID-19 utilizzando plasma di pazienti recuperati">Azienda giapponese sviluppa trattamento COVID-19 utilizzando plasma di pazienti recuperati </a></li>
<li><a href="https://reporterspress.it/stati-uniti-covid-19-il-90-dei-repubblicani-ritiene-che-la-cina-e-responsabile-della-diffusione/" rel="bookmark" title="Stati Uniti, Covid-19: Il 90% dei repubblicani ritiene che la Cina &egrave; responsabile della diffusione">Stati Uniti, Covid-19: Il 90% dei repubblicani ritiene che la Cina &egrave; responsabile della diffusione </a></li>
<li><a href="https://reporterspress.it/oms-dichiara-il-coronavirus-pandemia-nel-mondo/" rel="bookmark" title="OMS, dichiara il coronavirus pandemia nel Mondo">OMS, dichiara il coronavirus pandemia nel Mondo </a></li>
<li><a href="https://reporterspress.it/coronavirus-british-airways-annulla-tutti-i-voli-da-e-per-la-italia/" rel="bookmark" title="Coronavirus: British Airways annulla tutti i voli da e per la Italia">Coronavirus: British Airways annulla tutti i voli da e per la Italia </a></li>
<li><a href="https://reporterspress.it/pandemia-covid-19-vaccino-contro-il-morbillo-117-milioni-di-bambini-a-rischio/" rel="bookmark" title="Pandemia COVID-19, Vaccino contro il morbillo: 117 milioni di bambini a rischio">Pandemia COVID-19, Vaccino contro il morbillo: 117 milioni di bambini a rischio </a></li>
<li><a href="https://reporterspress.it/consulenza-dellorganizzazione-mondiale-della-sanita-per-evitare-la-diffusione-della-malattia-di-coronavirus-covid-19/" rel="bookmark" title="Consulenza dell&rsquo;Organizzazione mondiale della sanit&agrave; per evitare la diffusione della malattia di coronavirus ( COVID -19)">Consulenza dell&rsquo;Organizzazione mondiale della sanit&agrave; per evitare la diffusione della malattia di coronavirus ( COVID -19) </a></li>
<li><a href="https://reporterspress.it/loms-era-gia-a-conoscenza-della-malattia-x-ovvero-il-coronavirus/" rel="bookmark" title="l&rsquo;OMS era gi&agrave; a conoscenza della malattia X, ovvero il Coronavirus?">l&rsquo;OMS era gi&agrave; a conoscenza della malattia X, ovvero il Coronavirus? </a></li>
</ol></div>

	<div class="st-post-tags">
	Tags: <a href="https://reporterspress.it/archivio-notizie/" title="ATTUALITA'" rel="tag">ATTUALITA'</a>, <a href="https://reporterspress.it/salute/" title="SALUTE" rel="tag">SALUTE</a><br></div>


	<h4>Related posts</h4>
	<ul class="st-related-posts"><li><a href="https://reporterspress.it/stati-uniti-covid-19-il-90-dei-repubblicani-ritiene-che-la-cina-e-responsabile-della-diffusione/" title="Stati Uniti, Covid-19: Il 90% dei repubblicani ritiene che la Cina &egrave; responsabile della diffusione (09/04/2020)">Stati Uniti, Covid-19: Il 90% dei repubblicani ritiene che la Cina &egrave; responsabile della diffusione</a> (0)</li>
	<li><a href="https://reporterspress.it/pandemia-covid-19-vaccino-contro-il-morbillo-117-milioni-di-bambini-a-rischio/" title="Pandemia COVID-19, Vaccino contro il morbillo: 117 milioni di bambini a rischio (15/04/2020)">Pandemia COVID-19, Vaccino contro il morbillo: 117 milioni di bambini a rischio</a> (0)</li>
	<li><a href="https://reporterspress.it/loms-era-gia-a-conoscenza-della-malattia-x-ovvero-il-coronavirus/" title="l&rsquo;OMS era gi&agrave; a conoscenza della malattia X, ovvero il Coronavirus? (27/02/2020)">l&rsquo;OMS era gi&agrave; a conoscenza della malattia X, ovvero il Coronavirus?</a> (0)</li>
	<li><a href="https://reporterspress.it/coronavirus-british-airways-annulla-tutti-i-voli-da-e-per-la-italia/" title="Coronavirus: British Airways annulla tutti i voli da e per la Italia (11/03/2020)">Coronavirus: British Airways annulla tutti i voli da e per la Italia</a> (0)</li>
	<li><a href="https://reporterspress.it/consulenza-dellorganizzazione-mondiale-della-sanita-per-evitare-la-diffusione-della-malattia-di-coronavirus-covid-19/" title="Consulenza dell&rsquo;Organizzazione mondiale della sanit&agrave; per evitare la diffusione della malattia di coronavirus ( COVID -19) (05/04/2020)">Consulenza dell&rsquo;Organizzazione mondiale della sanit&agrave; per evitare la diffusione della malattia di coronavirus ( COVID -19)</a> (0)</li>
</ul><div class="post-item-metadata entry-meta">
                <span class="tags-links">Tags: <a href="https://reporterspress.it/tag/brasile/" rel="tag">brasile</a>, <a href="https://reporterspress.it/tag/coronavirus/" rel="tag">coronavirus</a>, <a href="https://reporterspress.it/tag/covid-19/" rel="tag">Covid-19</a>, <a href="https://reporterspress.it/tag/crisi/" rel="tag">Crisi</a>, <a href="https://reporterspress.it/tag/effetti/" rel="tag">effetti</a>, <a href="https://reporterspress.it/tag/emergenza/" rel="tag">emergenza</a>, <a href="https://reporterspress.it/tag/epidemia/" rel="tag">epidemia</a>, <a href="https://reporterspress.it/tag/mondo/" rel="tag">mondo</a>, <a href="https://reporterspress.it/tag/pandemia/" rel="tag">pandemia</a>, <a href="https://reporterspress.it/tag/sanita-pubblica/" rel="tag">Sanit&agrave; pubblica</a>, <a href="https://reporterspress.it/tag/stati-uniti/" rel="tag">stati uniti</a></span>            </div>
                
	<nav class="navigation post-navigation" role="navigation" aria-label="Continue Reading"><h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://reporterspress.it/la-nanotecnologia-e-un-campo-di-ricerca-noto-dal-secolo-scorso/" rel="prev"><span class="em-post-navigation">Previous</span> La nanotecnologia &egrave; un campo di ricerca noto dal secolo scorso</a></div></div>
	</nav></div><!-- .entry-content -->


                                </div>
                                
                                                            </article></main><!-- #main --></div><!-- #primary -->
                                <aside id="secondary" class="widget-area aft-sticky-sidebar"><div id="covernews_posts_grid-19" class="widget covernews-widget covernews_Posts_Grid">

            <div class="widget-block">
                <div class="row">


                    <div class="col-sm-6 full-plus-list">
                                                    <h4 class="widget-title header-after1">
                        <span class="header-after">
                            [ATTUALITA&rsquo;]                            </span>
                            </h4>
                                                                        
                                <div class="spotlight-post">
                                    <figure class="categorised-article"><div class="categorised-article-wrapper">
                                            <div class="data-bg data-bg-hover data-bg-categorised" data-background="https://reporterspress.it/wp-content/uploads/2020/04/covid-19-emergency-720x375.jpg"><a href="https://reporterspress.it/oms-il-coronavirus-ha-infettato-oltre-17-milioni-di-persone/"></a>

                                            </div>
                                        </div>
                                    </figure><figcaption><div class="figure-categories figure-categories-bg">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-2" href="https://reporterspress.it/archivio-notizie/" alt="View all posts in ATTUALITA'"> 
                                 ATTUALITA'
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-3" href="https://reporterspress.it/salute/" alt="View all posts in SALUTE"> 
                                 SALUTE
                             </a>
                        </li></ul></div>
                                        <h3 class="article-title article-title-1">
                                            <a href="https://reporterspress.it/oms-il-coronavirus-ha-infettato-oltre-17-milioni-di-persone/">
                                                OMS, il coronavirus ha infettato oltre 17 milioni di persone                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    03/09/2020            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://reporterspress.it/author/redazione-salute/">
                Redazione Salute            </a>
        </span>
                    </span>
                                                </div>
                                    </figcaption></div>

                            
                                <div class="spotlight-post">
                                    <figure class="categorised-article"><div class="categorised-article-wrapper">
                                            <div class="data-bg data-bg-hover data-bg-categorised" data-background="https://reporterspress.it/wp-content/uploads/2019/04/microscopio_ricerca.jpg"><a href="https://reporterspress.it/la-nanotecnologia-e-un-campo-di-ricerca-noto-dal-secolo-scorso/"></a>

                                            </div>
                                        </div>
                                    </figure><figcaption><div class="figure-categories figure-categories-bg">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-2" href="https://reporterspress.it/archivio-notizie/" alt="View all posts in ATTUALITA'"> 
                                 ATTUALITA'
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://reporterspress.it/scienza/" alt="View all posts in SCIENZA"> 
                                 SCIENZA
                             </a>
                        </li></ul></div>
                                        <h3 class="article-title article-title-1">
                                            <a href="https://reporterspress.it/la-nanotecnologia-e-un-campo-di-ricerca-noto-dal-secolo-scorso/">
                                                La nanotecnologia &egrave; un campo di ricerca noto dal secolo scorso                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    02/09/2020            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://reporterspress.it/author/webtechnology/">
                Redazione Web Technology            </a>
        </span>
                    </span>
                                                </div>
                                    </figcaption></div>

                            
                                <div class="spotlight-post">
                                    <figure class="categorised-article"><div class="categorised-article-wrapper">
                                            <div class="data-bg data-bg-hover data-bg-categorised" data-background="https://reporterspress.it/wp-content/uploads/2020/04/covid-19-emergency-720x375.jpg"><a href="https://reporterspress.it/canada-il-covid-19-sceglie-etnia-e-poverta/"></a>

                                            </div>
                                        </div>
                                    </figure><figcaption><div class="figure-categories figure-categories-bg">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-2" href="https://reporterspress.it/cronaca-estera/americhe/" alt="View all posts in AMERICHE"> 
                                 AMERICHE
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-2" href="https://reporterspress.it/archivio-notizie/" alt="View all posts in ATTUALITA'"> 
                                 ATTUALITA'
                             </a>
                        </li></ul></div>
                                        <h3 class="article-title article-title-1">
                                            <a href="https://reporterspress.it/canada-il-covid-19-sceglie-etnia-e-poverta/">
                                                Canada, il Covid-19 sceglie etnia e povert&agrave;                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    01/09/2020            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://reporterspress.it/author/redazione-salute/">
                Redazione Salute            </a>
        </span>
                    </span>
                                                </div>
                                    </figcaption></div>

                            
                                <div class="spotlight-post">
                                    <figure class="categorised-article"><div class="categorised-article-wrapper">
                                            <div class="data-bg data-bg-hover data-bg-categorised" data-background="https://reporterspress.it/wp-content/uploads/2020/07/world_news_emmegipress-720x380.jpg"><a href="https://reporterspress.it/bielorussia-disordini-post-elettorali-revocato-accreditamento-numerosi-giornalisti/"></a>

                                            </div>
                                        </div>
                                    </figure><figcaption><div class="figure-categories figure-categories-bg">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-2" href="https://reporterspress.it/archivio-notizie/" alt="View all posts in ATTUALITA'"> 
                                 ATTUALITA'
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://reporterspress.it/lavoro/media-e-giornalismo/" alt="View all posts in MEDIA e GIORNALISMO"> 
                                 MEDIA e GIORNALISMO
                             </a>
                        </li></ul></div>
                                        <h3 class="article-title article-title-1">
                                            <a href="https://reporterspress.it/bielorussia-disordini-post-elettorali-revocato-accreditamento-numerosi-giornalisti/">
                                                Bielorussia, disordini post-elettorali: revocato accreditamento numerosi giornalisti                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    31/08/2020            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://reporterspress.it/author/alina-nazaruk/">
                Reporter - Asia Centrale, Russia            </a>
        </span>
                    </span>
                                                </div>
                                    </figcaption></div>

                                                                        </div>

                    <div class="col-sm-6 list">
                                                    <h4 class="widget-title header-after1">
                        <span class="header-after">
                            [WAYofLIFE-MAGAZINE&copy;]                            </span>
                            </h4>
                                                                        
                                <div class="spotlight-post">
                                    <figure class="categorised-article"><div class="categorised-article-wrapper">
                                            <div class="data-bg data-bg-hover data-bg-categorised" data-background="https://reporterspress.it/wp-content/uploads/2011/11/cavalieri_templari.jpg"><a href="https://reporterspress.it/portogallo-convento-dellordine-di-cristo/"></a>

                                            </div>
                                        </div>
                                    </figure><figcaption><div class="figure-categories figure-categories-bg">

                                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-2" href="https://reporterspress.it/archivio-notizie/" alt="View all posts in ATTUALITA'"> 
                                 ATTUALITA'
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://reporterspress.it/magazine/wayoflife/cultura/" alt="View all posts in CULTURA"> 
                                 CULTURA
                             </a>
                        </li></ul></div>
                                        <h3 class="article-title article-title-1">
                                            <a href="https://reporterspress.it/portogallo-convento-dellordine-di-cristo/">
                                                Portogallo &ndash; Convento dell&rsquo;Ordine di Cristo                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    21/08/2020            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://reporterspress.it/author/way-of-life-magazine/">
                Redazione WayOfLife            </a>
        </span>
                    </span>
                                                </div>
                                    </figcaption></div>

                                
                                <div class="spotlight-post">
                                    <figure class="categorised-article"><div class="categorised-article-wrapper">
                                            <div class="data-bg data-bg-hover data-bg-categorised" data-background="https://reporterspress.it/wp-content/uploads/2012/09/mantelli_cav_crociati_templari-1-720x304.jpg"><a href="https://reporterspress.it/portogallo-tomar-il-castello-fortezza-dei-templari/"></a>

                                            </div>
                                        </div>
                                    </figure><figcaption><div class="figure-categories figure-categories-bg">

                                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-2" href="https://reporterspress.it/archivio-notizie/" alt="View all posts in ATTUALITA'"> 
                                 ATTUALITA'
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://reporterspress.it/magazine/wayoflife/cultura/" alt="View all posts in CULTURA"> 
                                 CULTURA
                             </a>
                        </li></ul></div>
                                        <h3 class="article-title article-title-1">
                                            <a href="https://reporterspress.it/portogallo-tomar-il-castello-fortezza-dei-templari/">
                                                Portogallo &ndash; Tomar, Il castello-fortezza dei Templari                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    18/08/2020            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://reporterspress.it/author/way-of-life-magazine/">
                Redazione WayOfLife            </a>
        </span>
                    </span>
                                                </div>
                                    </figcaption></div>

                                
                                <div class="spotlight-post">
                                    <figure class="categorised-article"><div class="categorised-article-wrapper">
                                            <div class="data-bg data-bg-hover data-bg-categorised" data-background="https://reporterspress.it/wp-content/uploads/2017/05/buddisti-giovani.jpg"><a href="https://reporterspress.it/budhismo-mantra-om-mani-padme-hum/"></a>

                                            </div>
                                        </div>
                                    </figure><figcaption><div class="figure-categories figure-categories-bg">

                                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-2" href="https://reporterspress.it/archivio-notizie/" alt="View all posts in ATTUALITA'"> 
                                 ATTUALITA'
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://reporterspress.it/magazine/wayoflife/cultura/" alt="View all posts in CULTURA"> 
                                 CULTURA
                             </a>
                        </li></ul></div>
                                        <h3 class="article-title article-title-1">
                                            <a href="https://reporterspress.it/budhismo-mantra-om-mani-padme-hum/">
                                                Budhismo, Mantra: Om mani padme hum                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    14/08/2020            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://reporterspress.it/author/way-of-life-magazine/">
                Redazione WayOfLife            </a>
        </span>
                    </span>
                                                </div>
                                    </figcaption></div>

                                
                                <div class="spotlight-post">
                                    <figure class="categorised-article"><div class="categorised-article-wrapper">
                                            <div class="data-bg data-bg-hover data-bg-categorised" data-background="https://reporterspress.it/wp-content/uploads/2020/07/africa_mashambas_skyscraper-720x380.jpg"><a href="https://reporterspress.it/quanti-anni-ha-lo-stato-inteso-come-forma-di-organizzazione-del-potere/"></a>

                                            </div>
                                        </div>
                                    </figure><figcaption><div class="figure-categories figure-categories-bg">

                                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-2" href="https://reporterspress.it/archivio-notizie/" alt="View all posts in ATTUALITA'"> 
                                 ATTUALITA'
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://reporterspress.it/magazine/wayoflife/cultura/" alt="View all posts in CULTURA"> 
                                 CULTURA
                             </a>
                        </li></ul></div>
                                        <h3 class="article-title article-title-1">
                                            <a href="https://reporterspress.it/quanti-anni-ha-lo-stato-inteso-come-forma-di-organizzazione-del-potere/">
                                                Quanti anni ha lo Stato, inteso come forma di organizzazione del potere?                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    14/08/2020            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://reporterspress.it/author/knightsmagazine/">
                Redazione Filantropica            </a>
        </span>
                    </span>
                                                </div>
                                    </figcaption></div>

                                
                                <div class="spotlight-post">
                                    <figure class="categorised-article"><div class="categorised-article-wrapper">
                                            <div class="data-bg data-bg-hover data-bg-categorised" data-background="https://reporterspress.it/wp-content/uploads/2017/08/healt-salute.jpg"><a href="https://reporterspress.it/il-concetto-di-contagio-delle-malattie-e-stato-inventato-nellantichita/"></a>

                                            </div>
                                        </div>
                                    </figure><figcaption><div class="figure-categories figure-categories-bg">

                                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-2" href="https://reporterspress.it/archivio-notizie/" alt="View all posts in ATTUALITA'"> 
                                 ATTUALITA'
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://reporterspress.it/magazine/wayoflife/cultura/" alt="View all posts in CULTURA"> 
                                 CULTURA
                             </a>
                        </li></ul></div>
                                        <h3 class="article-title article-title-1">
                                            <a href="https://reporterspress.it/il-concetto-di-contagio-delle-malattie-e-stato-inventato-nellantichita/">
                                                Il concetto di contagio delle malattie &egrave; stato inventato nell&rsquo;antichit&agrave;?                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    10/08/2020            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://reporterspress.it/author/knightsmagazine/">
                Redazione Filantropica            </a>
        </span>
                    </span>
                                                </div>
                                    </figcaption></div>

                                                                            </div>
                </div>
            </div>

            </div><div id="media_image-4" class="widget covernews-widget widget_media_image"><a href="https://reporterspress.it/order-of-malta-osj-emmegi-press-si-occupera-dellufficio-stampa-a-livello-internazionale/"><img width="388" height="45" src="https://reporterspress.it/wp-content/uploads/2020/02/osj_banner.png" class="image wp-image-157069  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;"></a></div><div id="category-posts-8" class="widget covernews-widget cat-post-widget"><ul id="category-posts-8-internal" class="category-posts-internal"><li class="cat-post-item"><div><b><a class="cat-post-title" href="https://reporterspress.it/vaticano-abusi-sessuali-papa-francesco-abolisce-regole-segreto-pontificio/" rel="bookmark">Vaticano, Abusi sessuali: Papa Francesco abolisce regole segreto pontificio</a></b>
<a class="cat-post-thumbnail cat-post-dark" href="https://reporterspress.it/vaticano-abusi-sessuali-papa-francesco-abolisce-regole-segreto-pontificio/" title="Vaticano, Abusi sessuali: Papa Francesco abolisce regole segreto pontificio"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="96" height="50" src="https://reporterspress.it/wp-content/uploads/2016/10/vaticano-1.jpg" class="attachment-660x50 size-660x50 wp-post-image" alt="" loading="lazy"></span></a></div></li></ul></div><div id="media_image-8" class="widget covernews-widget widget_media_image"><a href="https://pmcomunicazione.com"><img width="1000" height="250" src="https://reporterspress.it/wp-content/uploads/2019/11/cropped-fmcomunicazione_web_mktg.jpg" class="image wp-image-154382  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://reporterspress.it/wp-content/uploads/2019/11/cropped-fmcomunicazione_web_mktg.jpg 1000w, https://reporterspress.it/wp-content/uploads/2019/11/cropped-fmcomunicazione_web_mktg-660x165.jpg 660w, https://reporterspress.it/wp-content/uploads/2019/11/cropped-fmcomunicazione_web_mktg-768x192.jpg 768w, https://reporterspress.it/wp-content/uploads/2019/11/cropped-fmcomunicazione_web_mktg-840x210.jpg 840w, https://reporterspress.it/wp-content/uploads/2019/11/cropped-fmcomunicazione_web_mktg-600x150.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px"></a></div></aside><!-- #secondary --></div>


</div>


<footer class="site-footer"><div class="primary-footer">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                    <div class="row">
                                                            <div class="primary-footer-area footer-first-widgets-section col-md-4 col-sm-12">
                                    <section class="widget-area"><div id="text-31" class="widget covernews-widget widget_text">			<div class="textwidget"><p>[<strong>Emmegi Reporters Press Agency</strong>&copy;]<br>Reg. trib. Fi nr. 4592 del 12/6/96 &ndash; P.iva 02195550484</p>
</div>
		</div>                                    </section></div>
                            
                                                    <div class="primary-footer-area footer-second-widgets-section col-md-4  col-sm-12">
                                <section class="widget-area"><div id="text-30" class="widget covernews-widget widget_text">			<div class="textwidget"><p><img loading="lazy" class="aligncenter wp-image-157536 size-full" src="https://reporterspress.it/wp-content/uploads/2020/02/copyscape-banner-white.png" alt="" width="200" height="25"></p>
</div>
		</div>                                </section></div>
                        
                                                    <div class="primary-footer-area footer-third-widgets-section col-md-4  col-sm-12">
                                <section class="widget-area"><div id="text-35" class="widget covernews-widget widget_text">			<div class="textwidget"><p>Mail: info[at-@]reporterspress.it</p>
</div>
		</div>                                </section></div>
                                                                    </div>
                </div>
            </div>
        </div>
    </div>
    
                <div class="site-info">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                                                                Copyright &copy; All rights reserved.                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/products/covernews/">CoverNews</a> by AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer></div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<a rel="nofollow" style="display:none;" href="https://reporterspress.it/?blackhole=9b4d07c13a" title="Blackhole for Bad Bots">NON seguire questo link o sarai bannato dal sito!</a>
<style type="text/css">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</style><link rel="stylesheet" id="yarppRelatedCss-css" href="https://reporterspress.it/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.5" type="text/css" media="all"><script type="text/javascript" src="https://reporterspress.it/wp-content/themes/covernews/js/navigation.js?ver=20151215" id="covernews-navigation-js"></script><script type="text/javascript" src="https://reporterspress.it/wp-content/themes/covernews/js/skip-link-focus-fix.js?ver=20151215" id="covernews-skip-link-focus-fix-js"></script><script type="text/javascript" src="https://reporterspress.it/wp-content/themes/covernews/assets/slick/js/slick.min.js?ver=5.5" id="slick-js"></script><script type="text/javascript" src="https://reporterspress.it/wp-content/themes/covernews/assets/bootstrap/js/bootstrap.min.js?ver=5.5" id="bootstrap-js"></script><script type="text/javascript" src="https://reporterspress.it/wp-content/themes/covernews/assets/jquery-match-height/jquery.matchHeight.min.js?ver=5.5" id="matchheight-js"></script><script type="text/javascript" src="https://reporterspress.it/wp-content/themes/covernews/assets/marquee/jquery.marquee.js?ver=5.5" id="marquee-js"></script><script type="text/javascript" src="https://reporterspress.it/wp-content/themes/covernews/assets/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=5.5" id="sticky-sidebar-js"></script><script type="text/javascript" src="https://reporterspress.it/wp-content/themes/covernews/assets/script.js?ver=5.5" id="covernews-script-js"></script><script type="text/javascript" src="https://reporterspress.it/wp-content/themes/covernews/assets/fixed-header-script.js?ver=5.5" id="covernews-fixed-header-script-js"></script><script type="text/javascript" id="heateor_sss_sharing_js-js-before">
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://reporterspress.it/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://reporterspress.it/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://reporterspress.it/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script><script type="text/javascript" src="https://reporterspress.it/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.12" id="heateor_sss_sharing_js-js"></script><script type="text/javascript" src="https://reporterspress.it/wp-content/plugins/mystickysidebar/js/detectmobilebrowser.js?ver=1.2.3" id="detectmobilebrowser-js"></script><script type="text/javascript" id="mystickysidebar-js-extra">
/* <![CDATA[ */
var mystickyside_name = {"mystickyside_string":"#secondary","mystickyside_content_string":"","mystickyside_margin_top_string":"90","mystickyside_margin_bot_string":"0","mystickyside_update_sidebar_height_string":"false","mystickyside_min_width_string":"795","device_desktop":"1","device_mobile":"1"};
/* ]]> */
</script><script type="text/javascript" src="https://reporterspress.it/wp-content/plugins/mystickysidebar/js/theia-sticky-sidebar.js?ver=1.2.3" id="mystickysidebar-js"></script><script type="text/javascript" src="https://reporterspress.it/wp-includes/js/wp-embed.min.js?ver=5.5" id="wp-embed-js"></script><!-- Init the script --><script>
        COOKIES_ENABLER.init({
            scriptClass: 'ginger-script',
            iframeClass: 'ginger-iframe',
            acceptClass: 'ginger-accept',
            disableClass: 'ginger-disable',
            dismissClass: 'ginger-dismiss',
            bannerClass: 'ginger_banner-wrapper',
            bannerHTML:
                document.getElementById('ginger-banner-html') !== null ?
                    document.getElementById('ginger-banner-html').innerHTML :
                    '<div class="ginger_banner bottom light ginger_container ginger_container--open">'
                                                            + '<a href="#" class="ginger_btn ginger-disable ginger_btn_accept_all">'
                    + 'Disabilita Cookie'
                    + '<\/a>'
                                        + '<a href="#" class="ginger_btn ginger-accept ginger_btn_accept_all">'
                    + 'Accetta Cookie'
                    + '<\/a>'
                    + '<p class="ginger_message">'
                    + '<!--googleoff: index--><span style=\"color: #000000; font-family: \'Lucida Sans Unicode\', \'Lucida Grande\', sans-serif; font-size: 17px;\">Questo sito utilizza Cookies propri, tecnici o di terze parti. Continuando la navigazione di fatto si accettano detti Cookies. Leggi la Informativa sui cookies e sulla Privacy relativa a questo sito web.<\/span><!--googleon: index-->'
                    + ''
                                        + '<\/div>',
                                    cookieDuration: 1,
                        eventScroll: false,
            scrollOffset: 20,
            clickOutside: true,
            cookieName: 'ginger-cookie',
            forceReload: true,
            iframesPlaceholder: true,
            iframesPlaceholderClass: 'ginger-iframe-placeholder',
            iframesPlaceholderHTML:
                document.getElementById('ginger-iframePlaceholder-html') !== null ?
                    document.getElementById('ginger-iframePlaceholder-html').innerHTML :
                    '<p><!--googleoff: index--><span style=\"color: #000000; font-family: \'Lucida Sans Unicode\', \'Lucida Grande\', sans-serif; font-size: 17px;\">Questo sito utilizza Cookies propri, tecnici o di terze parti. Continuando la navigazione di fatto si accettano detti Cookies. Leggi la Informativa sui cookies e sulla Privacy relativa a questo sito web.<\/span><!--googleon: index-->'
                    + '<a href="#" class="ginger_btn ginger-accept">Accetta Cookie'
                    + '<\/p>'
        });
    </script><!-- End Ginger Script --><script>"undefined"!=typeof jQuery&&jQuery(document).ready(function(){"objectFit"in document.documentElement.style==!1&&(jQuery(".cat-post-item figure").removeClass("cat-post-crop"),jQuery(".cat-post-item figure").addClass("cat-post-crop-not-supported")),(document.documentMode||/Edge/.test(navigator.userAgent))&&(jQuery(".cat-post-item figure img").height("+=1"),window.setTimeout(function(){jQuery(".cat-post-item figure img").height("-=1")},0))});</script></body></html>
