<!DOCTYPE html>
<html lang="it-IT"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><title>Mali, milioni di donne sottoposte a gravi e sistematiche violazioni dei diritti</title><style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_sharing_title{text-align:center}ul.heateor_sss_sharing_ul{width:100%;text-align:center;}div.heateor_sss_horizontal_sharing ul.heateor_sss_sharing_ul li{float:none!important;display:inline-block;}</style><!-- The SEO Framework by Sybre Waaijer --><meta name="description" content="Il Comitato per l&rsquo;eliminazione della discriminazione nei confronti delle donne (CEDAW), ha dichiarato che, milioni di donne e ragazze in Mali&hellip;"><meta property="og:image" content="https://reporterspress.it/wp-content/uploads/2018/01/news-online-1.jpg"><meta property="og:image:width" content="1450"><meta property="og:image:height" content="600"><meta property="og:locale" content="it_IT"><meta property="og:type" content="article"><meta property="og:title" content="Mali, milioni di donne sottoposte a gravi e sistematiche violazioni dei diritti"><meta property="og:description" content="Il Comitato per l&rsquo;eliminazione della discriminazione nei confronti delle donne (CEDAW), ha dichiarato che, milioni di donne e ragazze in Mali, sono state sottoposte a &ldquo;gravi e sistematiche violazioni&hellip;"><meta property="og:url" content="https://reporterspress.it/mali-milioni-di-donne-sottoposte-a-gravi-e-sistematiche-violazioni-dei-diritti/"><meta property="og:site_name" content="Reporters.Press"><meta property="article:published_time" content="2020-06-27T07:51+00:00"><meta property="article:modified_time" content="2020-06-25T16:57+00:00"><meta property="og:updated_time" content="2020-06-25T16:57+00:00"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Mali, milioni di donne sottoposte a gravi e sistematiche violazioni dei diritti"><meta name="twitter:description" content="Il Comitato per l&rsquo;eliminazione della discriminazione nei confronti delle donne (CEDAW), ha dichiarato che, milioni di donne e ragazze in Mali, sono state sottoposte a &ldquo;gravi e sistematiche violazioni&hellip;"><meta name="twitter:image" content="https://reporterspress.it/wp-content/uploads/2018/01/news-online-1.jpg"><meta name="twitter:image:width" content="1450"><meta name="twitter:image:height" content="600"><link rel="canonical" href="https://reporterspress.it/mali-milioni-di-donne-sottoposte-a-gravi-e-sistematiche-violazioni-dei-diritti/"><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://reporterspress.it/","name":"Reporters.Press"}},{"@type":"ListItem","position":2,"item":{"@id":"https://reporterspress.it/archivio-notizie/","name":"ATTUALITA&#8217;"}},{"@type":"ListItem","position":3,"item":{"@id":"https://reporterspress.it/mali-milioni-di-donne-sottoposte-a-gravi-e-sistematiche-violazioni-dei-diritti/","name":"Mali, milioni di donne sottoposte a gravi e sistematiche violazioni dei diritti"}}]}</script><!-- / The SEO Framework by Sybre Waaijer | 10.96ms meta | 2.77ms boot --><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//s.w.org"><link rel="alternate" type="application/rss+xml" title="Reporters.Press &raquo; Feed" href="https://reporterspress.it/feed/"><link rel="alternate" type="application/rss+xml" title="Reporters.Press &raquo; Feed dei commenti" href="https://reporterspress.it/comments/feed/"><link rel="alternate" type="application/rss+xml" title="Reporters.Press &raquo; Mali, milioni di donne sottoposte a gravi e sistematiche violazioni dei diritti Feed dei commenti" href="https://reporterspress.it/mali-milioni-di-donne-sottoposte-a-gravi-e-sistematiche-violazioni-dei-diritti/feed/"><script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/reporterspress.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style><link rel="stylesheet" id="yarppWidgetCss-css" href="https://reporterspress.it/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.4.2" type="text/css" media="all"><link rel="stylesheet" id="wp-block-library-css" href="https://reporterspress.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2" type="text/css" media="all"><link rel="stylesheet" id="ginger-style-css" href="https://reporterspress.it/wp-content/plugins/ginger/front/css/cookies-enabler.css?ver=5.4.2" type="text/css" media="all"><link rel="stylesheet" id="wp-pagenavi-css" href="https://reporterspress.it/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70" type="text/css" media="all"><link rel="stylesheet" id="daily_newscast-google-fonts-css" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,300,400italic,700" type="text/css" media="all"><link rel="stylesheet" id="bootstrap-css" href="https://reporterspress.it/wp-content/themes/covernews/assets/bootstrap/css/bootstrap.min.css?ver=5.4.2" type="text/css" media="all"><link rel="stylesheet" id="covernews-style-css" href="https://reporterspress.it/wp-content/themes/covernews/style.css?ver=5.4.2" type="text/css" media="all"><link rel="stylesheet" id="daily_newscast-css" href="https://reporterspress.it/wp-content/themes/daily-newscast/style.css?ver=1.0.2" type="text/css" media="all"><link rel="stylesheet" id="font-awesome-v5-css" href="https://reporterspress.it/wp-content/themes/covernews/assets/font-awesome-v5/css/fontawesome-all.min.css?ver=5.4.2" type="text/css" media="all"><link rel="stylesheet" id="slick-css" href="https://reporterspress.it/wp-content/themes/covernews/assets/slick/css/slick.min.css?ver=5.4.2" type="text/css" media="all"><link rel="stylesheet" id="covernews-google-fonts-css" href="https://fonts.googleapis.com/css?family=Source%20Sans%20Pro:400,400i,700,700i%7CLato:400,300,400italic,900,700&amp;subset=latin,latin-ext" type="text/css" media="all"><link rel="stylesheet" id="heateor_sss_frontend_css-css" href="https://reporterspress.it/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.10" type="text/css" media="all"><link rel="stylesheet" id="heateor_sss_sharing_default_svg-css" href="https://reporterspress.it/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.10" type="text/css" media="all"><link rel="stylesheet" id="yarpp-thumbnails-yarpp-thumbnail-css" href="https://reporterspress.it/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&amp;height=120&amp;ver=5.1.9" type="text/css" media="all"><link rel="stylesheet" id="colorbox-css" href="https://reporterspress.it/wp-content/plugins/lightbox-gallery/colorbox/example1/colorbox.css?ver=5.4.2" type="text/css" media="all"><script type="text/javascript" src="https://reporterspress.it/wp-content/plugins/ginger/addon/analytics/gingeranalytics.min.js?ver=5.4.2"></script><script type="text/javascript" src="https://reporterspress.it/wp-content/plugins/ginger/front/js/cookies-enabler.min.js?ver=5.4.2"></script><script type="text/javascript" src="https://reporterspress.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp"></script><script type="text/javascript" src="https://reporterspress.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script><link rel="https://api.w.org/" href="https://reporterspress.it/wp-json/"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://reporterspress.it/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://reporterspress.it/wp-includes/wlwmanifest.xml"><link rel="alternate" type="application/json+oembed" href="https://reporterspress.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Freporterspress.it%2Fmali-milioni-di-donne-sottoposte-a-gravi-e-sistematiche-violazioni-dei-diritti%2F"><link rel="alternate" type="text/xml+oembed" href="https://reporterspress.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Freporterspress.it%2Fmali-milioni-di-donne-sottoposte-a-gravi-e-sistematiche-violazioni-dei-diritti%2F&amp;format=xml"><style>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</style><script type="text/javascript">
        var ginger_logger = "Y";
        var ginger_logger_url = "https://reporterspress.it";
        var current_url = "https://reporterspress.it/mali-milioni-di-donne-sottoposte-a-gravi-e-sistematiche-violazioni-dei-diritti/";

        function gingerAjaxLogTime(status) {
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=time";
            var url= ginger_logger_url + "?" + parameters;
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.onreadystatechange = function() {
                if(xmlHttp.readyState == 4 && xmlHttp.status == 200) {
                    var time = xmlHttp.responseText;
                    gingerAjaxLogger(time, status);
                }
            }

            xmlHttp.send(parameters);
        }

        function gingerAjaxLogger(ginger_logtime, status) {
            console.log(ginger_logtime);
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=log&time=" + ginger_logtime + "&url=" + current_url + "&status=" + status;
            var url= ginger_logger_url + "?" + parameters;
            //console.log(url);
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.send(parameters);
        }

    </script><style>
            .ginger_container.light {
             background-color: #95a8bf;
             color: #666666;
                        }

                                                .ginger_container.light a {
             color: #dd6363;
                        }

                                </style><!-- Protected by WP-SpamFree :: JS BEGIN --><script type="text/javascript" src="https://reporterspress.it/wp-content/plugins/wp-spamfree/js/wpsfv2-js.php"></script><!-- Protected by WP-SpamFree :: JS END --><link rel="pingback" href="https://reporterspress.it/xmlrpc.php"><style type="text/css">
                        .site-title a,
            .site-header .site-branding .site-title a:visited,
            .site-header .site-branding .site-title a:hover,
            .site-description {
                color: #bcbcbc;
            }

            .site-branding .site-title {
                font-size: 60px;
            }

            @media only screen and (max-width: 640px) {
                .header-layout-3 .site-header .site-branding .site-title,
                .site-branding .site-title {
                    font-size: 60px;

                }
              }   

           @media only screen and (max-width: 375px) {
               .header-layout-3 .site-header .site-branding .site-title,
               .site-branding .site-title {
                        font-size: 50px;

                    }
                }
                
            

        </style><link rel="icon" href="https://reporterspress.it/wp-content/uploads/2018/04/cropped-emmegipress_loghetto-1-32x32.jpeg" sizes="32x32"><link rel="icon" href="https://reporterspress.it/wp-content/uploads/2018/04/cropped-emmegipress_loghetto-1-192x192.jpeg" sizes="192x192"><link rel="apple-touch-icon" href="https://reporterspress.it/wp-content/uploads/2018/04/cropped-emmegipress_loghetto-1-180x180.jpeg"><meta name="msapplication-TileImage" content="https://reporterspress.it/wp-content/uploads/2018/04/cropped-emmegipress_loghetto-1-270x270.jpeg"></head><body class="post-template-default single single-post postid-161657 single-format-standard default-content-layout align-content-left">



<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>

    <div class="header-layout-3">
                    <div class="top-masthead">

                <div class="container">
                    <div class="row">
                                                    <div class="col-xs-12 col-sm-12 col-md-8 device-center">
                                
                                <div class="top-navigation"><ul id="top-menu" class="menu"><li id="menu-item-126799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126799"><a href="https://reporterspress.it/emmegi-press-agency-chi-siamo-editore-staff-redazione/">CHI SIAMO</a></li>
<li id="menu-item-133793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133793"><a href="https://reporterspress.it/copyright/">COPYRIGHT</a></li>
<li id="menu-item-126800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126800"><a href="https://reporterspress.it/cookie-policy/">COOKYE</a></li>
<li id="menu-item-131967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-131967"><a href="https://reporterspress.it/privacy-policy/">PRIVACY</a></li>
<li id="menu-item-154363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154363"><a href="https://reporterspress.it/dispacci/">DISPACCI</a></li>
<li id="menu-item-154654" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-154654"><a href="https://reporterspress.it/emmegi-press-agency-alcune-nostre-fonti-media-nel-mondo/">ALCUNE FONTI</a></li>
</ul></div>                            </div>
                                                                    </div>
                </div>
            </div> <!--    Topbar Ends-->
                <header id="masthead" class="site-header"><div class="masthead-banner data-bg" data-background="https://reporterspress.it/wp-content/uploads/2013/07/cropped-logo_nuovo_emmegipress-2.png">
                <div class="container">
                    <div class="row">
                        <div class="col-md-12">
                            <div class="site-branding">
                                                                    <p class="site-title font-family-1">
                                        <a href="https://reporterspress.it/" rel="home">Reporters.Press</a>
                                    </p>
                                
                                                                    <p class="site-description">News by Freelance Journalist around the World</p>
                                                            </div>
                        </div>
                        <div class="col-md-12">
                                                    </div>
                    </div>
                </div>
            </div>
            <nav id="site-navigation" class="main-navigation"><div class="container">
                    <div class="row">
                        <div class="kol-12">
                            <div class="navigation-container">
                        <span class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
                                <span class="screen-reader-text">Primary Menu</span>
                                 <i class="ham"></i>
                        </span>
                                <span class="af-mobile-site-title-wrap">
                                                        <p class="site-title font-family-1">
                                <a href="https://reporterspress.it/" rel="home">Reporters.Press</a>
                            </p>
                        </span>
                                <div class="menu main-menu"><ul id="primary-menu" class="menu"><li id="menu-item-154690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-154690"><a href="https://reporterspress.it/">#</a></li>
<li id="menu-item-150233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150233"><a href="https://reporterspress.it/europa/">[EUROPA]</a></li>
<li id="menu-item-132486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-132486"><a href="https://reporterspress.it/cronaca-estera/">[ESTERI]</a>
<ul class="sub-menu"><li id="menu-item-150230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150230"><a href="https://reporterspress.it/cronaca-estera/">Archivio Notizie</a></li>
	<li id="menu-item-150338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150338"><a href="https://reporterspress.it/cronaca-estera/africa/">Africa</a></li>
	<li id="menu-item-150231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150231"><a href="https://reporterspress.it/cronaca-estera/americhe/">Americhe</a></li>
	<li id="menu-item-150232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150232"><a href="https://reporterspress.it/cronaca-estera/asia/">Asia e Medio Oriente</a></li>
	<li id="menu-item-150234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150234"><a href="https://reporterspress.it/cronaca-estera/oceania/">Oceania</a></li>
</ul></li>
<li id="menu-item-157563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157563"><a href="https://reporterspress.it/ambiente/">[AMBIENTE]</a></li>
<li id="menu-item-139750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139750"><a href="https://reporterspress.it/cultura/">[CULTURA]</a></li>
<li id="menu-item-128293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128293"><a href="https://reporterspress.it/trademoney/">[ECONOMIA]</a></li>
<li id="menu-item-144404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144404"><a href="https://reporterspress.it/lavoro/">[LAVORO]</a></li>
<li id="menu-item-133926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-133926"><a href="https://reporterspress.it/salute/">[SCIENZA e SALUTE]</a>
<ul class="sub-menu"><li id="menu-item-140263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140263"><a href="https://reporterspress.it/salute/">Archivio Notizie</a></li>
	<li id="menu-item-140262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140262"><a href="https://reporterspress.it/salute/alimentazione-umana/">Nutrizione Umana</a></li>
	<li id="menu-item-154691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154691"><a href="https://reporterspress.it/salute/sport-e-medicina/">Medicina Sportiva</a></li>
	<li id="menu-item-140414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140414"><a href="https://reporterspress.it/salute/salute-e-benessere/">Salute e Benessere</a></li>
	<li id="menu-item-154505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154505"><a href="https://reporterspress.it/scienza/">[SCIENZA]</a></li>
</ul></li>
<li id="menu-item-142641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-142641"><a href="https://reporterspress.it/trasporti-auto-aviazione-nautica/">[TRASPORTI]</a>
<ul class="sub-menu"><li id="menu-item-142645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142645"><a href="https://reporterspress.it/trasporti-auto-aviazione-nautica/">Archivio Notizie</a></li>
	<li id="menu-item-142642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142642"><a href="https://reporterspress.it/trasporti-auto-aviazione-nautica/automobili/">Automobili</a></li>
	<li id="menu-item-142643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142643"><a href="https://reporterspress.it/trasporti-auto-aviazione-nautica/aviazione/">Aviazione</a></li>
	<li id="menu-item-142644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142644"><a href="https://reporterspress.it/trasporti-auto-aviazione-nautica/nautica/">Nautica</a></li>
</ul></li>
<li id="menu-item-154506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-154506"><a href="https://reporterspress.it/tecnologia/">[TECHNO]</a>
<ul class="sub-menu"><li id="menu-item-154504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154504"><a href="https://reporterspress.it/webtechnology/">[WEBNET]</a></li>
	<li id="menu-item-154507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154507"><a href="https://reporterspress.it/tecnologia/">TECHNOLOGY</a></li>
</ul></li>
<li id="menu-item-133858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133858"><a href="https://reporterspress.it/difesa-militare-sicurezza-civile/">[SICUREZZA]</a></li>
</ul></div>
                                <div class="cart-search">
                                    <div class="af-search-wrap">
                                        <div class="search-overlay">
                                            <a href="#" title="Search" class="search-icon">
                                                <i class="fa fa-search"></i>
                                            </a>
                                            <div class="af-search-form">
                                                <form role="search" method="get" class="search-form" action="https://reporterspress.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s"></label>
				<input type="submit" class="search-submit" value="Cerca"></form>                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </nav></header></div>



    <div id="content" class="container">
        <div class="row">
                <div id="primary" class="content-area">
                    <main id="main" class="site-main"><article id="post-161657" class="post-161657 post type-post status-publish format-standard has-post-thumbnail hentry category-archivio-notizie category-cooperazione tag-africa-occidentale tag-discriminazione tag-donne tag-giustizia tag-mutilazioni-genitali-femminili tag-prevenzione tag-sanzioni tag-senegal tag-violenza tag-violenza-di-genere tag-vittime"><div class="entry-content-wrap">
                                    <header class="entry-header"><div class="header-details-wrapper">
        <div class="entry-header-details">
                            <div class="figure-categories figure-categories-bg">
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-2" href="https://reporterspress.it/archivio-notizie/" alt="View all posts in ATTUALITA'"> 
                                 ATTUALITA'
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-3" href="https://reporterspress.it/cooperazione/" alt="View all posts in COOPERAZIONE"> 
                                 COOPERAZIONE
                             </a>
                        </li></ul></div>
                        <h1 class="entry-title">Mali, milioni di donne sottoposte a gravi e sistematiche violazioni dei diritti</h1>
            
                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    27/06/2020            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://reporterspress.it/author/knightsmagazine/">
                Redazione Knights &amp; OSJ            </a>
        </span>
                    </span>
                        

                    </div>
    </div>

        <div class="aft-post-thumbnail-wrapper">    
                    <div class="post-thumbnail full-width-image">
                    <img width="1024" height="424" src="https://reporterspress.it/wp-content/uploads/2018/01/news-online-1-1024x424.jpg" class="attachment-covernews-featured size-covernews-featured wp-post-image" alt="" srcset="https://reporterspress.it/wp-content/uploads/2018/01/news-online-1-1024x424.jpg 1024w, https://reporterspress.it/wp-content/uploads/2018/01/news-online-1-660x273.jpg 660w, https://reporterspress.it/wp-content/uploads/2018/01/news-online-1-768x318.jpg 768w, https://reporterspress.it/wp-content/uploads/2018/01/news-online-1-840x348.jpg 840w, https://reporterspress.it/wp-content/uploads/2018/01/news-online-1.jpg 1450w" sizes="(max-width: 1024px) 100vw, 1024px"></div>
            
                        <span class="aft-image-caption">
                <p>
                    						                </p>
            </span>
        </div>
    </header><!-- .entry-header --><div class="entry-content">
        <p class="post-reading-time-estimate__paragraph">Tempo di lettura: 2 minuti </p><p>Il Comitato per l&rsquo;eliminazione della <a href="https://reporterspress.it/tag/discriminazione/" class="st_tag internal_tag" rel="tag" title="Posts tagged with discriminazione">discriminazione</a> nei confronti delle <a href="https://reporterspress.it/tag/donne/" class="st_tag internal_tag" rel="tag" title="Posts tagged with donne">donne</a> (CEDAW), ha dichiarato che, milioni di <a href="https://reporterspress.it/tag/donne/" class="st_tag internal_tag" rel="tag" title="Posts tagged with donne">donne</a> e ragazze in Mali, sono state sottoposte a &ldquo;gravi e sistematiche violazioni dei diritti&rdquo; attraverso le MGF, una pratica tradizionale che prevede la rimozione parziale o totale di genitali femminili esterni per motivi non medici.<span id="more-161657"></span></p>
<p>Il Comitato ha messo in evidenza la sostanziale sofferenza inflitta a donne e ragazze sin dalla tenera et&agrave; dalla pratica.</p>
<p>La natura estesa e organizzata delle violazioni &egrave; anche dettagliata. Il Mali ha una popolazione totale di circa 20 milioni; circa la met&agrave; dei maliani sono donne. </p>
<p>&ldquo;A partire dal 2015, l&rsquo;82,7 per cento delle donne di et&agrave; compresa tra 15 e 49 anni e il 76,4 per cento delle ragazze di et&agrave; compresa tra 0 e 14 anni aveva subito <a href="https://reporterspress.it/tag/mutilazioni-genitali-femminili/" class="st_tag internal_tag" rel="tag" title="Posts tagged with mutilazioni genitali femminili">mutilazioni genitali femminili</a>. La natura sistematica deriva anche dal fatto che lo Stato parte non ha deliberatamente vietato la pratica, impedendo l&rsquo;accesso delle <a href="https://reporterspress.it/tag/vittime/" class="st_tag internal_tag" rel="tag" title="Posts tagged with vittime">vittime</a> alla <a href="https://reporterspress.it/tag/giustizia/" class="st_tag internal_tag" rel="tag" title="Posts tagged with Giustizia">giustizia</a> e permettendogli di continuare con totale impunit&agrave; &ldquo;, afferma il rapporto.</p>
<p>Il Mali ha la pi&ugrave; alta prevalenza di MGF tra i paesi dell&rsquo;<a href="https://reporterspress.it/tag/africa-occidentale/" class="st_tag internal_tag" rel="tag" title="Posts tagged with africa occidentale">Africa occidentale</a>, la maggior parte dei quali, tra cui Nigeria, <a href="https://reporterspress.it/tag/senegal/" class="st_tag internal_tag" rel="tag" title="Posts tagged with senegal">Senegal</a> e Togo, hanno adottato leggi che vietano questa pratica, osserva il rapporto. La ricerca indica una significativa riduzione della prevalenza in cui i governi hanno emanato e applicato <a href="https://reporterspress.it/tag/sanzioni/" class="st_tag internal_tag" rel="tag" title="Posts tagged with sanzioni">sanzioni</a> penali contro le MGF.</p>
<p>Il Mali ha ratificato la Convenzione sull&rsquo;eliminazione di tutte le forme di discriminazione nei confronti delle donne nel 1985 e ha aderito al protocollo opzionale nel 2000. </p>
<p>Il governo ha proposto progetti di legge per vietare le MGF e la <a href="https://reporterspress.it/tag/violenza/" class="st_tag internal_tag" rel="tag" title="Posts tagged with violenza">violenza</a> di genere in diverse occasioni tra il 2002 e il 2017, ma non ha adottato il progetto fatture a causa dell&rsquo;opposizione dei leader religiosi.</p>
<p>Nella sua relazione, il Comitato conclude che il Mali non ha rispettato l&rsquo;obbligo di dovuta diligenza di adottare e applicare una legge che vieta le MGF, violando cos&igrave; il diritto delle donne maliane a vivere libere dalla violenza e dalla discriminazione di genere.</p>
<p>Il Comitato ha formulato 31 raccomandazioni per l&rsquo;azione. Questi includono l&rsquo;adozione del progetto di legge sulla <a href="https://reporterspress.it/tag/prevenzione/" class="st_tag internal_tag" rel="tag" title="Posts tagged with prevenzione">prevenzione</a> e la punizione della <a href="https://reporterspress.it/tag/violenza-di-genere/" class="st_tag internal_tag" rel="tag" title="Posts tagged with violenza di genere">violenza di genere</a>, la fornitura di assistenza alle vittime e l&rsquo;avvio di un dialogo nazionale sulle MGF.</p>
<p>Vivian Kwok &ndash; ohchr.org</p>
<div class="saboxplugin-wrap" itemtype="https://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><a href="https://reporterspress.it/author/knightsmagazine/"><img src="https://reporterspress.it/wp-content/uploads/2011/12/San_giovannino_dei_cavalieri_stemma_di_malta-1.jpg" alt="" itemprop="image"></a></div><div class="saboxplugin-authorname"><a href="https://reporterspress.it/author/knightsmagazine/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Redazione Knights &amp; OSJ</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Redazione Cultura, Storia, Spiritualit&agrave; -&gt; Gestione Ufficio Stampa Del Sovrano Ordine di San Giovanni di Gerusalemme &ndash; Cavalieri di malta OSJ. &lt;- Mail, redazione@reporterspress.it | Per le notizie/comunicati OSJ utilizzare la mail,&nbsp; pressofficeorderofmaltaosj@gmail.com</p>
</div></div><div class="clearfix"></div></div><div class="heateorSssClear"></div><div class="heateor_sss_sharing_container heateor_sss_horizontal_sharing" heateor-sss-data-href="https://reporterspress.it/mali-milioni-di-donne-sottoposte-a-gravi-e-sistematiche-violazioni-dei-diritti/"><div class="heateor_sss_sharing_title" style="font-weight:bold"></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:28px;height:28px;border-radius:999px;" alt="Linkedin" title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Freporterspress.it%2Fmali-milioni-di-donne-sottoposte-a-gravi-e-sistematiche-violazioni-dei-diritti%2F&amp;title=Mali%2C%20milioni%20di%20donne%20sottoposte%20a%20gravi%20e%20sistematiche%20violazioni%20dei%20diritti")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:28px;height:28px;border-radius:999px;" alt="Twitter" title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("https://twitter.com/intent/tweet?text=Mali%2C%20milioni%20di%20donne%20sottoposte%20a%20gravi%20e%20sistematiche%20violazioni%20dei%20diritti&amp;url=http%3A%2F%2Freporterspress.it%2Fmali-milioni-di-donne-sottoposte-a-gravi-e-sistematiche-violazioni-dei-diritti%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:28px;height:28px;border-radius:999px;" alt="Facebook" title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Freporterspress.it%2Fmali-milioni-di-donne-sottoposte-a-gravi-e-sistematiche-violazioni-dei-diritti%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:28px;height:28px;border-radius:999px;" alt="Telegram" title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=http%3A%2F%2Freporterspress.it%2Fmali-milioni-di-donne-sottoposte-a-gravi-e-sistematiche-violazioni-dei-diritti%2F&amp;text=Mali%2C%20milioni%20di%20donne%20sottoposte%20a%20gravi%20e%20sistematiche%20violazioni%20dei%20diritti")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:28px;height:28px;border-radius:999px;" alt="Whatsapp" title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a href="https://web.whatsapp.com/send?text=Mali%2C%20milioni%20di%20donne%20sottoposte%20a%20gravi%20e%20sistematiche%20violazioni%20dei%20diritti%20http%3A%2F%2Freporterspress.it%2Fmali-milioni-di-donne-sottoposte-a-gravi-e-sistematiche-violazioni-dei-diritti%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:28px;height:28px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://reporterspress.it/mali-milioni-di-donne-sottoposte-a-gravi-e-sistematiche-violazioni-dei-diritti/', 'Mali%2C%20milioni%20di%20donne%20sottoposte%20a%20gravi%20e%20sistematiche%20violazioni%20dei%20diritti', '' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class="heateorSssClear"></div><span style="clear:both;display:none;"><img src="https://reporterspress.it/wp-content/plugins/wp-spamfree/img/wpsf-img.php" width="0" height="0" alt="" style="border-style:none;width:0px;height:0px;display:none;"></span><div class="yarpp-related">
<h3>Potrebbe piacerti anche uno di questi post:</h3>
<div class="yarpp-thumbnails-horizontal">
<a class="yarpp-thumbnail" rel="norewrite" href="https://reporterspress.it/italia-migranti-operativo-il-decreto-minniti-orlando-nuove-procedure-per-richiesta-di-asilo/" title="[Italia] Migranti: operativo il decreto Minniti-Orlando, nuove procedure per richiesta di asilo">
<img width="120" height="120" src="https://reporterspress.it/wp-content/uploads/2015/09/migranti-1-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://reporterspress.it/wp-content/uploads/2015/09/migranti-1-120x120.jpg 120w, https://reporterspress.it/wp-content/uploads/2015/09/migranti-1-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px"><span class="yarpp-thumbnail-title">[Italia] Migranti: operativo il decreto Minniti-Orlando, nuove procedure per richiesta di asilo</span></a>
<a class="yarpp-thumbnail" rel="norewrite" href="https://reporterspress.it/africa-world-economic-forum-centinaia-di-persone-protestano-contro-la-violenza-di-genere/" title="Africa, World Economic Forum: Centinaia di persone protestano contro la violenza di genere">
<img width="120" height="120" src="https://reporterspress.it/wp-content/uploads/2019/07/africa-trade-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://reporterspress.it/wp-content/uploads/2019/07/africa-trade-120x120.jpg 120w, https://reporterspress.it/wp-content/uploads/2019/07/africa-trade-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px"><span class="yarpp-thumbnail-title">Africa, World Economic Forum: Centinaia di persone protestano contro la violenza di genere</span></a>
<a class="yarpp-thumbnail" rel="norewrite" href="https://reporterspress.it/convenzione-di-prum/" title="Convenzione di Pr&uuml;m">
<img width="120" height="120" src="https://reporterspress.it/wp-content/uploads/2016/09/europa-1-120x120.jpeg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://reporterspress.it/wp-content/uploads/2016/09/europa-1-120x120.jpeg 120w, https://reporterspress.it/wp-content/uploads/2016/09/europa-1-150x150.jpeg 150w" sizes="(max-width: 120px) 100vw, 120px"><span class="yarpp-thumbnail-title">Convenzione di Pr&uuml;m</span></a>
<a class="yarpp-thumbnail" rel="norewrite" href="https://reporterspress.it/vaccino-contro-ebola-commissione-concede-autorizzazione-immissione-sul-mercato/" title="Vaccino contro Ebola: Commissione concede autorizzazione immissione sul mercato">
<img width="120" height="120" src="https://reporterspress.it/wp-content/uploads/2016/10/vaccini-1-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://reporterspress.it/wp-content/uploads/2016/10/vaccini-1-120x120.jpg 120w, https://reporterspress.it/wp-content/uploads/2016/10/vaccini-1-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px"><span class="yarpp-thumbnail-title">Vaccino contro Ebola: Commissione concede autorizzazione immissione sul mercato</span></a>
<a class="yarpp-thumbnail" rel="norewrite" href="https://reporterspress.it/colombia-come-la-narco-estetica-diventa-la-norma/" title="Colombia. Come la narco-estetica diventa la norma">
<img width="120" height="67" src="https://reporterspress.it/wp-content/uploads/2018/03/telemundo_sin-senos-si-hay-paraiso.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://reporterspress.it/wp-content/uploads/2018/03/telemundo_sin-senos-si-hay-paraiso.jpg 870w, https://reporterspress.it/wp-content/uploads/2018/03/telemundo_sin-senos-si-hay-paraiso-500x280.jpg 500w, https://reporterspress.it/wp-content/uploads/2018/03/telemundo_sin-senos-si-hay-paraiso-649x365.jpg 649w, https://reporterspress.it/wp-content/uploads/2018/03/telemundo_sin-senos-si-hay-paraiso-768x432.jpg 768w, https://reporterspress.it/wp-content/uploads/2018/03/telemundo_sin-senos-si-hay-paraiso-840x472.jpg 840w, https://reporterspress.it/wp-content/uploads/2018/03/telemundo_sin-senos-si-hay-paraiso-600x337.jpg 600w" sizes="(max-width: 120px) 100vw, 120px"><span class="yarpp-thumbnail-title">Colombia. Come la narco-estetica diventa la norma</span></a>
<a class="yarpp-thumbnail" rel="norewrite" href="https://reporterspress.it/i-diritti-delle-donne-in-turchia/" title="I diritti delle donne in Turchia">
<img width="120" height="75" src="https://reporterspress.it/wp-content/uploads/2017/04/bandiera_turca.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://reporterspress.it/wp-content/uploads/2017/04/bandiera_turca.jpg 600w, https://reporterspress.it/wp-content/uploads/2017/04/bandiera_turca-300x187.jpg 300w" sizes="(max-width: 120px) 100vw, 120px"><span class="yarpp-thumbnail-title">I diritti delle donne in Turchia</span></a>
<a class="yarpp-thumbnail" rel="norewrite" href="https://reporterspress.it/la-tratta-degli-esseri-umani-tipi-di-sfruttamento/" title="La tratta degli esseri umani, Tipi di sfruttamento">
<img width="120" height="120" src="https://reporterspress.it/wp-content/uploads/2019/05/stop_human_trafficking-120x120.jpeg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://reporterspress.it/wp-content/uploads/2019/05/stop_human_trafficking-120x120.jpeg 120w, https://reporterspress.it/wp-content/uploads/2019/05/stop_human_trafficking-150x150.jpeg 150w" sizes="(max-width: 120px) 100vw, 120px"><span class="yarpp-thumbnail-title">La tratta degli esseri umani, Tipi di sfruttamento</span></a>
<a class="yarpp-thumbnail" rel="norewrite" href="https://reporterspress.it/essere-neri-nellunione-europea/" title="Essere neri nell&rsquo;Unione Europea">
<img width="120" height="120" src="https://reporterspress.it/wp-content/uploads/2010/07/baby_african_slave-1-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://reporterspress.it/wp-content/uploads/2010/07/baby_african_slave-1-120x120.jpg 120w, https://reporterspress.it/wp-content/uploads/2010/07/baby_african_slave-1-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px"><span class="yarpp-thumbnail-title">Essere neri nell&rsquo;Unione Europea</span></a>
<a class="yarpp-thumbnail" rel="norewrite" href="https://reporterspress.it/tortura-la-situazione-mondiale-sta-peggiorando/" title="Tortura. La situazione mondiale sta peggiorando">
<span class="yarpp-thumbnail-default"><img src="https://reporterspress.it/wp-content/plugins/yet-another-related-posts-plugin/images/default.png" alt="Default Thumbnail" data-pin-nopin="true"></span><span class="yarpp-thumbnail-title">Tortura. La situazione mondiale sta peggiorando</span></a>
<a class="yarpp-thumbnail" rel="norewrite" href="https://reporterspress.it/unione-europea-fermare-il-traffico-di-migranti/" title="Unione Europea, Fermare il traffico di migranti">
<img width="120" height="120" src="https://reporterspress.it/wp-content/uploads/2014/02/immigrati-malta-1-120x120.jpeg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://reporterspress.it/wp-content/uploads/2014/02/immigrati-malta-1-120x120.jpeg 120w, https://reporterspress.it/wp-content/uploads/2014/02/immigrati-malta-1-150x150.jpeg 150w" sizes="(max-width: 120px) 100vw, 120px"><span class="yarpp-thumbnail-title">Unione Europea, Fermare il traffico di migranti</span></a>
<a class="yarpp-thumbnail" rel="norewrite" href="https://reporterspress.it/cooperazione-italiana-salvare-la-vita-e-tutelare-la-dignita-delle-persone/" title="Cooperazione Italiana, salvare la vita e tutelare la dignit&agrave; delle persone">
<img width="120" height="120" src="https://reporterspress.it/wp-content/uploads/2016/10/cooperazione-internazionale-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://reporterspress.it/wp-content/uploads/2016/10/cooperazione-internazionale-120x120.jpg 120w, https://reporterspress.it/wp-content/uploads/2016/10/cooperazione-internazionale-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px"><span class="yarpp-thumbnail-title">Cooperazione Italiana, salvare la vita e tutelare la dignit&agrave; delle persone</span></a>
<a class="yarpp-thumbnail" rel="norewrite" href="https://reporterspress.it/come-migliorare-la-vita-dellumanita/" title="Come migliorare la vita dell&rsquo;umanita&rsquo;">
<img width="120" height="52" src="https://reporterspress.it/wp-content/uploads/2017/10/womans.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://reporterspress.it/wp-content/uploads/2017/10/womans.jpg 900w, https://reporterspress.it/wp-content/uploads/2017/10/womans-300x131.jpg 300w, https://reporterspress.it/wp-content/uploads/2017/10/womans-768x335.jpg 768w, https://reporterspress.it/wp-content/uploads/2017/10/womans-700x305.jpg 700w" sizes="(max-width: 120px) 100vw, 120px"><span class="yarpp-thumbnail-title">Come migliorare la vita dell&rsquo;umanita&rsquo;</span></a>
</div>
</div>
                    <div class="post-item-metadata entry-meta">
                <span class="tags-links">Tags: <a href="https://reporterspress.it/tag/africa-occidentale/" rel="tag">africa occidentale</a>, <a href="https://reporterspress.it/tag/discriminazione/" rel="tag">discriminazione</a>, <a href="https://reporterspress.it/tag/donne/" rel="tag">donne</a>, <a href="https://reporterspress.it/tag/giustizia/" rel="tag">Giustizia</a>, <a href="https://reporterspress.it/tag/mutilazioni-genitali-femminili/" rel="tag">mutilazioni genitali femminili</a>, <a href="https://reporterspress.it/tag/prevenzione/" rel="tag">prevenzione</a>, <a href="https://reporterspress.it/tag/sanzioni/" rel="tag">sanzioni</a>, <a href="https://reporterspress.it/tag/senegal/" rel="tag">senegal</a>, <a href="https://reporterspress.it/tag/violenza/" rel="tag">violenza</a>, <a href="https://reporterspress.it/tag/violenza-di-genere/" rel="tag">violenza di genere</a>, <a href="https://reporterspress.it/tag/vittime/" rel="tag">vittime</a></span>            </div>
                
	<nav class="navigation post-navigation" role="navigation" aria-label="Continue Reading"><h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://reporterspress.it/banca-mondiale-approva-750-milioni-per-ripresa-settore-energetico-nigeriano/" rel="prev"><span class="em-post-navigation">Previous</span> Banca Mondiale approva $ 750 milioni per ripresa settore energetico nigeriano</a></div><div class="nav-next"><a href="https://reporterspress.it/ciclismo-video-dolore-al-sopra-sella-5-consigli/" rel="next"><span class="em-post-navigation">Next</span> [Ciclismo &ndash; Video] Dolore al sopra sella: 5 consigli</a></div></div>
	</nav></div><!-- .entry-content -->


                                </div>
                                
                                                            </article></main><!-- #main --></div><!-- #primary -->
                                <aside id="secondary" class="widget-area aft-sticky-sidebar"><div id="category-posts-13" class="widget covernews-widget cat-post-widget"><h2 class="widget-title widget-title-1"><span>[ULTIMI POST PUBBLICATI]</span></h2><ul id="category-posts-13-internal" class="category-posts-internal"><li class="cat-post-item"><div><a class="cat-post-thumbnail cat-post-dark" href="https://reporterspress.it/ciclismo-video-dolore-al-sopra-sella-5-consigli/" title="[Ciclismo &ndash; Video] Dolore al sopra sella: 5 consigli"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="301" height="200" src="https://reporterspress.it/wp-content/uploads/2019/09/specialized_sella_3d_2020.jpg" class="attachment-400x200 size-400x200 wp-post-image" alt="" srcset="https://reporterspress.it/wp-content/uploads/2019/09/specialized_sella_3d_2020.jpg 1024w, https://reporterspress.it/wp-content/uploads/2019/09/specialized_sella_3d_2020-549x365.jpg 549w, https://reporterspress.it/wp-content/uploads/2019/09/specialized_sella_3d_2020-768x511.jpg 768w, https://reporterspress.it/wp-content/uploads/2019/09/specialized_sella_3d_2020-840x559.jpg 840w, https://reporterspress.it/wp-content/uploads/2019/09/specialized_sella_3d_2020-675x450.jpg 675w" sizes="(max-width: 301px) 100vw, 301px"></span></a>
<b><a class="cat-post-title" href="https://reporterspress.it/ciclismo-video-dolore-al-sopra-sella-5-consigli/" rel="bookmark">[Ciclismo &ndash; Video] Dolore al sopra sella: 5 consigli</a></b>
<span class="cat-post-tax-category"> <a href="https://reporterspress.it/archivio-notizie/">ATTUALITA'</a> <a href="https://reporterspress.it/ridersbikemagazine/">RIDERSBIKEMAGAZINE</a></span></div></li><li class="cat-post-item"><div><a class="cat-post-thumbnail cat-post-dark" href="https://reporterspress.it/banca-mondiale-approva-750-milioni-per-ripresa-settore-energetico-nigeriano/" title="Banca Mondiale approva $ 750 milioni per ripresa settore energetico nigeriano"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="355" height="200" src="https://reporterspress.it/wp-content/uploads/2019/12/world_news.jpeg" class="attachment-400x200 size-400x200 wp-post-image" alt="" srcset="https://reporterspress.it/wp-content/uploads/2019/12/world_news.jpeg 852w, https://reporterspress.it/wp-content/uploads/2019/12/world_news-648x365.jpeg 648w, https://reporterspress.it/wp-content/uploads/2019/12/world_news-840x473.jpeg 840w, https://reporterspress.it/wp-content/uploads/2019/12/world_news-768x433.jpeg 768w, https://reporterspress.it/wp-content/uploads/2019/12/world_news-600x338.jpeg 600w" sizes="(max-width: 355px) 100vw, 355px"></span></a>
<b><a class="cat-post-title" href="https://reporterspress.it/banca-mondiale-approva-750-milioni-per-ripresa-settore-energetico-nigeriano/" rel="bookmark">Banca Mondiale approva $ 750 milioni per ripresa settore energetico nigeriano</a></b>
<span class="cat-post-tax-category"> <a href="https://reporterspress.it/archivio-notizie/">ATTUALITA'</a> <a href="https://reporterspress.it/trademoney/">ECONOMIA</a></span></div></li><li class="cat-post-item"><div><a class="cat-post-thumbnail cat-post-dark" href="https://reporterspress.it/gli-stati-uniti-incoraggiano-israele-sullannessione-in-cisgiordania/" title="Gli Stati Uniti incoraggiano Israele sull&rsquo;annessione in Cisgiordania"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="400" height="163" src="https://reporterspress.it/wp-content/uploads/2020/02/news-tv-room_reporterspressit-2.jpg" class="attachment-400x200 size-400x200 wp-post-image" alt="" srcset="https://reporterspress.it/wp-content/uploads/2020/02/news-tv-room_reporterspressit-2.jpg 728w, https://reporterspress.it/wp-content/uploads/2020/02/news-tv-room_reporterspressit-2-660x269.jpg 660w, https://reporterspress.it/wp-content/uploads/2020/02/news-tv-room_reporterspressit-2-600x245.jpg 600w" sizes="(max-width: 400px) 100vw, 400px"></span></a>
<b><a class="cat-post-title" href="https://reporterspress.it/gli-stati-uniti-incoraggiano-israele-sullannessione-in-cisgiordania/" rel="bookmark">Gli Stati Uniti incoraggiano Israele sull&rsquo;annessione in Cisgiordania</a></b>
<span class="cat-post-tax-category"> <a href="https://reporterspress.it/archivio-notizie/">ATTUALITA'</a> <a href="https://reporterspress.it/cronaca-estera/">ESTERI</a></span></div></li><li class="cat-post-item"><div><a class="cat-post-thumbnail cat-post-dark" href="https://reporterspress.it/dubai-polizia-arresta-truffatore-nigeriano-celebre-su-instagram/" title="Dubai, Polizia arresta truffatore nigeriano celebre su Instagram"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="400" height="163" src="https://reporterspress.it/wp-content/uploads/2020/02/news-tv-room_reporterspressit-2.jpg" class="attachment-400x200 size-400x200 wp-post-image" alt="" srcset="https://reporterspress.it/wp-content/uploads/2020/02/news-tv-room_reporterspressit-2.jpg 728w, https://reporterspress.it/wp-content/uploads/2020/02/news-tv-room_reporterspressit-2-660x269.jpg 660w, https://reporterspress.it/wp-content/uploads/2020/02/news-tv-room_reporterspressit-2-600x245.jpg 600w" sizes="(max-width: 400px) 100vw, 400px"></span></a>
<b><a class="cat-post-title" href="https://reporterspress.it/dubai-polizia-arresta-truffatore-nigeriano-celebre-su-instagram/" rel="bookmark">Dubai, Polizia arresta truffatore nigeriano celebre su Instagram</a></b>
<span class="cat-post-tax-category"> <a href="https://reporterspress.it/cronaca-estera/asia/">ASIA</a> <a href="https://reporterspress.it/archivio-notizie/">ATTUALITA'</a></span></div></li><li class="cat-post-item"><div><a class="cat-post-thumbnail cat-post-dark" href="https://reporterspress.it/international-human-rights-commission-ihrc-condanna-demolizione-ambasciata-nigeriana-in-ghana/" title="International Human Rights Commission (IHRC) condanna demolizione ambasciata nigeriana in Ghana"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="367" height="200" src="https://reporterspress.it/wp-content/uploads/2019/07/africa-trade.jpg" class="attachment-400x200 size-400x200 wp-post-image" alt="" srcset="https://reporterspress.it/wp-content/uploads/2019/07/africa-trade.jpg 1200w, https://reporterspress.it/wp-content/uploads/2019/07/africa-trade-660x360.jpg 660w, https://reporterspress.it/wp-content/uploads/2019/07/africa-trade-768x419.jpg 768w, https://reporterspress.it/wp-content/uploads/2019/07/africa-trade-840x458.jpg 840w, https://reporterspress.it/wp-content/uploads/2019/07/africa-trade-1024x558.jpg 1024w" sizes="(max-width: 367px) 100vw, 367px"></span></a>
<b><a class="cat-post-title" href="https://reporterspress.it/international-human-rights-commission-ihrc-condanna-demolizione-ambasciata-nigeriana-in-ghana/" rel="bookmark">International Human Rights Commission (IHRC) condanna demolizione ambasciata nigeriana in Ghana</a></b>
<span class="cat-post-tax-category"> <a href="https://reporterspress.it/cronaca-estera/africa/">AFRICA</a> <a href="https://reporterspress.it/archivio-notizie/">ATTUALITA'</a></span></div></li><li class="cat-post-item"><div><a class="cat-post-thumbnail cat-post-dark" href="https://reporterspress.it/salute-e-benessere-commissione-dei-cittadini-per-i-diritti-umani-sostegno-ai-genitori/" title="Salute e Benessere, Commissione dei cittadini per i diritti umani, sostegno ai genitori"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="301" height="200" src="https://reporterspress.it/wp-content/uploads/2017/08/healt-salute.jpg" class="attachment-400x200 size-400x200 wp-post-image" alt="" srcset="https://reporterspress.it/wp-content/uploads/2017/08/healt-salute.jpg 740w, https://reporterspress.it/wp-content/uploads/2017/08/healt-salute-300x199.jpg 300w, https://reporterspress.it/wp-content/uploads/2017/08/healt-salute-700x465.jpg 700w" sizes="(max-width: 301px) 100vw, 301px"></span></a>
<b><a class="cat-post-title" href="https://reporterspress.it/salute-e-benessere-commissione-dei-cittadini-per-i-diritti-umani-sostegno-ai-genitori/" rel="bookmark">Salute e Benessere, Commissione dei cittadini per i diritti umani, sostegno ai genitori</a></b>
<span class="cat-post-tax-category"> <a href="https://reporterspress.it/cronaca-estera/americhe/">AMERICHE</a> <a href="https://reporterspress.it/archivio-notizie/">ATTUALITA'</a></span></div></li><li class="cat-post-item"><div><a class="cat-post-thumbnail cat-post-dark" href="https://reporterspress.it/bayer-paga-109mld-per-risolvere-caso-diserbante-monsanto/" title="Bayer paga 10,9mld $ per risolvere caso diserbante Monsanto"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="343" height="200" src="https://reporterspress.it/wp-content/uploads/2019/03/erbicida_glifosato.jpg" class="attachment-400x200 size-400x200 wp-post-image" alt=""></span></a>
<b><a class="cat-post-title" href="https://reporterspress.it/bayer-paga-109mld-per-risolvere-caso-diserbante-monsanto/" rel="bookmark">Bayer paga 10,9mld $ per risolvere caso diserbante Monsanto</a></b>
<span class="cat-post-tax-category"> <a href="https://reporterspress.it/ambiente/">AMBIENTE</a> <a href="https://reporterspress.it/archivio-notizie/">ATTUALITA'</a></span></div></li></ul></div><div id="media_image-4" class="widget covernews-widget widget_media_image"><a href="https://reporterspress.it/osj/"><img width="388" height="45" src="https://reporterspress.it/wp-content/uploads/2020/02/osj_banner.png" class="image wp-image-157069  attachment-full size-full" alt="" style="max-width: 100%; height: auto;"></a></div><div id="rss-2" class="widget covernews-widget widget_rss"><h2 class="widget-title widget-title-1"><span><a class="rsswidget" href="https://www.orderofmaltaosj.org/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://reporterspress.it/wp-includes/images/rss.png" alt="RSS"></a> <a class="rsswidget" href="https://www.orderofmaltaosj.org/">.+.</a></span></h2><ul><li><a class="rsswidget" href="https://www.orderofmaltaosj.org/2020/06/16/cavalieri-di-berlino-opere-umanitarie/">CAVALIERI DI BERLINO OPERE UMANITARIE</a> <span class="rss-date">16/06/2020</span> <cite>orderofmalta</cite></li></ul></div></aside><!-- #secondary --></div>


</div>


<footer class="site-footer"><div class="primary-footer">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                    <div class="row">
                                                            <div class="primary-footer-area footer-first-widgets-section col-md-4 col-sm-12">
                                    <section class="widget-area"><div id="text-31" class="widget covernews-widget widget_text">			<div class="textwidget"><p>[<strong>Emmegi Reporters Press Agency</strong>&copy;]<br>Reg. trib. Fi nr. 4592 del 12/6/96 &ndash; P.iva 02195550484</p>
</div>
		</div>                                    </section></div>
                            
                                                    <div class="primary-footer-area footer-second-widgets-section col-md-4  col-sm-12">
                                <section class="widget-area"><div id="text-30" class="widget covernews-widget widget_text">			<div class="textwidget"><p><img class="aligncenter wp-image-157536 size-full" src="https://reporterspress.it/wp-content/uploads/2020/02/copyscape-banner-white.png" alt="" width="200" height="25"></p>
</div>
		</div>                                </section></div>
                        
                                                    <div class="primary-footer-area footer-third-widgets-section col-md-4  col-sm-12">
                                <section class="widget-area"><div id="text-35" class="widget covernews-widget widget_text">			<div class="textwidget"><p>Mail: info[at-@]reporterspress.it</p>
</div>
		</div>                                </section></div>
                                                                    </div>
                </div>
            </div>
        </div>
    </div>
    
                <div class="site-info">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                                                                Copyright &copy; All rights reserved.                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/products/covernews/">CoverNews</a> by AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer></div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<style type="text/css">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</style><link rel="stylesheet" id="yarppRelatedCss-css" href="https://reporterspress.it/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.4.2" type="text/css" media="all"><script type="text/javascript" src="https://reporterspress.it/wp-content/themes/covernews/js/navigation.js?ver=20151215"></script><script type="text/javascript" src="https://reporterspress.it/wp-content/themes/covernews/js/skip-link-focus-fix.js?ver=20151215"></script><script type="text/javascript" src="https://reporterspress.it/wp-content/themes/covernews/assets/slick/js/slick.min.js?ver=5.4.2"></script><script type="text/javascript" src="https://reporterspress.it/wp-content/themes/covernews/assets/bootstrap/js/bootstrap.min.js?ver=5.4.2"></script><script type="text/javascript" src="https://reporterspress.it/wp-content/themes/covernews/assets/jquery-match-height/jquery.matchHeight.min.js?ver=5.4.2"></script><script type="text/javascript" src="https://reporterspress.it/wp-content/themes/covernews/assets/marquee/jquery.marquee.js?ver=5.4.2"></script><script type="text/javascript" src="https://reporterspress.it/wp-content/themes/covernews/assets/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=5.4.2"></script><script type="text/javascript" src="https://reporterspress.it/wp-content/themes/covernews/assets/script.js?ver=5.4.2"></script><script type="text/javascript" src="https://reporterspress.it/wp-content/themes/covernews/assets/fixed-header-script.js?ver=5.4.2"></script><script type="text/javascript">
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://reporterspress.it/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://reporterspress.it/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://reporterspress.it/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script><script type="text/javascript" src="https://reporterspress.it/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.10"></script><script type="text/javascript" src="https://reporterspress.it/wp-content/plugins/mystickysidebar/js/detectmobilebrowser.js?ver=1.2.3"></script><script type="text/javascript">
/* <![CDATA[ */
var mystickyside_name = {"mystickyside_string":"#secondary","mystickyside_content_string":"","mystickyside_margin_top_string":"90","mystickyside_margin_bot_string":"0","mystickyside_update_sidebar_height_string":"false","mystickyside_min_width_string":"795","device_desktop":"1","device_mobile":"1"};
/* ]]> */
</script><script type="text/javascript" src="https://reporterspress.it/wp-content/plugins/mystickysidebar/js/theia-sticky-sidebar.js?ver=1.2.3"></script><script type="text/javascript" src="https://reporterspress.it/wp-includes/js/wp-embed.min.js?ver=5.4.2"></script><!-- Init the script --><script>
        COOKIES_ENABLER.init({
            scriptClass: 'ginger-script',
            iframeClass: 'ginger-iframe',
            acceptClass: 'ginger-accept',
            disableClass: 'ginger-disable',
            dismissClass: 'ginger-dismiss',
            bannerClass: 'ginger_banner-wrapper',
            bannerHTML:
                document.getElementById('ginger-banner-html') !== null ?
                    document.getElementById('ginger-banner-html').innerHTML :
                    '<div class="ginger_banner bottom light ginger_container ginger_container--open">'
                                                            + '<a href="#" class="ginger_btn ginger-disable ginger_btn_accept_all">'
                    + 'Disabilita Cookie'
                    + '<\/a>'
                                        + '<a href="#" class="ginger_btn ginger-accept ginger_btn_accept_all">'
                    + 'Accetta Cookie'
                    + '<\/a>'
                    + '<p class="ginger_message">'
                    + '<!--googleoff: index--><span style=\"color: #000000; font-family: \'Lucida Sans Unicode\', \'Lucida Grande\', sans-serif; font-size: 17px;\">Questo sito utilizza Cookies propri, tecnici o di terze parti. Continuando la navigazione di fatto si accettano detti Cookies. Leggi la Informativa sui cookies e sulla Privacy relativa a questo sito web.<\/span><!--googleon: index-->'
                    + ''
                                        + '<\/div>',
                                    cookieDuration: 1,
                        eventScroll: false,
            scrollOffset: 20,
            clickOutside: true,
            cookieName: 'ginger-cookie',
            forceReload: true,
            iframesPlaceholder: true,
            iframesPlaceholderClass: 'ginger-iframe-placeholder',
            iframesPlaceholderHTML:
                document.getElementById('ginger-iframePlaceholder-html') !== null ?
                    document.getElementById('ginger-iframePlaceholder-html').innerHTML :
                    '<p><!--googleoff: index--><span style=\"color: #000000; font-family: \'Lucida Sans Unicode\', \'Lucida Grande\', sans-serif; font-size: 17px;\">Questo sito utilizza Cookies propri, tecnici o di terze parti. Continuando la navigazione di fatto si accettano detti Cookies. Leggi la Informativa sui cookies e sulla Privacy relativa a questo sito web.<\/span><!--googleon: index-->'
                    + '<a href="#" class="ginger_btn ginger-accept">Accetta Cookie'
                    + '<\/p>'
        });
    </script><!-- End Ginger Script --><script>"undefined"!=typeof jQuery&&jQuery(document).ready(function(){"objectFit"in document.documentElement.style==!1&&(jQuery(".cat-post-item figure").removeClass("cat-post-crop"),jQuery(".cat-post-item figure").addClass("cat-post-crop-not-supported")),(document.documentMode||/Edge/.test(navigator.userAgent))&&(jQuery(".cat-post-item figure img").height("+=1"),window.setTimeout(function(){jQuery(".cat-post-item figure img").height("-=1")},0))});</script></body></html>
