<!DOCTYPE html>
<html lang="it-IT" prefix="og: https://ogp.me/ns#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home --><title>[Italia] Lo yacht del fondatore di Amazon ad Amalfi - EMMEGI Reporters Press Agency</title><meta name="description" content="Il Flying Fox, lungo 136 metri, largo 21, considerato il 14&deg; yacht pi&ugrave; grande al mondo con bandiera del Cayman Islands, &egrave; in rada ad Amalfi. A bordo, per u"><meta name="robots" content="follow,index"><link rel="canonical" href="https://reporterspress.it/italia-lo-yacht-del-fondatore-di-amazon-ad-amalfi/"><meta property="og:locale" content="it_IT"><meta property="og:type" content="article"><meta property="og:title" content="[Italia] Lo yacht del fondatore di Amazon ad Amalfi - EMMEGI Reporters Press Agency"><meta property="og:description" content="Il Flying Fox, lungo 136 metri, largo 21, considerato il 14&deg; yacht pi&ugrave; grande al mondo con bandiera del Cayman Islands, &egrave; in rada ad Amalfi. A bordo, per u"><meta property="og:url" content="https://reporterspress.it/italia-lo-yacht-del-fondatore-di-amazon-ad-amalfi/"><meta property="og:site_name" content="EMMEGI Reporters Press Agency"><meta property="article:tag" content="Amazon"><meta property="article:tag" content="amministratore delegato"><meta property="article:tag" content="cantieri navali"><meta property="article:tag" content="Espen Oeino"><meta property="article:tag" content="yacht"><meta property="article:section" content="ARCHIVIO"><meta property="article:published_time" content="2019-07-01T22:06:43+00:00"><meta property="og:image" content="https://reporterspress.it/wp-content/uploads/2019/07/Flying-Fox-Amalfi2019.jpg"><meta property="og:image:width" content="800"><meta property="og:image:height" content="445"><meta property="og:image:alt" content="amalfi coast"><meta property="og:image:type" content="image/jpeg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="[Italia] Lo yacht del fondatore di Amazon ad Amalfi - EMMEGI Reporters Press Agency"><meta name="twitter:description" content="Il Flying Fox, lungo 136 metri, largo 21, considerato il 14&deg; yacht pi&ugrave; grande al mondo con bandiera del Cayman Islands, &egrave; in rada ad Amalfi. A bordo, per u"><meta name="twitter:image" content="https://reporterspress.it/wp-content/uploads/2019/07/Flying-Fox-Amalfi2019.jpg"><script type="application/ld+json">[{"@context":"https:\/\/schema.org","@type":"BlogPosting","headline":"[Italia] Lo yacht del fondatore di Amazon ad Amalfi","description":"Il Flying Fox, lungo 136 metri, largo 21, considerato il 14\u00b0 yacht pi\u00f9 grande al mondo con bandiera del Cayman Islands, \u00e8 in rada ad Amalfi. A bordo, per u","datePublished":"2019-07-01T22:06:43+00:00","dateModified":"2019-07-01T22:06:43+00:00","publisher":{"@type":"Organization","name":"Emmegi Reporters Press Agency","logo":{"@type":"ImageObject","url":false}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/reporterspress.it\/italia-lo-yacht-del-fondatore-di-amazon-ad-amalfi\/"},"author":{"@type":"Person","name":"Way of Life Magazine"},"image":{"@type":"ImageObject","url":"https:\/\/reporterspress.it\/wp-content\/uploads\/2019\/07\/Flying-Fox-Amalfi2019.jpg","width":800,"height":445}}]</script><!-- /Rank Math WordPress SEO plugin --><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//s.w.org"><link rel="alternate" type="application/rss+xml" title="EMMEGI Reporters Press Agency &raquo; Feed" href="https://reporterspress.it/feed/"><link rel="alternate" type="application/rss+xml" title="EMMEGI Reporters Press Agency &raquo; Feed dei commenti" href="https://reporterspress.it/comments/feed/"><link rel="alternate" type="application/rss+xml" title="EMMEGI Reporters Press Agency &raquo; [Italia] Lo yacht del fondatore di Amazon ad Amalfi Feed dei commenti" href="https://reporterspress.it/italia-lo-yacht-del-fondatore-di-amazon-ad-amalfi/feed/"><script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/reporterspress.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style><link rel="stylesheet" id="yarppWidgetCss-css" href="https://reporterspress.it/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.2.2" type="text/css" media="all"><link rel="stylesheet" id="validate-engine-css-css" href="https://reporterspress.it/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.11" type="text/css" media="all"><link rel="stylesheet" id="wp-block-library-css" href="https://reporterspress.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2" type="text/css" media="all"><link rel="stylesheet" id="ginger-style-css" href="https://reporterspress.it/wp-content/plugins/ginger/front/css/cookies-enabler.css?ver=5.2.2" type="text/css" media="all"><link rel="stylesheet" id="wp-pagenavi-css" href="https://reporterspress.it/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70" type="text/css" media="all"><link rel="stylesheet" id="daily_newscast-google-fonts-css" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,300,400italic,700" type="text/css" media="all"><link rel="stylesheet" id="bootstrap-css" href="https://reporterspress.it/wp-content/themes/covernews/assets/bootstrap/css/bootstrap.min.css?ver=5.2.2" type="text/css" media="all"><link rel="stylesheet" id="covernews-style-css" href="https://reporterspress.it/wp-content/themes/covernews/style.css?ver=5.2.2" type="text/css" media="all"><link rel="stylesheet" id="daily_newscast-css" href="https://reporterspress.it/wp-content/themes/daily-newscast/style.css?ver=1.0.1" type="text/css" media="all"><link rel="stylesheet" id="font-awesome-v5-css" href="https://reporterspress.it/wp-content/themes/covernews/assets/font-awesome-v5/css/fontawesome-all.min.css?ver=5.2.2" type="text/css" media="all"><link rel="stylesheet" id="slick-css" href="https://reporterspress.it/wp-content/themes/covernews/assets/slick/css/slick.min.css?ver=5.2.2" type="text/css" media="all"><link rel="stylesheet" id="covernews-google-fonts-css" href="https://fonts.googleapis.com/css?family=Source%20Sans%20Pro:400,400i,700,700i%7CLato:400,300,400italic,900,700&amp;subset=latin,latin-ext" type="text/css" media="all"><link rel="stylesheet" id="addtoany-css" href="https://reporterspress.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15" type="text/css" media="all"><link rel="stylesheet" id="colorbox-css" href="https://reporterspress.it/wp-content/plugins/lightbox-gallery/colorbox/example1/colorbox.css?ver=5.2.2" type="text/css" media="all"><script type="text/javascript" src="https://reporterspress.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp"></script><script type="text/javascript" src="https://reporterspress.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script><script type="text/javascript" src="https://reporterspress.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1"></script><script type="text/javascript" src="https://reporterspress.it/wp-content/plugins/ginger/addon/analytics/gingeranalytics.min.js?ver=5.2.2"></script><script type="text/javascript" src="https://reporterspress.it/wp-content/plugins/ginger/front/js/cookies-enabler.min.js?ver=5.2.2"></script><link rel="https://api.w.org/" href="https://reporterspress.it/wp-json/"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://reporterspress.it/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://reporterspress.it/wp-includes/wlwmanifest.xml"><meta name="generator" content="WordPress 5.2.2"><link rel="shortlink" href="https://reporterspress.it/?p=148920"><link rel="alternate" type="application/json+oembed" href="https://reporterspress.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Freporterspress.it%2Fitalia-lo-yacht-del-fondatore-di-amazon-ad-amalfi%2F"><link rel="alternate" type="text/xml+oembed" href="https://reporterspress.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Freporterspress.it%2Fitalia-lo-yacht-del-fondatore-di-amazon-ad-amalfi%2F&amp;format=xml"><script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di pi&ugrave;&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.onclick=1;
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script><script type="text/javascript">
        var ginger_logger = "Y";
        var ginger_logger_url = "https://reporterspress.it";
        var current_url = "https://reporterspress.it/italia-lo-yacht-del-fondatore-di-amazon-ad-amalfi/";

        function gingerAjaxLogTime(status) {
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=time";
            var url= ginger_logger_url + "?" + parameters;
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.onreadystatechange = function() {
                if(xmlHttp.readyState == 4 && xmlHttp.status == 200) {
                    var time = xmlHttp.responseText;
                    gingerAjaxLogger(time, status);
                }
            }

            xmlHttp.send(parameters);
        }

        function gingerAjaxLogger(ginger_logtime, status) {
            console.log(ginger_logtime);
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=log&time=" + ginger_logtime + "&url=" + current_url + "&status=" + status;
            var url= ginger_logger_url + "?" + parameters;
            //console.log(url);
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.send(parameters);
        }

    </script><style>
            .ginger_container.light {
             background-color: #95a8bf;
             color: #666666;
                        }

                                                .ginger_container.light a {
             color: #dd6363;
                        }

                                </style><!-- Protected by WP-SpamFree :: JS BEGIN --><script type="text/javascript" src="https://reporterspress.it/wp-content/plugins/wp-spamfree/js/wpsfv2-js.php"></script><!-- Protected by WP-SpamFree :: JS END --><link rel="pingback" href="https://reporterspress.it/xmlrpc.php"><style type="text/css">
                        .site-title a,
            .site-header .site-branding .site-title a:visited,
            .site-header .site-branding .site-title a:hover,
            .site-description {
                color: #ffffff;
            }

            .site-branding .site-title {
                font-size: 60px;
            }

            @media only screen and (max-width: 640px) {
                .header-layout-3 .site-header .site-branding .site-title,
                .site-branding .site-title {
                    font-size: 60px;

                }
              }   

           @media only screen and (max-width: 375px) {
               .header-layout-3 .site-header .site-branding .site-title,
               .site-branding .site-title {
                        font-size: 50px;

                    }
                }
                
            

        </style><link rel="icon" href="https://reporterspress.it/wp-content/uploads/2018/04/cropped-emmegipress_loghetto-32x32.jpeg" sizes="32x32"><link rel="icon" href="https://reporterspress.it/wp-content/uploads/2018/04/cropped-emmegipress_loghetto-192x192.jpeg" sizes="192x192"><link rel="apple-touch-icon-precomposed" href="https://reporterspress.it/wp-content/uploads/2018/04/cropped-emmegipress_loghetto-180x180.jpeg"><meta name="msapplication-TileImage" content="https://reporterspress.it/wp-content/uploads/2018/04/cropped-emmegipress_loghetto-270x270.jpeg"></head><body class="post-template-default single single-post postid-148920 single-format-standard default-content-layout align-content-left">

    <div id="af-preloader">
        <div id="loader-wrapper">
            <div id="loader"></div>
        </div>
    </div>

<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>

<div class="header-layout-3">
    <div class="top-masthead">

        <div class="container">
            <div class="row">
                                    <div class="col-xs-12 col-sm-12 col-md-8 device-center">
                                                    <span class="topbar-date">
                                        Lun. Lug 1st, 2019                                     </span>

                        
                        <div class="top-navigation"><ul id="top-menu" class="menu"><li id="menu-item-126799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126799"><a href="https://reporterspress.it/chi-siamo/">CHI SIAMO</a></li>
<li id="menu-item-133793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133793"><a href="https://reporterspress.it/copyright/">COPYRIGHT</a></li>
<li id="menu-item-126800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126800"><a href="https://reporterspress.it/cookie-policy/">COOKYE POLICY</a></li>
<li id="menu-item-131967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-131967"><a href="https://reporterspress.it/privacy-policy/">PRIVACY POLICY</a></li>
<li id="menu-item-148531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148531"><a href="https://www.pmcomunicazione.com">PUBBLICITA&rsquo;&amp;COMUNICAZIONE WEB</a></li>
</ul></div>                    </div>
                                            </div>
        </div>
    </div> <!--    Topbar Ends-->
<header id="masthead" class="site-header"><div class="masthead-banner data-bg" data-background="https://reporterspress.it/wp-content/uploads/2018/11/cropped-cyber-3400789_1920.jpg">
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    <div class="site-branding">
                                                    <p class="site-title font-family-1">
                                <a href="https://reporterspress.it/" rel="home">EMMEGI Reporters Press Agency</a>
                            </p>
                        
                                                    <p class="site-description">.: News by Freelance Journalist around the World &ndash; Emmegi founded in 1986 :.</p>
                                            </div>
                </div>
                <div class="col-md-12">
                                    </div>
            </div>
        </div>
    </div>
    <nav id="site-navigation" class="main-navigation"><div class="container">
            <div class="row">
                <div class="kol-12">
                    <div class="navigation-container">


                        <div class="cart-search">

                            <span class="af-search-click icon-search">
                                    <i class="fa fa-search"></i>
                            </span>
                        </div>


                        <span class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
                                <span class="screen-reader-text">Primary Menu</span>
                                 <i class="ham"></i>
                        </span>
                        <span class="af-mobile-site-title-wrap">
                                                        <p class="site-title font-family-1">
                                <a href="https://reporterspress.it/" rel="home">EMMEGI Reporters Press Agency</a>
                            </p>
                        </span>
                        <div class="menu main-menu"><ul id="primary-menu" class="menu"><li id="menu-item-133437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-133437"><a href="https://reporterspress.it">[HP]</a></li>
<li id="menu-item-133845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133845"><a href="https://reporterspress.it/attualita/">[ATTUALITA&rsquo;]</a></li>
<li id="menu-item-133375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133375"><a href="https://reporterspress.it/ambiente/">[AMBIENTE]</a></li>
<li id="menu-item-133857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133857"><a href="https://reporterspress.it/cooperazione/">[COOPERAZIONE]</a></li>
<li id="menu-item-139750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139750"><a href="https://reporterspress.it/cultura/">[CULTURA]</a></li>
<li id="menu-item-128293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128293"><a href="https://reporterspress.it/trademoney/">[ECONOMIA]</a></li>
<li id="menu-item-132486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132486"><a href="https://reporterspress.it/cronaca-estera/">[ESTERI]</a></li>
<li id="menu-item-144404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144404"><a href="https://reporterspress.it/lavoro/">[LAVORO]</a></li>
<li id="menu-item-142641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-142641"><a href="https://reporterspress.it/trasporti-auto-aviazione-nautica/">[TRASPORTI]</a>
<ul class="sub-menu"><li id="menu-item-142645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142645"><a href="https://reporterspress.it/trasporti-auto-aviazione-nautica/">Archivio Notizie</a></li>
	<li id="menu-item-142642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142642"><a href="https://reporterspress.it/trasporti-auto-aviazione-nautica/automobili/">Automobili</a></li>
	<li id="menu-item-142643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142643"><a href="https://reporterspress.it/trasporti-auto-aviazione-nautica/aviazione/">Aviazione</a></li>
	<li id="menu-item-142644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142644"><a href="https://reporterspress.it/trasporti-auto-aviazione-nautica/nautica/">Nautica</a></li>
</ul></li>
<li id="menu-item-133926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-133926"><a href="https://reporterspress.it/salute/">[SALUTE]</a>
<ul class="sub-menu"><li id="menu-item-140263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140263"><a href="https://reporterspress.it/salute/">Archivio Notizie</a></li>
	<li id="menu-item-140262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140262"><a href="https://reporterspress.it/salute/alimentazione-umana/">Nutrizione Umana</a></li>
	<li id="menu-item-140414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140414"><a href="https://reporterspress.it/salute/salute-e-benessere/">Salute e Benessere</a></li>
	<li id="menu-item-140415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140415"><a href="https://reporterspress.it/salute/">Medicina e Farmacologia</a></li>
</ul></li>
<li id="menu-item-133858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133858"><a href="https://reporterspress.it/difesa-militare-sicurezza-civile/">[SICUREZZA]</a></li>
</ul></div>

                    </div>
                </div>
            </div>
        </div>
    </nav></header><div id="af-search-wrap">
    <div class="af-search-box table-block">
        <div class="table-block-child v-center text-center">
            <form role="search" method="get" class="search-form" action="https://reporterspress.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s"></label>
				<input type="submit" class="search-submit" value="Cerca"></form>        </div>
    </div>
    <div class="af-search-close af-search-click">
        <span></span>
        <span></span>
    </div>
</div>
</div>



    <div id="content" class="container">


        <div class="em-breadcrumbs font-family-1">
                <div class="row">
                        <div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="https://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3"><meta name="itemListOrder" content="Ascending"><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="trail-item trail-begin"><a href="https://reporterspress.it/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1"></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="trail-item"><a href="https://reporterspress.it/archivio-notizie/" itemprop="item"><span itemprop="name">ARCHIVIO</span></a><meta itemprop="position" content="2"></li><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="trail-item trail-end"><span itemprop="item"><span itemprop="name">[Italia] Lo yacht del fondatore di Amazon ad Amalfi</span></span><meta itemprop="position" content="3"></li></ul></div>                </div>
        </div>


            <div class="row">
                <div id="primary" class="content-area">
                    <main id="main" class="site-main"><article id="post-148920" class="post-148920 post type-post status-publish format-standard has-post-thumbnail hentry category-archivio-notizie category-wayoflife tag-amazon tag-amministratore-delegato tag-cantieri-navali tag-espen-oeino tag-yacht"><div class="entry-content-wrap">
                                    <header class="entry-header"><div class="header-details-wrapper">
        <div class="entry-header-details">
                            <div class="figure-categories figure-categories-bg">
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://reporterspress.it/archivio-notizie/" alt="View all posts in ARCHIVIO"> 
                                 ARCHIVIO
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://reporterspress.it/wayoflife/" alt="View all posts in WAYOFLIFE MAGAZINE"> 
                                 WAYOFLIFE MAGAZINE
                             </a>
                        </li></ul></div>
                        <h1 class="entry-title">[Italia] Lo yacht del fondatore di Amazon ad Amalfi</h1>
            
                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    02/07/2019            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://reporterspress.it/author/way-of-life-magazine/">
                Way of Life Magazine            </a>
        </span>
                    </span>
                        

                    </div>
    </div>

        <div class="aft-post-thumbnail-wrapper">    
                    <div class="post-thumbnail full-width-image">
                    <img width="800" height="445" src="https://reporterspress.it/wp-content/uploads/2019/07/Flying-Fox-Amalfi2019.jpg" class="attachment-covernews-featured size-covernews-featured wp-post-image" alt="" srcset="https://reporterspress.it/wp-content/uploads/2019/07/Flying-Fox-Amalfi2019.jpg 800w, https://reporterspress.it/wp-content/uploads/2019/07/Flying-Fox-Amalfi2019-656x365.jpg 656w, https://reporterspress.it/wp-content/uploads/2019/07/Flying-Fox-Amalfi2019-768x427.jpg 768w, https://reporterspress.it/wp-content/uploads/2019/07/Flying-Fox-Amalfi2019-600x334.jpg 600w" sizes="(max-width: 800px) 100vw, 800px"></div>
            
                </div>
    </header><!-- .entry-header --><div class="entry-content">
        <p>Il Flying Fox, lungo 136 metri, largo 21, considerato il 14&deg; yacht pi&ugrave; grande al mondo con  bandiera del Cayman Islands, &egrave; in rada ad Amalfi. A bordo, per una vacanza nel Mediterraneo, il proprietario Jeff Bezos: l&rsquo;imprenditore statunitense fondatore, presidente e amministratore delegato di Amazon, la pi&ugrave; grande societ&agrave; di commercio al mondo, con un patrimonio stimato di 150 miliardi di dollari, Bezos &egrave; inoltre editore del leggendario The Washington Post e fondatore di Blue Origin, societ&agrave; di start up per voli spaziali. <span id="more-148920"></span></p>
<p>Il Fling Fox, costruito nei cantieri navali di L&uuml;rssen a Lemwerder, in Germania, ha un design esterno curato da Espen Oeino, mentre gli interni lussuosi sono decorati con tonalit&agrave; neutre e tessuti morbidi creati dal designer Mark Berrman. </p>
<p>Lo Yacht ha un valore di circa 400 milioni dollari.</p>
<p>Pu&ograve; viaggiare a una velocit&agrave; di 20 nodi ed ospitare 22 persone, assistite da un super equipaggio composto da ben 54 persone. </p>
<p>L&rsquo;imbarcazione ha due piattaforme di atterraggio per elicotteri, una grande piscina sul ponte principale a poppa ed un ampio garage al livello dell&rsquo;acqua. </p>
<p>L&rsquo;illuminazione esterna, al calar del sole, emette un appariscente fascio di luce bianca appena sotto la superficie dell&rsquo;acqua.</p>
<p>Fonte</p>
<p><iframe title="4K | FLOAT OUT of new Mega Yacht Project SHU - FLYING FOX L&uuml;rssen shipyard" width="640" height="360" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen data-ce-src="https://www.youtube.com/embed/5_w2iY8ZvgM?feature=oembed" class="ginger-iframe "></iframe></p>
<div class="saboxplugin-wrap" itemtype="https://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><img src="https://reporterspress.it/wp-content/uploads/2019/04/corona_wol-350x350.png" alt="" itemprop="image"></div><div class="saboxplugin-authorname"><a href="https://reporterspress.it/author/way-of-life-magazine/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Way of Life Magazine</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p><strong><em>Un modo di vivere &ndash;</em> Uno stile di vita</strong><br>
redazione@wayoflifemagazine.com</p>
</div></div><div class="clearfix"></div></div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="https://reporterspress.it/italia-lo-yacht-del-fondatore-di-amazon-ad-amalfi/" data-a2a-title="[Italia] Lo yacht del fondatore di Amazon ad Amalfi"><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Freporterspress.it%2Fitalia-lo-yacht-del-fondatore-di-amazon-ad-amalfi%2F&amp;linkname=%5BItalia%5D%20Lo%20yacht%20del%20fondatore%20di%20Amazon%20ad%20Amalfi" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Freporterspress.it%2Fitalia-lo-yacht-del-fondatore-di-amazon-ad-amalfi%2F&amp;linkname=%5BItalia%5D%20Lo%20yacht%20del%20fondatore%20di%20Amazon%20ad%20Amalfi" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Freporterspress.it%2Fitalia-lo-yacht-del-fondatore-di-amazon-ad-amalfi%2F&amp;linkname=%5BItalia%5D%20Lo%20yacht%20del%20fondatore%20di%20Amazon%20ad%20Amalfi" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><span style="clear:both;display:none;"><img src="https://reporterspress.it/wp-content/plugins/wp-spamfree/img/wpsf-img.php" width="0" height="0" alt="" style="border-style:none;width:0px;height:0px;display:none;"></span><div class="yarpp-related">
<h3>Related posts / Posts Simili/Correlati:</h3><ol><li><a href="https://reporterspress.it/blue-box-cafe-a-new-york/" rel="bookmark" title="Blue Box Cafe a New York">Blue Box Cafe a New York </a></li>
<li><a href="https://reporterspress.it/le-15-citta-che-non-dovremmo-mai-visitare-in-automobile/" rel="bookmark" title="Le 15 citta&rsquo; che non dovremmo mai visitare in automobile">Le 15 citta&rsquo; che non dovremmo mai visitare in automobile </a></li>
<li><a href="https://reporterspress.it/regno-unito-vendite-auto-in-calo-dopo-recessione-su-brexit/" rel="bookmark" title="Regno Unito, Vendite auto in calo dopo recessione su Brexit">Regno Unito, Vendite auto in calo dopo recessione su Brexit </a></li>
<li><a href="https://reporterspress.it/truly-classic-128-di-hoek-design-yacht/" rel="bookmark" title="Truly Classic 128 di Hoek Design Yacht">Truly Classic 128 di Hoek Design Yacht </a></li>
<li><a href="https://reporterspress.it/blue-yeticaster-pro-broadcast-studio/" rel="bookmark" title="Blue Yeticaster Pro Broadcast Studio">Blue Yeticaster Pro Broadcast Studio </a></li>
<li><a href="https://reporterspress.it/aston-martin-residences-miami-catturare-larte-del-vivere/" rel="bookmark" title="ASTON MARTIN RESIDENCES MIAMI: CATTURARE L&rsquo;ARTE DEL VIVERE">ASTON MARTIN RESIDENCES MIAMI: CATTURARE L&rsquo;ARTE DEL VIVERE </a></li>
<li><a href="https://reporterspress.it/tonino-lamborghini-casa-previews-collezione-2019/" rel="bookmark" title="Tonino Lamborghini Casa Previews Collezione 2019">Tonino Lamborghini Casa Previews Collezione 2019 </a></li>
<li><a href="https://reporterspress.it/jerry-jones-ha-acquistato-un-superyacht-da-250-milioni-di-dollari/" rel="bookmark" title="Jerry Jones ha acquistato un Superyacht da 250 milioni di dollari">Jerry Jones ha acquistato un Superyacht da 250 milioni di dollari </a></li>
<li><a href="https://reporterspress.it/oceanco-presenta-il-suo-nuovissimo-modello-esquel/" rel="bookmark" title="Oceanco presenta il suo nuovissimo modello Esquel!">Oceanco presenta il suo nuovissimo modello Esquel! </a></li>
<li><a href="https://reporterspress.it/patricia-barbizet-presidente-temaris-associes-zoe-sas/" rel="bookmark" title="[Work Woman Top World] Patricia  Barbizet, Presidente Temaris &amp; Associ&eacute;s, Zo&eacute; SAS">[Work Woman Top World] Patricia  Barbizet, Presidente Temaris &amp; Associ&eacute;s, Zo&eacute; SAS </a></li>
<li><a href="https://reporterspress.it/kering-francois-henri-pinault-presidente-e-amministratore-delegato/" rel="bookmark" title="[Kering] Fran&ccedil;ois-Henri Pinault, Presidente e Amministratore delegato">[Kering] Fran&ccedil;ois-Henri Pinault, Presidente e Amministratore delegato </a></li>
<li><a href="https://reporterspress.it/ibiza-khalilah-yacht-doro-attraccato-al-porto/" rel="bookmark" title="Ibiza, Khalilah: yacht d&rsquo;oro attraccato al porto">Ibiza, Khalilah: yacht d&rsquo;oro attraccato al porto </a></li>
</ol></div>
                    <div class="post-item-metadata entry-meta">
                <span class="tags-links">Tags: <a href="https://reporterspress.it/tag/amazon/" rel="tag">Amazon</a>, <a href="https://reporterspress.it/tag/amministratore-delegato/" rel="tag">amministratore delegato</a>, <a href="https://reporterspress.it/tag/cantieri-navali/" rel="tag">cantieri navali</a>, <a href="https://reporterspress.it/tag/espen-oeino/" rel="tag">Espen Oeino</a>, <a href="https://reporterspress.it/tag/yacht/" rel="tag">yacht</a></span>            </div>
                
	<nav class="navigation post-navigation" role="navigation"><h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://reporterspress.it/2020-karma-revero-gt/" rel="prev"><span class="em-post-navigation">Previous</span> 2020 Karma Revero GT</a></div></div>
	</nav></div><!-- .entry-content -->


                                </div>
                                
                                                            </article></main><!-- #main --></div><!-- #primary -->
                                <aside id="secondary" class="widget-area aft-sticky-sidebar"><div id="covernews_double_col_categorised_posts-10" class="widget covernews-widget covernews_double_col_categorised_posts grid-layout">                        <div class="em-title-subtitle-wrap">
                                    <h4 class="widget-title header-after1">
                        <span class="header-after">
                            [ULTIMI POST INSERITI]                            </span>
                    </h4>
                
            </div>
                                <div class="widget-wrapper">
                <div class="row">
                                                <div class="col-sm-4 second-wiz" data-mh="em-double-column">
                                <div class="spotlight-post">

                                    <figure class="categorised-article inside-img"><div class="categorised-article-wrapper">
                                            <div class="data-bg data-bg-hover data-bg-categorised" data-background="https://reporterspress.it/wp-content/uploads/2019/07/Flying-Fox-Amalfi2019-675x445.jpg"><a href="https://reporterspress.it/italia-lo-yacht-del-fondatore-di-amazon-ad-amalfi/"></a>

                                            </div>
                                        </div>
                                                                                <div class="figure-categories figure-categories-bg">
                                            
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://reporterspress.it/archivio-notizie/" alt="View all posts in ARCHIVIO"> 
                                 ARCHIVIO
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://reporterspress.it/wayoflife/" alt="View all posts in WAYOFLIFE MAGAZINE"> 
                                 WAYOFLIFE MAGAZINE
                             </a>
                        </li></ul></div>
                                    </figure><figcaption><h3 class="article-title article-title-1">
                                            <a href="https://reporterspress.it/italia-lo-yacht-del-fondatore-di-amazon-ad-amalfi/">
                                                [Italia] Lo yacht del fondatore di Amazon ad Amalfi                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    02/07/2019            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://reporterspress.it/author/way-of-life-magazine/">
                Way of Life Magazine            </a>
        </span>
                    </span>
                                                </div>
                                                                                    <div class="full-item-discription">
                                                <div class="post-description">
                                                                                                            <p>Il Flying Fox, lungo 136 metri, largo 21, considerato il 14&deg; yacht pi&ugrave; grande al&hellip;</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="https://reporterspress.it/italia-lo-yacht-del-fondatore-di-amazon-ad-amalfi/" data-a2a-title="[Italia] Lo yacht del fondatore di Amazon ad Amalfi"><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Freporterspress.it%2Fitalia-lo-yacht-del-fondatore-di-amazon-ad-amalfi%2F&amp;linkname=%5BItalia%5D%20Lo%20yacht%20del%20fondatore%20di%20Amazon%20ad%20Amalfi" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Freporterspress.it%2Fitalia-lo-yacht-del-fondatore-di-amazon-ad-amalfi%2F&amp;linkname=%5BItalia%5D%20Lo%20yacht%20del%20fondatore%20di%20Amazon%20ad%20Amalfi" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Freporterspress.it%2Fitalia-lo-yacht-del-fondatore-di-amazon-ad-amalfi%2F&amp;linkname=%5BItalia%5D%20Lo%20yacht%20del%20fondatore%20di%20Amazon%20ad%20Amalfi" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>                                                                                                    </div>
                                            </div>
                                                                            </figcaption></div>
                            </div>

                                                    <div class="col-sm-4 second-wiz" data-mh="em-double-column">
                                <div class="spotlight-post">

                                    <figure class="categorised-article inside-img"><div class="categorised-article-wrapper">
                                            <div class="data-bg data-bg-hover data-bg-categorised" data-background="https://reporterspress.it/wp-content/uploads/2019/06/karma-revero-gt-2020-675x405.jpg"><a href="https://reporterspress.it/2020-karma-revero-gt/"></a>

                                            </div>
                                        </div>
                                                                                <div class="figure-categories figure-categories-bg">
                                            
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://reporterspress.it/archivio-notizie/" alt="View all posts in ARCHIVIO"> 
                                 ARCHIVIO
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://reporterspress.it/trasporti-auto-aviazione-nautica/automobili/" alt="View all posts in AUTO"> 
                                 AUTO
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-2" href="https://reporterspress.it/trasporti-auto-aviazione-nautica/" alt="View all posts in MOTORPRESS AGENCY"> 
                                 MOTORPRESS AGENCY
                             </a>
                        </li></ul></div>
                                    </figure><figcaption><h3 class="article-title article-title-1">
                                            <a href="https://reporterspress.it/2020-karma-revero-gt/">
                                                2020 Karma Revero GT                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    01/07/2019            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://reporterspress.it/author/motors-press-agency/">
                Motors Press Agency            </a>
        </span>
                    </span>
                                                </div>
                                                                                    <div class="full-item-discription">
                                                <div class="post-description">
                                                                                                            <p>Due modelli di Karma Revero GT 2020 sono stati realizzati per onorare l&rsquo;iconico P-51 Mustang,&hellip;</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="https://reporterspress.it/2020-karma-revero-gt/" data-a2a-title="2020 Karma Revero GT"><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Freporterspress.it%2F2020-karma-revero-gt%2F&amp;linkname=2020%20Karma%20Revero%20GT" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Freporterspress.it%2F2020-karma-revero-gt%2F&amp;linkname=2020%20Karma%20Revero%20GT" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Freporterspress.it%2F2020-karma-revero-gt%2F&amp;linkname=2020%20Karma%20Revero%20GT" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>                                                                                                    </div>
                                            </div>
                                                                            </figcaption></div>
                            </div>

                                                    <div class="col-sm-4 second-wiz" data-mh="em-double-column">
                                <div class="spotlight-post">

                                    <figure class="categorised-article inside-img"><div class="categorised-article-wrapper">
                                            <div class="data-bg data-bg-hover data-bg-categorised" data-background="https://reporterspress.it/wp-content/uploads/2017/09/D429510-Mercedes-Benz-GLC-F-CELL-X253-2017-1-675x450.jpg"><a href="https://reporterspress.it/berlino-sviluppera-un-piano-generale-per-potenziare-le-auto-elettriche/"></a>

                                            </div>
                                        </div>
                                                                                <div class="figure-categories figure-categories-bg">
                                            
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://reporterspress.it/archivio-notizie/" alt="View all posts in ARCHIVIO"> 
                                 ARCHIVIO
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-2" href="https://reporterspress.it/trasporti-auto-aviazione-nautica/" alt="View all posts in MOTORPRESS AGENCY"> 
                                 MOTORPRESS AGENCY
                             </a>
                        </li></ul></div>
                                    </figure><figcaption><h3 class="article-title article-title-1">
                                            <a href="https://reporterspress.it/berlino-sviluppera-un-piano-generale-per-potenziare-le-auto-elettriche/">
                                                Berlino svilupper&agrave; un &ldquo;piano generale&rdquo; per potenziare le auto elettriche                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    30/06/2019            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://reporterspress.it/author/motors-press-agency/">
                Motors Press Agency            </a>
        </span>
                    </span>
                                                </div>
                                                                                    <div class="full-item-discription">
                                                <div class="post-description">
                                                                                                            <p>L&rsquo;industria automobilistica, i sindacati e il governo tedesco hanno concordato di elaborare un &ldquo;piano generale&rdquo;&hellip;</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="https://reporterspress.it/berlino-sviluppera-un-piano-generale-per-potenziare-le-auto-elettriche/" data-a2a-title="Berlino svilupper&agrave; un &ldquo;piano generale&rdquo; per potenziare le auto elettriche"><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Freporterspress.it%2Fberlino-sviluppera-un-piano-generale-per-potenziare-le-auto-elettriche%2F&amp;linkname=Berlino%20svilupper%C3%A0%20un%20%E2%80%9Cpiano%20generale%E2%80%9D%20per%20potenziare%20le%20auto%20elettriche" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Freporterspress.it%2Fberlino-sviluppera-un-piano-generale-per-potenziare-le-auto-elettriche%2F&amp;linkname=Berlino%20svilupper%C3%A0%20un%20%E2%80%9Cpiano%20generale%E2%80%9D%20per%20potenziare%20le%20auto%20elettriche" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Freporterspress.it%2Fberlino-sviluppera-un-piano-generale-per-potenziare-le-auto-elettriche%2F&amp;linkname=Berlino%20svilupper%C3%A0%20un%20%E2%80%9Cpiano%20generale%E2%80%9D%20per%20potenziare%20le%20auto%20elettriche" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>                                                                                                    </div>
                                            </div>
                                                                            </figcaption></div>
                            </div>

                                                    <div class="col-sm-4 second-wiz" data-mh="em-double-column">
                                <div class="spotlight-post">

                                    <figure class="categorised-article inside-img"><div class="categorised-article-wrapper">
                                            <div class="data-bg data-bg-hover data-bg-categorised" data-background="https://reporterspress.it/wp-content/uploads/2019/06/naomi_campbell_fashion_icon_award_2019-675x450.jpg"><a href="https://reporterspress.it/naomi-campbell-ricevera-il-fashion-icon-award-ai-british-fashion-awards-2019/"></a>

                                            </div>
                                        </div>
                                                                                <div class="figure-categories figure-categories-bg">
                                            
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://reporterspress.it/archivio-notizie/" alt="View all posts in ARCHIVIO"> 
                                 ARCHIVIO
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://reporterspress.it/wayoflife/" alt="View all posts in WAYOFLIFE MAGAZINE"> 
                                 WAYOFLIFE MAGAZINE
                             </a>
                        </li></ul></div>
                                    </figure><figcaption><h3 class="article-title article-title-1">
                                            <a href="https://reporterspress.it/naomi-campbell-ricevera-il-fashion-icon-award-ai-british-fashion-awards-2019/">
                                                Naomi Campbell ricevera&rsquo; il Fashion Icon Award ai British Fashion Awards 2019                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    29/06/2019            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://reporterspress.it/author/way-of-life-magazine/">
                Way of Life Magazine            </a>
        </span>
                    </span>
                                                </div>
                                                                                    <div class="full-item-discription">
                                                <div class="post-description">
                                                                                                            <p>Naomi Campbell sta per aggiungere un nuovo prestigioso riconoscimento alla sua collezione, infatti il British&hellip;</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="https://reporterspress.it/naomi-campbell-ricevera-il-fashion-icon-award-ai-british-fashion-awards-2019/" data-a2a-title="Naomi Campbell ricevera&rsquo; il Fashion Icon Award ai British Fashion Awards 2019"><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Freporterspress.it%2Fnaomi-campbell-ricevera-il-fashion-icon-award-ai-british-fashion-awards-2019%2F&amp;linkname=Naomi%20Campbell%20ricevera%E2%80%99%20il%20Fashion%20Icon%20Award%20ai%20British%20Fashion%20Awards%202019" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Freporterspress.it%2Fnaomi-campbell-ricevera-il-fashion-icon-award-ai-british-fashion-awards-2019%2F&amp;linkname=Naomi%20Campbell%20ricevera%E2%80%99%20il%20Fashion%20Icon%20Award%20ai%20British%20Fashion%20Awards%202019" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Freporterspress.it%2Fnaomi-campbell-ricevera-il-fashion-icon-award-ai-british-fashion-awards-2019%2F&amp;linkname=Naomi%20Campbell%20ricevera%E2%80%99%20il%20Fashion%20Icon%20Award%20ai%20British%20Fashion%20Awards%202019" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>                                                                                                    </div>
                                            </div>
                                                                            </figcaption></div>
                            </div>

                                                    <div class="col-sm-4 second-wiz" data-mh="em-double-column">
                                <div class="spotlight-post">

                                    <figure class="categorised-article inside-img"><div class="categorised-article-wrapper">
                                            <div class="data-bg data-bg-hover data-bg-categorised" data-background="https://reporterspress.it/wp-content/uploads/2019/06/Emirati_Arabi_Uniti_map-675x450.jpg"><a href="https://reporterspress.it/gli-eau-hanno-approvato-lacquisizione-di-careem-da-parte-di-uber/"></a>

                                            </div>
                                        </div>
                                                                                <div class="figure-categories figure-categories-bg">
                                            
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://reporterspress.it/archivio-notizie/" alt="View all posts in ARCHIVIO"> 
                                 ARCHIVIO
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-3" href="https://reporterspress.it/cronaca-estera/" alt="View all posts in ESTERI"> 
                                 ESTERI
                             </a>
                        </li></ul></div>
                                    </figure><figcaption><h3 class="article-title article-title-1">
                                            <a href="https://reporterspress.it/gli-eau-hanno-approvato-lacquisizione-di-careem-da-parte-di-uber/">
                                                Gli EAU hanno approvato l&rsquo;acquisizione di Careem da parte di Uber                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    29/06/2019            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://reporterspress.it/author/reporter-press/">
                Corrispondenti web            </a>
        </span>
                    </span>
                                                </div>
                                                                                    <div class="full-item-discription">
                                                <div class="post-description">
                                                                                                            <p>Uber ha annunciato che, il ministro dell&rsquo;Economia degli Emirati Arabi Uniti, Sultan bin Saeed Al&hellip;</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="https://reporterspress.it/gli-eau-hanno-approvato-lacquisizione-di-careem-da-parte-di-uber/" data-a2a-title="Gli EAU hanno approvato l&rsquo;acquisizione di Careem da parte di Uber"><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Freporterspress.it%2Fgli-eau-hanno-approvato-lacquisizione-di-careem-da-parte-di-uber%2F&amp;linkname=Gli%20EAU%20hanno%20approvato%20l%E2%80%99acquisizione%20di%20Careem%20da%20parte%20di%20Uber" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Freporterspress.it%2Fgli-eau-hanno-approvato-lacquisizione-di-careem-da-parte-di-uber%2F&amp;linkname=Gli%20EAU%20hanno%20approvato%20l%E2%80%99acquisizione%20di%20Careem%20da%20parte%20di%20Uber" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Freporterspress.it%2Fgli-eau-hanno-approvato-lacquisizione-di-careem-da-parte-di-uber%2F&amp;linkname=Gli%20EAU%20hanno%20approvato%20l%E2%80%99acquisizione%20di%20Careem%20da%20parte%20di%20Uber" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>                                                                                                    </div>
                                            </div>
                                                                            </figcaption></div>
                            </div>

                                                    <div class="col-sm-4 second-wiz" data-mh="em-double-column">
                                <div class="spotlight-post">

                                    <figure class="categorised-article inside-img"><div class="categorised-article-wrapper">
                                            <div class="data-bg data-bg-hover data-bg-categorised" data-background="https://reporterspress.it/wp-content/uploads/2019/03/nasa-discovery-mission-675x450.jpg"><a href="https://reporterspress.it/la-nasa-vuole-avere-una-presenza-sostenibile-sulla-luna-dal-2028/"></a>

                                            </div>
                                        </div>
                                                                                <div class="figure-categories figure-categories-bg">
                                            
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://reporterspress.it/archivio-notizie/" alt="View all posts in ARCHIVIO"> 
                                 ARCHIVIO
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://reporterspress.it/attualita/" alt="View all posts in ATTUALITA'"> 
                                 ATTUALITA'
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-2" href="https://reporterspress.it/trasporti-auto-aviazione-nautica/" alt="View all posts in MOTORPRESS AGENCY"> 
                                 MOTORPRESS AGENCY
                             </a>
                        </li></ul></div>
                                    </figure><figcaption><h3 class="article-title article-title-1">
                                            <a href="https://reporterspress.it/la-nasa-vuole-avere-una-presenza-sostenibile-sulla-luna-dal-2028/">
                                                La NASA vuole avere una presenza sostenibile sulla Luna dal 2028                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    29/06/2019            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://reporterspress.it/author/reporters2017/">
                Redazione Reporters            </a>
        </span>
                    </span>
                                                </div>
                                                                                    <div class="full-item-discription">
                                                <div class="post-description">
                                                                                                            <p>Il progetto della NASA di riportare gli astronauti sulla Luna nel 2024 mira a stabilire&hellip;</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="https://reporterspress.it/la-nasa-vuole-avere-una-presenza-sostenibile-sulla-luna-dal-2028/" data-a2a-title="La NASA vuole avere una presenza sostenibile sulla Luna dal 2028"><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Freporterspress.it%2Fla-nasa-vuole-avere-una-presenza-sostenibile-sulla-luna-dal-2028%2F&amp;linkname=La%20NASA%20vuole%20avere%20una%20presenza%20sostenibile%20sulla%20Luna%20dal%202028" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Freporterspress.it%2Fla-nasa-vuole-avere-una-presenza-sostenibile-sulla-luna-dal-2028%2F&amp;linkname=La%20NASA%20vuole%20avere%20una%20presenza%20sostenibile%20sulla%20Luna%20dal%202028" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Freporterspress.it%2Fla-nasa-vuole-avere-una-presenza-sostenibile-sulla-luna-dal-2028%2F&amp;linkname=La%20NASA%20vuole%20avere%20una%20presenza%20sostenibile%20sulla%20Luna%20dal%202028" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>                                                                                                    </div>
                                            </div>
                                                                            </figcaption></div>
                            </div>

                        
                </div>
            </div>

            </div><div id="covernews_posts_carousel-19" class="widget covernews-widget covernews_posts_carousel_widget grid-layout">                        <div class="em-title-subtitle-wrap">
                                    <h4 class="widget-title header-after1">
                        <span class="header-after">
                            [BICISPORT &ndash; FIRENZE: LA BOUTIQUE DEL CICLISMO &ndash; DAL 1980]                            </span>
                    </h4>
                            </div>
                                <div class="posts-carousel row">
                                        <div class="slick-item">
                            <figure class="carousel-image col-sm-12"><div class="spotlight-post" data-mh="carousal-height">
                                    <figure class="featured-article  inside-img"><div class="featured-article-wrapper">
                                            <div class="data-bg data-bg-hover data-bg-hover data-bg-featured" data-background="https://reporterspress.it/wp-content/uploads/2019/06/luck_bicisport-675x450.jpg">
                                                <a href="https://reporterspress.it/bicisport-firenze-esclusiva-scarpa-da-ciclismo-road/"></a>

                                            </div>
                                        </div>
                                                                                <div class="figure-categories figure-categories-bg">
                                            
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://reporterspress.it/archivio-notizie/" alt="View all posts in ARCHIVIO"> 
                                 ARCHIVIO
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://reporterspress.it/bicisport-firenze/" alt="View all posts in BICISPORT - FIRENZE"> 
                                 BICISPORT - FIRENZE
                             </a>
                        </li></ul></div>
                                    </figure><figcaption><div class="title-heading">
                                            <h3 class="article-title article-title-1">
                                                <a href="https://reporterspress.it/bicisport-firenze-esclusiva-scarpa-da-ciclismo-road/">
                                                    [Fashion Shoe] Bicisport Firenze, esclusiva scarpa da ciclismo road                                                </a>
                                            </h3>
                                        </div>
                                        <div class="grid-item-metadata">
                                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    15/06/2019            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://reporterspress.it/author/riders-bike-magazine/">
                Riders Bike Magazine            </a>
        </span>
                    </span>
                                                </div>
                                    </figcaption></div>
                            </figure></div>
                                                <div class="slick-item">
                            <figure class="carousel-image col-sm-12"><div class="spotlight-post" data-mh="carousal-height">
                                    <figure class="featured-article  inside-img"><div class="featured-article-wrapper">
                                            <div class="data-bg data-bg-hover data-bg-hover data-bg-featured" data-background="https://reporterspress.it/wp-content/uploads/2019/05/garmin_edge_830_2019-675x450.jpg">
                                                <a href="https://reporterspress.it/comunicato-stampa-nuovi-garmin-edge-530-e-edge-830/"></a>

                                            </div>
                                        </div>
                                                                                <div class="figure-categories figure-categories-bg">
                                            
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://reporterspress.it/archivio-notizie/" alt="View all posts in ARCHIVIO"> 
                                 ARCHIVIO
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://reporterspress.it/bicisport-firenze/" alt="View all posts in BICISPORT - FIRENZE"> 
                                 BICISPORT - FIRENZE
                             </a>
                        </li></ul></div>
                                    </figure><figcaption><div class="title-heading">
                                            <h3 class="article-title article-title-1">
                                                <a href="https://reporterspress.it/comunicato-stampa-nuovi-garmin-edge-530-e-edge-830/">
                                                    [COMUNICATO STAMPA] NUOVI GARMIN EDGE 530 E EDGE 830                                                </a>
                                            </h3>
                                        </div>
                                        <div class="grid-item-metadata">
                                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    30/05/2019            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://reporterspress.it/author/riders-bike-magazine/">
                Riders Bike Magazine            </a>
        </span>
                    </span>
                                                </div>
                                    </figcaption></div>
                            </figure></div>
                                                <div class="slick-item">
                            <figure class="carousel-image col-sm-12"><div class="spotlight-post" data-mh="carousal-height">
                                    <figure class="featured-article  inside-img"><div class="featured-article-wrapper">
                                            <div class="data-bg data-bg-hover data-bg-hover data-bg-featured" data-background="https://reporterspress.it/wp-content/uploads/2019/04/bicisport_firenze_negozio-675x450.jpg">
                                                <a href="https://reporterspress.it/ultime-novita-presso-il-negozio-bicisport-firenze/"></a>

                                            </div>
                                        </div>
                                                                                <div class="figure-categories figure-categories-bg">
                                            
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://reporterspress.it/archivio-notizie/" alt="View all posts in ARCHIVIO"> 
                                 ARCHIVIO
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://reporterspress.it/bicisport-firenze/" alt="View all posts in BICISPORT - FIRENZE"> 
                                 BICISPORT - FIRENZE
                             </a>
                        </li></ul></div>
                                    </figure><figcaption><div class="title-heading">
                                            <h3 class="article-title article-title-1">
                                                <a href="https://reporterspress.it/ultime-novita-presso-il-negozio-bicisport-firenze/">
                                                    Ultime novit&agrave; presso il negozio Bicisport &ndash; Firenze                                                </a>
                                            </h3>
                                        </div>
                                        <div class="grid-item-metadata">
                                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    20/02/2019            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://reporterspress.it/author/riders-bike-magazine/">
                Riders Bike Magazine            </a>
        </span>
                    </span>
                                                </div>
                                    </figcaption></div>
                            </figure></div>
                                                <div class="slick-item">
                            <figure class="carousel-image col-sm-12"><div class="spotlight-post" data-mh="carousal-height">
                                    <figure class="featured-article  inside-img"><div class="featured-article-wrapper">
                                            <div class="data-bg data-bg-hover data-bg-hover data-bg-featured" data-background="https://reporterspress.it/wp-content/uploads/2019/02/mavic_passamontagna_balaclava2019-675x450.jpg">
                                                <a href="https://reporterspress.it/passamontagna-mavic-balaclava/"></a>

                                            </div>
                                        </div>
                                                                                <div class="figure-categories figure-categories-bg">
                                            
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://reporterspress.it/archivio-notizie/" alt="View all posts in ARCHIVIO"> 
                                 ARCHIVIO
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://reporterspress.it/bicisport-firenze/" alt="View all posts in BICISPORT - FIRENZE"> 
                                 BICISPORT - FIRENZE
                             </a>
                        </li></ul></div>
                                    </figure><figcaption><div class="title-heading">
                                            <h3 class="article-title article-title-1">
                                                <a href="https://reporterspress.it/passamontagna-mavic-balaclava/">
                                                    Passamontagna Mavic Balaclava                                                </a>
                                            </h3>
                                        </div>
                                        <div class="grid-item-metadata">
                                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    04/02/2019            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://reporterspress.it/author/riders-bike-magazine/">
                Riders Bike Magazine            </a>
        </span>
                    </span>
                                                </div>
                                    </figcaption></div>
                            </figure></div>
                                                <div class="slick-item">
                            <figure class="carousel-image col-sm-12"><div class="spotlight-post" data-mh="carousal-height">
                                    <figure class="featured-article  inside-img"><div class="featured-article-wrapper">
                                            <div class="data-bg data-bg-hover data-bg-hover data-bg-featured" data-background="https://reporterspress.it/wp-content/uploads/2019/01/fascia_cardio_garmin_tessuto-600x450.jpeg">
                                                <a href="https://reporterspress.it/garmin-fascia-cardio-premium-tessuto-morbido/"></a>

                                            </div>
                                        </div>
                                                                                <div class="figure-categories figure-categories-bg">
                                            
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://reporterspress.it/archivio-notizie/" alt="View all posts in ARCHIVIO"> 
                                 ARCHIVIO
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://reporterspress.it/bicisport-firenze/" alt="View all posts in BICISPORT - FIRENZE"> 
                                 BICISPORT - FIRENZE
                             </a>
                        </li></ul></div>
                                    </figure><figcaption><div class="title-heading">
                                            <h3 class="article-title article-title-1">
                                                <a href="https://reporterspress.it/garmin-fascia-cardio-premium-tessuto-morbido/">
                                                    [Garmin] Fascia cardio Premium (tessuto morbido)                                                </a>
                                            </h3>
                                        </div>
                                        <div class="grid-item-metadata">
                                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    16/01/2019            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://reporterspress.it/author/riders-bike-magazine/">
                Riders Bike Magazine            </a>
        </span>
                    </span>
                                                </div>
                                    </figcaption></div>
                            </figure></div>
                                    </div>

            </div></aside><!-- #secondary --></div>


</div>


<footer class="site-footer"><div class="primary-footer">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                    <div class="row">
                                                            <div class="primary-footer-area footer-first-widgets-section col-md-4 col-sm-12">
                                    <section class="widget-area"><div id="text-19" class="widget covernews-widget widget_text"><h2 class="widget-title widget-title-1"><span class="header-after">Emmegi Reporters Press Agency&copy;</span></h2>			<div class="textwidget"><p>Reg. trib. Fi nr. 4592 del 12/6/96<br>
P.iva 02195550484.<br><a href="https://reporterspress.it/chi-siamo/"><strong>Contact Mail e Staff</strong></a></p>
</div>
		</div>                                    </section></div>
                            
                                                    <div class="primary-footer-area footer-second-widgets-section col-md-4  col-sm-12">
                                <section class="widget-area"><div id="text-18" class="widget covernews-widget widget_text">			<div class="textwidget"><p>Questo sito web &egrave; il media ufficiale dell&rsquo;Agenzia stampa&nbsp;<b>Emmegi</b>&nbsp;ed &egrave; un supplemento alla testata giornalistica. Per controversie sui contenuti di questo sito web, l&rsquo;agenzia di stampa si avvale dell&rsquo;Avv Simone Valenti &ndash; Firenze.</p>
</div>
		</div>                                </section></div>
                        
                                                    <div class="primary-footer-area footer-third-widgets-section col-md-4  col-sm-12">
                                <section class="widget-area"><div id="text-16" class="widget covernews-widget widget_text">			<div class="textwidget"><p><a href="https://reporterspress.it/organizzazione-meteorologica-mondiale/"><img class="size-full wp-image-135195 aligncenter" src="https://pmcomunicazione.com/wp-content/uploads/2018/12/organizzazione_meteorologica_mondiale.jpg" alt="" width="220" height="86"></a></p>
</div>
		</div>                                </section></div>
                                                                    </div>
                </div>
            </div>
        </div>
    </div>
    
                <div class="site-info">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                                                                Copyright &copy; All rights reserved.                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/covernews">CoverNews</a> by AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer></div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<style type="text/css">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</style><link rel="stylesheet" id="yarppRelatedCss-css" href="https://reporterspress.it/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.2.2" type="text/css" media="all"><script type="text/javascript" src="https://reporterspress.it/wp-content/themes/covernews/js/navigation.js?ver=20151215"></script><script type="text/javascript" src="https://reporterspress.it/wp-content/themes/covernews/js/skip-link-focus-fix.js?ver=20151215"></script><script type="text/javascript" src="https://reporterspress.it/wp-content/themes/covernews/assets/slick/js/slick.min.js?ver=5.2.2"></script><script type="text/javascript" src="https://reporterspress.it/wp-content/themes/covernews/assets/bootstrap/js/bootstrap.min.js?ver=5.2.2"></script><script type="text/javascript" src="https://reporterspress.it/wp-content/themes/covernews/assets/jquery-match-height/jquery.matchHeight.min.js?ver=5.2.2"></script><script type="text/javascript" src="https://reporterspress.it/wp-content/themes/covernews/assets/marquee/jquery.marquee.js?ver=5.2.2"></script><script type="text/javascript" src="https://reporterspress.it/wp-content/themes/covernews/assets/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=5.2.2"></script><script type="text/javascript" src="https://reporterspress.it/wp-content/themes/covernews/assets/script.js?ver=5.2.2"></script><script type="text/javascript" src="https://reporterspress.it/wp-content/themes/covernews/assets/fixed-header-script.js?ver=5.2.2"></script><script type="text/javascript" src="https://reporterspress.it/wp-includes/js/wp-embed.min.js?ver=5.2.2"></script><!-- Init the script --><script>
        COOKIES_ENABLER.init({
            scriptClass: 'ginger-script',
            iframeClass: 'ginger-iframe',
            acceptClass: 'ginger-accept',
            disableClass: 'ginger-disable',
            dismissClass: 'ginger-dismiss',
            bannerClass: 'ginger_banner-wrapper',
            bannerHTML:
                document.getElementById('ginger-banner-html') !== null ?
                    document.getElementById('ginger-banner-html').innerHTML :
                    '<div class="ginger_banner bottom light ginger_container ginger_container--open">'
                                                            + '<a href="#" class="ginger_btn ginger-disable ginger_btn_accept_all">'
                    + 'Disabilita Cookie'
                    + '<\/a>'
                                        + '<a href="#" class="ginger_btn ginger-accept ginger_btn_accept_all">'
                    + 'Accetta Cookie'
                    + '<\/a>'
                    + '<p class="ginger_message">'
                    + '<!--googleoff: index--><span style=\"color: #000000; font-family: \'Lucida Sans Unicode\', \'Lucida Grande\', sans-serif; font-size: 17px;\">Questo sito utilizza Cookies propri, tecnici o di terze parti. Continuando la navigazione di fatto si accettano detti Cookies. Leggi la Informativa sui cookies e sulla Privacy relativa a questo sito web.<\/span><!--googleon: index-->'
                    + ''
                                        + '<\/div>',
                                    cookieDuration: 1,
                        eventScroll: false,
            scrollOffset: 20,
            clickOutside: true,
            cookieName: 'ginger-cookie',
            forceReload: true,
            iframesPlaceholder: true,
            iframesPlaceholderClass: 'ginger-iframe-placeholder',
            iframesPlaceholderHTML:
                document.getElementById('ginger-iframePlaceholder-html') !== null ?
                    document.getElementById('ginger-iframePlaceholder-html').innerHTML :
                    '<p><!--googleoff: index--><span style=\"color: #000000; font-family: \'Lucida Sans Unicode\', \'Lucida Grande\', sans-serif; font-size: 17px;\">Questo sito utilizza Cookies propri, tecnici o di terze parti. Continuando la navigazione di fatto si accettano detti Cookies. Leggi la Informativa sui cookies e sulla Privacy relativa a questo sito web.<\/span><!--googleon: index-->'
                    + '<a href="#" class="ginger_btn ginger-accept">Accetta Cookie'
                    + '<\/p>'
        });
    </script><!-- End Ginger Script --></body></html>
