<!DOCTYPE html>
<html lang="it-IT"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><title>[Italia] Gli Orthomyxoviridae e la Mozione dell&rsquo;On.le Mariastella Gelmini</title><style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_sharing_title{text-align:center}ul.heateor_sss_sharing_ul{width:100%;text-align:center;}div.heateor_sss_horizontal_sharing ul.heateor_sss_sharing_ul li{float:none!important;display:inline-block;}</style><!-- The SEO Framework by Sybre Waaijer --><meta name="description" content="Gli Orthomyxoviridae (dal greco orthos per dritto e myxa per muco) sono una famiglia di Virus a RNA a singolo filamento a polarit&agrave; negativa ((-)ssRNA) che&hellip;"><meta property="og:image" content="https://reporterspress.it/wp-content/uploads/2016/10/vaccini-1.jpg"><meta property="og:image:width" content="600"><meta property="og:image:height" content="449"><meta property="og:locale" content="it_IT"><meta property="og:type" content="article"><meta property="og:title" content="[Italia] Gli Orthomyxoviridae e la Mozione dell&rsquo;On.le Mariastella Gelmini"><meta property="og:description" content="Gli Orthomyxoviridae (dal greco orthos per dritto e myxa per muco) sono una famiglia di Virus a RNA a singolo filamento a polarit&agrave; negativa ((-)ssRNA) che comprende sette generi di virus&hellip;"><meta property="og:url" content="https://reporterspress.it/italia-gli-orthomyxoviridae-e-la-mozione-dellon-le-mariastella-gelmini/"><meta property="og:site_name" content="Reporters.Press"><meta property="article:published_time" content="2020-05-19T04:38+00:00"><meta property="article:modified_time" content="2020-05-18T20:20+00:00"><meta property="og:updated_time" content="2020-05-18T20:20+00:00"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="[Italia] Gli Orthomyxoviridae e la Mozione dell&rsquo;On.le Mariastella Gelmini"><meta name="twitter:description" content="Gli Orthomyxoviridae (dal greco orthos per dritto e myxa per muco) sono una famiglia di Virus a RNA a singolo filamento a polarit&agrave; negativa ((-)ssRNA) che comprende sette generi di virus&hellip;"><meta name="twitter:image" content="https://reporterspress.it/wp-content/uploads/2016/10/vaccini-1.jpg"><meta name="twitter:image:width" content="600"><meta name="twitter:image:height" content="449"><link rel="canonical" href="https://reporterspress.it/italia-gli-orthomyxoviridae-e-la-mozione-dellon-le-mariastella-gelmini/"><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://reporterspress.it/","name":"Reporters.Press"}},{"@type":"ListItem","position":2,"item":{"@id":"https://reporterspress.it/archivio-notizie/","name":"ATTUALITA&#8217;"}},{"@type":"ListItem","position":3,"item":{"@id":"https://reporterspress.it/italia-gli-orthomyxoviridae-e-la-mozione-dellon-le-mariastella-gelmini/","name":"[Italia] Gli Orthomyxoviridae e la Mozione dell&#8217;On.le Mariastella Gelmini"}}]}</script><!-- / The SEO Framework by Sybre Waaijer | 45.00ms meta | 5.30ms boot --><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//s.w.org"><link rel="alternate" type="application/rss+xml" title="Reporters.Press &raquo; Feed" href="https://reporterspress.it/feed/"><link rel="alternate" type="application/rss+xml" title="Reporters.Press &raquo; Feed dei commenti" href="https://reporterspress.it/comments/feed/"><link rel="alternate" type="application/rss+xml" title="Reporters.Press &raquo; [Italia] Gli Orthomyxoviridae e la Mozione dell&rsquo;On.le Mariastella Gelmini Feed dei commenti" href="https://reporterspress.it/italia-gli-orthomyxoviridae-e-la-mozione-dellon-le-mariastella-gelmini/feed/"><script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/reporterspress.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style><link rel="stylesheet" id="yarppWidgetCss-css" href="https://reporterspress.it/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.4.1" type="text/css" media="all"><link rel="stylesheet" id="validate-engine-css-css" href="https://reporterspress.it/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.13" type="text/css" media="all"><link rel="stylesheet" id="wp-block-library-css" href="https://reporterspress.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1" type="text/css" media="all"><link rel="stylesheet" id="ginger-style-css" href="https://reporterspress.it/wp-content/plugins/ginger/front/css/cookies-enabler.css?ver=5.4.1" type="text/css" media="all"><link rel="stylesheet" id="wp-pagenavi-css" href="https://reporterspress.it/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70" type="text/css" media="all"><link rel="stylesheet" id="daily_newscast-google-fonts-css" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,300,400italic,700" type="text/css" media="all"><link rel="stylesheet" id="bootstrap-css" href="https://reporterspress.it/wp-content/themes/covernews/assets/bootstrap/css/bootstrap.min.css?ver=5.4.1" type="text/css" media="all"><link rel="stylesheet" id="covernews-style-css" href="https://reporterspress.it/wp-content/themes/covernews/style.css?ver=5.4.1" type="text/css" media="all"><link rel="stylesheet" id="daily_newscast-css" href="https://reporterspress.it/wp-content/themes/daily-newscast/style.css?ver=1.0.2" type="text/css" media="all"><link rel="stylesheet" id="font-awesome-v5-css" href="https://reporterspress.it/wp-content/themes/covernews/assets/font-awesome-v5/css/fontawesome-all.min.css?ver=5.4.1" type="text/css" media="all"><link rel="stylesheet" id="slick-css" href="https://reporterspress.it/wp-content/themes/covernews/assets/slick/css/slick.min.css?ver=5.4.1" type="text/css" media="all"><link rel="stylesheet" id="covernews-google-fonts-css" href="https://fonts.googleapis.com/css?family=Source%20Sans%20Pro:400,400i,700,700i%7CLato:400,300,400italic,900,700&amp;subset=latin,latin-ext" type="text/css" media="all"><link rel="stylesheet" id="heateor_sss_frontend_css-css" href="https://reporterspress.it/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.10" type="text/css" media="all"><link rel="stylesheet" id="heateor_sss_sharing_default_svg-css" href="https://reporterspress.it/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.10" type="text/css" media="all"><link rel="stylesheet" id="yarpp-thumbnails-yarpp-thumbnail-css" href="https://reporterspress.it/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&amp;height=120&amp;ver=5.1.6" type="text/css" media="all"><link rel="stylesheet" id="colorbox-css" href="https://reporterspress.it/wp-content/plugins/lightbox-gallery/colorbox/example1/colorbox.css?ver=5.4.1" type="text/css" media="all"><script type="text/javascript" src="https://reporterspress.it/wp-content/plugins/ginger/addon/analytics/gingeranalytics.min.js?ver=5.4.1"></script><script type="text/javascript" src="https://reporterspress.it/wp-content/plugins/ginger/front/js/cookies-enabler.min.js?ver=5.4.1"></script><script type="text/javascript" src="https://reporterspress.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp"></script><script type="text/javascript" src="https://reporterspress.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script><link rel="https://api.w.org/" href="https://reporterspress.it/wp-json/"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://reporterspress.it/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://reporterspress.it/wp-includes/wlwmanifest.xml"><link rel="alternate" type="application/json+oembed" href="https://reporterspress.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Freporterspress.it%2Fitalia-gli-orthomyxoviridae-e-la-mozione-dellon-le-mariastella-gelmini%2F"><link rel="alternate" type="text/xml+oembed" href="https://reporterspress.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Freporterspress.it%2Fitalia-gli-orthomyxoviridae-e-la-mozione-dellon-le-mariastella-gelmini%2F&amp;format=xml"><script type="text/javascript">
        var ginger_logger = "Y";
        var ginger_logger_url = "https://reporterspress.it";
        var current_url = "https://reporterspress.it/italia-gli-orthomyxoviridae-e-la-mozione-dellon-le-mariastella-gelmini/";

        function gingerAjaxLogTime(status) {
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=time";
            var url= ginger_logger_url + "?" + parameters;
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.onreadystatechange = function() {
                if(xmlHttp.readyState == 4 && xmlHttp.status == 200) {
                    var time = xmlHttp.responseText;
                    gingerAjaxLogger(time, status);
                }
            }

            xmlHttp.send(parameters);
        }

        function gingerAjaxLogger(ginger_logtime, status) {
            console.log(ginger_logtime);
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=log&time=" + ginger_logtime + "&url=" + current_url + "&status=" + status;
            var url= ginger_logger_url + "?" + parameters;
            //console.log(url);
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.send(parameters);
        }

    </script><style>
            .ginger_container.light {
             background-color: #95a8bf;
             color: #666666;
                        }

                                                .ginger_container.light a {
             color: #dd6363;
                        }

                                </style><!-- Protected by WP-SpamFree :: JS BEGIN --><script type="text/javascript" src="https://reporterspress.it/wp-content/plugins/wp-spamfree/js/wpsfv2-js.php"></script><!-- Protected by WP-SpamFree :: JS END --><link rel="pingback" href="https://reporterspress.it/xmlrpc.php"><style type="text/css">
                        .site-title a,
            .site-header .site-branding .site-title a:visited,
            .site-header .site-branding .site-title a:hover,
            .site-description {
                color: #bcbcbc;
            }

            .site-branding .site-title {
                font-size: 60px;
            }

            @media only screen and (max-width: 640px) {
                .header-layout-3 .site-header .site-branding .site-title,
                .site-branding .site-title {
                    font-size: 60px;

                }
              }   

           @media only screen and (max-width: 375px) {
               .header-layout-3 .site-header .site-branding .site-title,
               .site-branding .site-title {
                        font-size: 50px;

                    }
                }
                
            

        </style><link rel="icon" href="https://reporterspress.it/wp-content/uploads/2018/04/cropped-emmegipress_loghetto-1-32x32.jpeg" sizes="32x32"><link rel="icon" href="https://reporterspress.it/wp-content/uploads/2018/04/cropped-emmegipress_loghetto-1-192x192.jpeg" sizes="192x192"><link rel="apple-touch-icon" href="https://reporterspress.it/wp-content/uploads/2018/04/cropped-emmegipress_loghetto-1-180x180.jpeg"><meta name="msapplication-TileImage" content="https://reporterspress.it/wp-content/uploads/2018/04/cropped-emmegipress_loghetto-1-270x270.jpeg"></head><body class="post-template-default single single-post postid-159918 single-format-standard default-content-layout align-content-left">



<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>

    <div class="header-layout-3">
                    <div class="top-masthead">

                <div class="container">
                    <div class="row">
                                                    <div class="col-xs-12 col-sm-12 col-md-8 device-center">
                                
                                <div class="top-navigation"><ul id="top-menu" class="menu"><li id="menu-item-126799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126799"><a href="https://reporterspress.it/emmegi-press-agency-chi-siamo-editore-staff-redazione/">CHI SIAMO</a></li>
<li id="menu-item-133793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133793"><a href="https://reporterspress.it/copyright/">COPYRIGHT</a></li>
<li id="menu-item-126800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126800"><a href="https://reporterspress.it/cookie-policy/">COOKYE</a></li>
<li id="menu-item-131967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-131967"><a href="https://reporterspress.it/privacy-policy/">PRIVACY</a></li>
<li id="menu-item-154363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154363"><a href="https://reporterspress.it/dispacci/">DISPACCI</a></li>
<li id="menu-item-154654" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-154654"><a href="https://reporterspress.it/emmegi-press-agency-alcune-nostre-fonti-media-nel-mondo/">ALCUNE FONTI</a></li>
</ul></div>                            </div>
                                                                    </div>
                </div>
            </div> <!--    Topbar Ends-->
                <header id="masthead" class="site-header"><div class="masthead-banner data-bg" data-background="https://reporterspress.it/wp-content/uploads/2013/07/cropped-logo_nuovo_emmegipress-2.png">
                <div class="container">
                    <div class="row">
                        <div class="col-md-12">
                            <div class="site-branding">
                                                                    <p class="site-title font-family-1">
                                        <a href="https://reporterspress.it/" rel="home">Reporters.Press</a>
                                    </p>
                                
                                                                    <p class="site-description">News by Freelance Journalist around the World</p>
                                                            </div>
                        </div>
                        <div class="col-md-12">
                                                    </div>
                    </div>
                </div>
            </div>
            <nav id="site-navigation" class="main-navigation"><div class="container">
                    <div class="row">
                        <div class="kol-12">
                            <div class="navigation-container">
                        <span class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
                                <span class="screen-reader-text">Primary Menu</span>
                                 <i class="ham"></i>
                        </span>
                                <span class="af-mobile-site-title-wrap">
                                                        <p class="site-title font-family-1">
                                <a href="https://reporterspress.it/" rel="home">Reporters.Press</a>
                            </p>
                        </span>
                                <div class="menu main-menu"><ul id="primary-menu" class="menu"><li id="menu-item-154690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-154690"><a href="https://reporterspress.it/">#</a></li>
<li id="menu-item-150233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150233"><a href="https://reporterspress.it/europa/">[EUROPA]</a></li>
<li id="menu-item-132486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-132486"><a href="https://reporterspress.it/cronaca-estera/">[ESTERI]</a>
<ul class="sub-menu"><li id="menu-item-150230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150230"><a href="https://reporterspress.it/cronaca-estera/">Archivio Notizie</a></li>
	<li id="menu-item-150338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150338"><a href="https://reporterspress.it/cronaca-estera/africa/">Africa</a></li>
	<li id="menu-item-150231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150231"><a href="https://reporterspress.it/cronaca-estera/americhe/">Americhe</a></li>
	<li id="menu-item-150232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150232"><a href="https://reporterspress.it/cronaca-estera/asia/">Asia e Medio Oriente</a></li>
	<li id="menu-item-150234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150234"><a href="https://reporterspress.it/cronaca-estera/oceania/">Oceania</a></li>
</ul></li>
<li id="menu-item-157563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157563"><a href="https://reporterspress.it/ambiente/">[AMBIENTE]</a></li>
<li id="menu-item-139750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139750"><a href="https://reporterspress.it/cultura/">[CULTURA]</a></li>
<li id="menu-item-128293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128293"><a href="https://reporterspress.it/trademoney/">[ECONOMIA]</a></li>
<li id="menu-item-144404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144404"><a href="https://reporterspress.it/lavoro/">[LAVORO]</a></li>
<li id="menu-item-133926" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-133926"><a href="https://reporterspress.it/salute/">[SCIENZA e SALUTE]</a>
<ul class="sub-menu"><li id="menu-item-140263" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-140263"><a href="https://reporterspress.it/salute/">Archivio Notizie</a></li>
	<li id="menu-item-140262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140262"><a href="https://reporterspress.it/salute/alimentazione-umana/">Nutrizione Umana</a></li>
	<li id="menu-item-154691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154691"><a href="https://reporterspress.it/salute/sport-e-medicina/">Medicina Sportiva</a></li>
	<li id="menu-item-140414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140414"><a href="https://reporterspress.it/salute/salute-e-benessere/">Salute e Benessere</a></li>
	<li id="menu-item-154505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154505"><a href="https://reporterspress.it/scienza/">[SCIENZA]</a></li>
</ul></li>
<li id="menu-item-142641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-142641"><a href="https://reporterspress.it/trasporti-auto-aviazione-nautica/">[TRASPORTI]</a>
<ul class="sub-menu"><li id="menu-item-142645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142645"><a href="https://reporterspress.it/trasporti-auto-aviazione-nautica/">Archivio Notizie</a></li>
	<li id="menu-item-142642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142642"><a href="https://reporterspress.it/trasporti-auto-aviazione-nautica/automobili/">Automobili</a></li>
	<li id="menu-item-142643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142643"><a href="https://reporterspress.it/trasporti-auto-aviazione-nautica/aviazione/">Aviazione</a></li>
	<li id="menu-item-142644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142644"><a href="https://reporterspress.it/trasporti-auto-aviazione-nautica/nautica/">Nautica</a></li>
</ul></li>
<li id="menu-item-154506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-154506"><a href="https://reporterspress.it/tecnologia/">[TECHNO]</a>
<ul class="sub-menu"><li id="menu-item-154504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154504"><a href="https://reporterspress.it/webtechnology/">[WEBNET]</a></li>
	<li id="menu-item-154507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154507"><a href="https://reporterspress.it/tecnologia/">TECHNOLOGY</a></li>
</ul></li>
<li id="menu-item-133858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133858"><a href="https://reporterspress.it/difesa-militare-sicurezza-civile/">[SICUREZZA]</a></li>
</ul></div>
                                <div class="cart-search">
                                    <div class="af-search-wrap">
                                        <div class="search-overlay">
                                            <a href="#" title="Search" class="search-icon">
                                                <i class="fa fa-search"></i>
                                            </a>
                                            <div class="af-search-form">
                                                <form role="search" method="get" class="search-form" action="https://reporterspress.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s"></label>
				<input type="submit" class="search-submit" value="Cerca"></form>                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </nav></header></div>



    <div id="content" class="container">
        <div class="row">
                <div id="primary" class="content-area">
                    <main id="main" class="site-main"><article id="post-159918" class="post-159918 post type-post status-publish format-standard has-post-thumbnail hentry category-archivio-notizie category-salute tag-influenza-a tag-mal-di-gola tag-mal-di-testa tag-malattie tag-medici-di-medicina-generale tag-patologie tag-personale-sanitario tag-sistema-immunitario tag-sperimentazione tag-vaccinazioni tag-virus"><div class="entry-content-wrap">
                                    <header class="entry-header"><div class="header-details-wrapper">
        <div class="entry-header-details">
                            <div class="figure-categories figure-categories-bg">
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-2" href="https://reporterspress.it/archivio-notizie/" alt="View all posts in ATTUALITA'"> 
                                 ATTUALITA'
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-3" href="https://reporterspress.it/salute/" alt="View all posts in SALUTE"> 
                                 SALUTE
                             </a>
                        </li></ul></div>
                        <h1 class="entry-title">[Italia] Gli Orthomyxoviridae e la Mozione dell&rsquo;On.le Mariastella Gelmini</h1>
            
                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    19/05/2020            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://reporterspress.it/author/redazione-salute/">
                Redazione Salute            </a>
        </span>
                    </span>
                        

                    </div>
    </div>

        <div class="aft-post-thumbnail-wrapper">    
                    <div class="post-thumbnail full-width-image">
                    <img width="600" height="449" src="https://reporterspress.it/wp-content/uploads/2016/10/vaccini-1.jpg" class="attachment-covernews-featured size-covernews-featured wp-post-image" alt="" srcset="https://reporterspress.it/wp-content/uploads/2016/10/vaccini-1.jpg 600w, https://reporterspress.it/wp-content/uploads/2016/10/vaccini-1-488x365.jpg 488w" sizes="(max-width: 600px) 100vw, 600px"></div>
            
                        <span class="aft-image-caption">
                <p>
                    						                </p>
            </span>
        </div>
    </header><!-- .entry-header --><div class="entry-content">
        <p class="post-reading-time-estimate__paragraph">Tempo di lettura: 3 minuti </p><p>Gli Orthomyxoviridae (dal greco orthos per dritto e myxa per muco) sono una famiglia di <a href="https://reporterspress.it/tag/virus/" class="st_tag internal_tag" rel="tag" title="Posts tagged with virus">Virus</a> a RNA a singolo filamento a polarit&agrave; negativa ((-)ssRNA) che comprende sette generi di <a href="https://reporterspress.it/tag/virus/" class="st_tag internal_tag" rel="tag" title="Posts tagged with virus">virus</a>, identificati attraverso le differenze nelle loro nucleoproteine e nella proteina matrice:<span id="more-159918"></span></p>
<p>Influenzavirus A<br>
Influenzavirus B<br>
Influenzavirus C<br>
Influenzavirus D<br>
Isavirus<br>
Quaranjavirus<br>
Thogotovirus</p>
<p>I primi quattro generi rappresentano i virus che provocano l&rsquo;influenza nei vertebrati come gli uccelli (in questo caso si parla di influenza aviaria), gli umani ed altri mammiferi. Gli isavirus infettano i salmoni; i thogotovirus e quaranjavirus infettano i vertebrati e gli invertebrati come le zanzare e i Copepodi.</p>
<p>L&rsquo;influenza-virus A provoca tutte le pandemie di influenza e infetta l&rsquo;uomo, i mammiferi e gli uccelli. Influenzavirus B infetta l&rsquo;essere umano e i pinnipedi. Influenzavirus C infetta l&rsquo;essere umano e i suini. Influenzavirus D infetta suini e bovini.</p>
<p>La premessa sopra indicata per pubblicare la mozione dell&rsquo;On.le Maria Stella Gelmini, in merito alle <a href="https://reporterspress.it/tag/vaccinazioni/" class="st_tag internal_tag" rel="tag" title="Posts tagged with vaccinazioni">vaccinazioni</a>: </p>
<p>La Camera,</p>
<p>premesso che:</p>
<p>l&rsquo;influenza &egrave; una malattia respiratoria causata da virus influenzali del genere Orthomixovirus, che si trovano nella saliva e nel muco delle vie respiratorie e penetrano nell&rsquo;organismo attraverso le mucose (bocca, occhi, naso), infettando le vie aeree (naso, gola, polmoni);</p>
<p>l&rsquo;influenza &egrave; una malattia molto contagiosa, perch&eacute; la trasmissione per via aerea da persona a persona avviene facilmente in maniera diretta, attraverso le goccioline di saliva e le secrezioni respiratorie di un soggetto infetto che tossisce o starnutisce o con un colloquio a distanza molto ravvicinata o indiretta mediante dispersione delle goccioline (droplet) e contatto con secrezioni su oggetti e superfici; gli individui adulti affetti da influenza possono diffondere il virus ad altri soggetti da un giorno prima dell&rsquo;inizio dei sintomi a circa cinque giorni dopo l&rsquo;inizio della sintomatologia; i bambini e le persone con un <a href="https://reporterspress.it/tag/sistema-immunitario/" class="st_tag internal_tag" rel="tag" title="Posts tagged with Sistema Immunitario">sistema immunitario</a> indebolito possono essere pi&ugrave; contagiosi e diffondere il virus per periodi pi&ugrave; lunghi;</p>
<p>l&rsquo;esordio dell&rsquo;influenza generalmente si manifesta con l&rsquo;insorgenza improvvisa di febbre alta, tosse e dolori muscolari; altri sintomi comuni includono <a href="https://reporterspress.it/tag/mal-di-testa/" class="st_tag internal_tag" rel="tag" title="Posts tagged with mal di testa">mal di testa</a>, brividi, perdita di appetito, affaticamento e <a href="https://reporterspress.it/tag/mal-di-gola/" class="st_tag internal_tag" rel="tag" title="Posts tagged with Mal di gola">mal di gola</a>, ma possono verificarsi anche nausea, vomito e diarrea, specialmente nei bambini;</p>
<p>la maggior parte delle persone guarisce nell&rsquo;arco di una settimana o dieci giorni, ma i bambini molto piccoli, le donne in gravidanza, gli anziani e chi soffre di <a href="https://reporterspress.it/tag/patologie/" class="st_tag internal_tag" rel="tag" title="Posts tagged with patologie">patologie</a> croniche sono a maggior rischio di sviluppare complicanze pi&ugrave; gravi che vanno dalle polmoniti batteriche, alla disidratazione, al peggioramento di <a href="https://reporterspress.it/tag/malattie/" class="st_tag internal_tag" rel="tag" title="Posts tagged with malattie">malattie</a> preesistenti (quali ad esempio il diabete, <a href="https://reporterspress.it/tag/malattie/" class="st_tag internal_tag" rel="tag" title="Posts tagged with malattie">malattie</a> immunitarie o cardiovascolari e respiratorie croniche), alle sinusiti e alle otiti (queste ultime soprattutto nei bambini) [&hellip;]</p>
<p>1) ad adottare iniziative per introdurre l&rsquo;obbligo vaccinale gratuito per tutte le categorie a cui oggi &egrave; raccomandata la vaccinazione;</p>
<p>2) ad adottare iniziative per introdurre l&rsquo;obbligo vaccinale gratuito, attualmente previsto solo &laquo;per medici e <a href="https://reporterspress.it/tag/personale-sanitario/" class="st_tag internal_tag" rel="tag" title="Posts tagged with personale sanitario">personale sanitario</a> di assistenza in strutture che attraverso le loro attivit&agrave; sono in grado di trasmettere l&rsquo;<a href="https://reporterspress.it/tag/influenza-a/" class="st_tag internal_tag" rel="tag" title="Posts tagged with Influenza A">influenza a</a> chi &egrave; ad alto rischio di complicanze influenzali&raquo; a tutti gli operatori sanitari indipendentemente dall&rsquo;et&agrave;;</p>
<p>3) ad estendere la raccomandazione alla profilassi vaccinale, che oggi &egrave; prevista per gli ultra sessantacinquenni, ai soggetti con pi&ugrave; di sessant&rsquo;anni;</p>
<p>4) ad attuare, con urgenza, quanto previsto dal Piano nazionale delle vaccinazioni, prevedendo la collaborazione di tutti gli operatori sanitari, delle istituzioni scolastiche, delle universit&agrave; e dei mass media, anche per favorire e promuovere la cultura vaccinale, mediante l&rsquo;organizzazione con cadenza ciclica di incontri con i genitori, convegni tematici, interventi mirati da svolgersi nelle scuole e nei luoghi di lavoro, finalizzati a una pi&ugrave; estesa informazione sulle vaccinazioni, da conseguirsi anche tramite la consegna professionalmente assistita ai cittadini di materiale informativo tramite le farmacie;</p>
<p>5) ad investire risorse per migliorare i servizi di prevenzione sanitaria e di promozione dei programmi vaccinali;</p>
<p>6) a promuovere l&rsquo;adozione, nel rispetto dei principi costituzionali della autonomia delle regioni e della libert&agrave; di scelta individuale, di provvedimenti legislativi per ripristinare un livello accettabile di sicurezza sanitaria, mediante il mantenimento di elevate coperture vaccinali, per garantire una copertura vaccinale uniforme in tutto il territorio nazionale;</p>
<p>7) ad adottare iniziative per destinare le risorse economiche necessarie a sostenere e potenziare la ricerca scientifica;</p>
<p>8) ad assumere iniziative per utilizzare a tale scopo le farmacie di comunit&agrave; che, nella funzione di presidi sanitari polifunzionali del territorio, nell&rsquo;ambito nel progetto della &laquo;<a href="https://reporterspress.it/tag/sperimentazione/" class="st_tag internal_tag" rel="tag" title="Posts tagged with sperimentazione">Sperimentazione</a> della farmacia dei Servizi&raquo;, possono essere siti vaccinali permanenti, previa disponibilit&agrave; di spazi idonei sotto il profilo igienico-sanitario e con la presenza di medici eventualmente assistiti da infermieri o personale sanitario idoneo, secondo modalit&agrave; e specifici accordi da stabilire con apposita disciplina, per ridurre i tempi necessari alla somministrazione e consentire una pi&ugrave; estesa copertura vaccinale della popolazione;</p>
<p>9) a promuovere presso le regioni (e le province autonome), per quanto di competenza, una disciplina omogenea circa il tempestivo approvvigionamento dei vaccini da parte dei medici, mediante appositi accordi da stipulare con le rappresentanze sindacali dei <a href="https://reporterspress.it/tag/medici-di-medicina-generale/" class="st_tag internal_tag" rel="tag" title="Posts tagged with medici di medicina generale">medici di medicina generale</a>, dei pediatri di libera scelta e delle farmacie;</p>
<p>10) a presentare al Parlamento una relazione, con cadenza annuale, sullo stato della copertura vaccinale, sui dati epidemiologici e sull&rsquo;impatto sanitario ed economico della patologia influenzale.<br>
(1-00349) &laquo;Gelmini, Mandelli&raquo;.</p>
<p>Fonti : Wikiepdia / <a href="https://aic.camera.it/aic/scheda.html?core=aic&amp;numero=1%2F00349&amp;ramo=CAMERA&amp;leg=18&amp;fbclid=IwAR3LlDYYnfCub9dTOwbcSWWA7esU5fjqXCJuBPmEXylCQWfpZYsB6AQms9Q">Camera </a></p>
<div class="saboxplugin-wrap" itemtype="https://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><a href="https://reporterspress.it/author/redazione-salute/"><img src="https://reporterspress.it/wp-content/uploads/2017/08/healt-salute.jpg" alt="" itemprop="image"></a></div><div class="saboxplugin-authorname"><a href="https://reporterspress.it/author/redazione-salute/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Redazione Salute</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Giornalisti ed esperti in Salute, Medicina, Scienza, Nutrizione Umana.<br>
Per contattarci, redazione@reporterspress.it</p>
</div></div><div class="clearfix"></div></div><div class="heateorSssClear"></div><div class="heateor_sss_sharing_container heateor_sss_horizontal_sharing" heateor-sss-data-href="https://reporterspress.it/italia-gli-orthomyxoviridae-e-la-mozione-dellon-le-mariastella-gelmini/"><div class="heateor_sss_sharing_title" style="font-weight:bold"></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:28px;height:28px;border-radius:999px;" alt="Linkedin" title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Freporterspress.it%2Fitalia-gli-orthomyxoviridae-e-la-mozione-dellon-le-mariastella-gelmini%2F&amp;title=%5BItalia%5D%20Gli%20Orthomyxoviridae%20e%20la%20Mozione%20dell%27On.le%20Mariastella%20Gelmini")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:28px;height:28px;border-radius:999px;" alt="Twitter" title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("https://twitter.com/intent/tweet?text=%5BItalia%5D%20Gli%20Orthomyxoviridae%20e%20la%20Mozione%20dell%27On.le%20Mariastella%20Gelmini&amp;url=http%3A%2F%2Freporterspress.it%2Fitalia-gli-orthomyxoviridae-e-la-mozione-dellon-le-mariastella-gelmini%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:28px;height:28px;border-radius:999px;" alt="Facebook" title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Freporterspress.it%2Fitalia-gli-orthomyxoviridae-e-la-mozione-dellon-le-mariastella-gelmini%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:28px;height:28px;border-radius:999px;" alt="Telegram" title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=http%3A%2F%2Freporterspress.it%2Fitalia-gli-orthomyxoviridae-e-la-mozione-dellon-le-mariastella-gelmini%2F&amp;text=%5BItalia%5D%20Gli%20Orthomyxoviridae%20e%20la%20Mozione%20dell%27On.le%20Mariastella%20Gelmini")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:28px;height:28px;border-radius:999px;" alt="Whatsapp" title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a href="https://web.whatsapp.com/send?text=%5BItalia%5D%20Gli%20Orthomyxoviridae%20e%20la%20Mozione%20dell%27On.le%20Mariastella%20Gelmini%20http%3A%2F%2Freporterspress.it%2Fitalia-gli-orthomyxoviridae-e-la-mozione-dellon-le-mariastella-gelmini%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:28px;height:28px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://reporterspress.it/italia-gli-orthomyxoviridae-e-la-mozione-dellon-le-mariastella-gelmini/', '%5BItalia%5D%20Gli%20Orthomyxoviridae%20e%20la%20Mozione%20dell%27On.le%20Mariastella%20Gelmini', '' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class="heateorSssClear"></div><span style="clear:both;display:none;"><img src="https://reporterspress.it/wp-content/plugins/wp-spamfree/img/wpsf-img.php" width="0" height="0" alt="" style="border-style:none;width:0px;height:0px;display:none;"></span><div class="yarpp-related">
<h3>Potrebbe piacerti anche uno di questi post:</h3>
<div class="yarpp-thumbnails-horizontal">
<a class="yarpp-thumbnail" rel="norewrite" href="https://reporterspress.it/alimentazione-e-dieta-senza-glutine/" title="Alimentazione e dieta senza glutine">
<span class="yarpp-thumbnail-default"><img src="https://reporterspress.it/wp-content/plugins/yet-another-related-posts-plugin/images/default.png" alt="Default Thumbnail" data-pin-nopin="true"></span><span class="yarpp-thumbnail-title">Alimentazione e dieta senza glutine</span></a>
<a class="yarpp-thumbnail" rel="norewrite" href="https://reporterspress.it/il-patto-trasversale-della-scienza-denuncia-il-nanopatologo-montanari/" title="Il Patto Trasversale della Scienza denuncia il nanopatologo Montanari">
<img width="120" height="120" src="https://reporterspress.it/wp-content/uploads/2020/02/news-tv-room_reporterspressit-2-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://reporterspress.it/wp-content/uploads/2020/02/news-tv-room_reporterspressit-2-120x120.jpg 120w, https://reporterspress.it/wp-content/uploads/2020/02/news-tv-room_reporterspressit-2-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px"><span class="yarpp-thumbnail-title">Il Patto Trasversale della Scienza denuncia il nanopatologo Montanari</span></a>
<a class="yarpp-thumbnail" rel="norewrite" href="https://reporterspress.it/sudafrica-elettrocardiogramma-aiuta-i-bambini-che-soffrono-di-malattie-cardiache/" title="Sudafrica, Elettrocardiogramma aiuta i bambini che soffrono di malattie cardiache">
<img width="120" height="120" src="https://reporterspress.it/wp-content/uploads/2019/09/medical_ethic-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://reporterspress.it/wp-content/uploads/2019/09/medical_ethic-120x120.jpg 120w, https://reporterspress.it/wp-content/uploads/2019/09/medical_ethic-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px"><span class="yarpp-thumbnail-title">Sudafrica, Elettrocardiogramma aiuta i bambini che soffrono di malattie cardiache</span></a>
<a class="yarpp-thumbnail" rel="norewrite" href="https://reporterspress.it/stati-uniti-200-casi-di-gravi-malattie-polmonari-legate-allo-svapo/" title="Stati Uniti, 200 casi di gravi malattie polmonari legate allo svapo">
<img width="120" height="120" src="https://reporterspress.it/wp-content/uploads/2019/08/vaping_dangers-120x120.jpeg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://reporterspress.it/wp-content/uploads/2019/08/vaping_dangers-120x120.jpeg 120w, https://reporterspress.it/wp-content/uploads/2019/08/vaping_dangers-150x150.jpeg 150w" sizes="(max-width: 120px) 100vw, 120px"><span class="yarpp-thumbnail-title">Stati Uniti, 200 casi di gravi malattie polmonari legate allo svapo</span></a>
<a class="yarpp-thumbnail" rel="norewrite" href="https://reporterspress.it/limmunoterapia-negli-ultimi-anni-ha-compiuto-passi-da-gigante/" title="L&rsquo;immunoterapia negli ultimi anni ha compiuto passi da gigante">
<img width="120" height="80" src="https://reporterspress.it/wp-content/uploads/2017/08/healt-salute.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://reporterspress.it/wp-content/uploads/2017/08/healt-salute.jpg 740w, https://reporterspress.it/wp-content/uploads/2017/08/healt-salute-300x199.jpg 300w, https://reporterspress.it/wp-content/uploads/2017/08/healt-salute-700x465.jpg 700w" sizes="(max-width: 120px) 100vw, 120px"><span class="yarpp-thumbnail-title">L&rsquo;immunoterapia negli ultimi anni ha compiuto passi da gigante</span></a>
<a class="yarpp-thumbnail" rel="norewrite" href="https://reporterspress.it/kiwi-quali-benefici-apporta-alla-nostra-dieta/" title="Kiwi, quali benefici apporta alla nostra dieta">
<span class="yarpp-thumbnail-default"><img src="https://reporterspress.it/wp-content/plugins/yet-another-related-posts-plugin/images/default.png" alt="Default Thumbnail" data-pin-nopin="true"></span><span class="yarpp-thumbnail-title">Kiwi, quali benefici apporta alla nostra dieta</span></a>
<a class="yarpp-thumbnail" rel="norewrite" href="https://reporterspress.it/te-di-origano-per-le-mestruazioni-e-altri-usi/" title="T&egrave; di origano per le mestruazioni e altri usi">
<img width="120" height="120" src="https://reporterspress.it/wp-content/uploads/2018/02/origano_tritato-120x120.jpeg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://reporterspress.it/wp-content/uploads/2018/02/origano_tritato-120x120.jpeg 120w, https://reporterspress.it/wp-content/uploads/2018/02/origano_tritato-150x150.jpeg 150w" sizes="(max-width: 120px) 100vw, 120px"><span class="yarpp-thumbnail-title">T&egrave; di origano per le mestruazioni e altri usi</span></a>
<a class="yarpp-thumbnail" rel="norewrite" href="https://reporterspress.it/terapia-gerson/" title="Terapia Gerson">
<span class="yarpp-thumbnail-default"><img src="https://reporterspress.it/wp-content/plugins/yet-another-related-posts-plugin/images/default.png" alt="Default Thumbnail" data-pin-nopin="true"></span><span class="yarpp-thumbnail-title">Terapia Gerson</span></a>
<a class="yarpp-thumbnail" rel="norewrite" href="https://reporterspress.it/influenza-a-previsioni-sballate-e-spese-inutili-2/" title="Influenza A. Previsioni sballate e spese inutili">
<span class="yarpp-thumbnail-default"><img src="https://reporterspress.it/wp-content/plugins/yet-another-related-posts-plugin/images/default.png" alt="Default Thumbnail" data-pin-nopin="true"></span><span class="yarpp-thumbnail-title">Influenza A. Previsioni sballate e spese inutili</span></a>
<a class="yarpp-thumbnail" rel="norewrite" href="https://reporterspress.it/triclosan-ingrediente-aggiunto-a-molti-prodotti-di-consumo/" title="Triclosan, ingrediente aggiunto a molti prodotti di consumo">
<span class="yarpp-thumbnail-default"><img src="https://reporterspress.it/wp-content/plugins/yet-another-related-posts-plugin/images/default.png" alt="Default Thumbnail" data-pin-nopin="true"></span><span class="yarpp-thumbnail-title">Triclosan, ingrediente aggiunto a molti prodotti di consumo</span></a>
<a class="yarpp-thumbnail" rel="norewrite" href="https://reporterspress.it/decreto-vaccini-il-collegio-ipasvi-firenze-e-necessario-formare-gli-infermieri-a-informare/" title="Decreto vaccini. Il Collegio Ipasvi Firenze: &laquo;&egrave; necessario formare gli infermieri a informare&raquo;">
<span class="yarpp-thumbnail-default"><img src="https://reporterspress.it/wp-content/plugins/yet-another-related-posts-plugin/images/default.png" alt="Default Thumbnail" data-pin-nopin="true"></span><span class="yarpp-thumbnail-title">Decreto vaccini. Il Collegio Ipasvi Firenze: &laquo;&egrave; necessario formare gli infermieri a informare&raquo;</span></a>
<a class="yarpp-thumbnail" rel="norewrite" href="https://reporterspress.it/microsoft-lancia-plasma-bot-per-reclutare-pazienti-covid-19/" title="Microsoft lancia &lsquo;Plasma Bot&rsquo; per reclutare pazienti COVID-19">
<img width="120" height="77" src="https://reporterspress.it/wp-content/uploads/2019/06/granchio_sangue_blu.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://reporterspress.it/wp-content/uploads/2019/06/granchio_sangue_blu.jpg 800w, https://reporterspress.it/wp-content/uploads/2019/06/granchio_sangue_blu-567x365.jpg 567w, https://reporterspress.it/wp-content/uploads/2019/06/granchio_sangue_blu-768x494.jpg 768w, https://reporterspress.it/wp-content/uploads/2019/06/granchio_sangue_blu-600x386.jpg 600w" sizes="(max-width: 120px) 100vw, 120px"><span class="yarpp-thumbnail-title">Microsoft lancia &lsquo;Plasma Bot&rsquo; per reclutare pazienti COVID-19</span></a>
</div>
</div>
                    <div class="post-item-metadata entry-meta">
                <span class="tags-links">Tags: <a href="https://reporterspress.it/tag/influenza-a/" rel="tag">Influenza A</a>, <a href="https://reporterspress.it/tag/mal-di-gola/" rel="tag">Mal di gola</a>, <a href="https://reporterspress.it/tag/mal-di-testa/" rel="tag">mal di testa</a>, <a href="https://reporterspress.it/tag/malattie/" rel="tag">malattie</a>, <a href="https://reporterspress.it/tag/medici-di-medicina-generale/" rel="tag">medici di medicina generale</a>, <a href="https://reporterspress.it/tag/patologie/" rel="tag">patologie</a>, <a href="https://reporterspress.it/tag/personale-sanitario/" rel="tag">personale sanitario</a>, <a href="https://reporterspress.it/tag/sistema-immunitario/" rel="tag">Sistema Immunitario</a>, <a href="https://reporterspress.it/tag/sperimentazione/" rel="tag">sperimentazione</a>, <a href="https://reporterspress.it/tag/vaccinazioni/" rel="tag">vaccinazioni</a>, <a href="https://reporterspress.it/tag/virus/" rel="tag">virus</a></span>            </div>
                
	<nav class="navigation post-navigation" role="navigation" aria-label="Continue Reading"><h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://reporterspress.it/turismo-golf-costa-del-sol-spagnola-diventa-prima-destinazione-europea/" rel="prev"><span class="em-post-navigation">Previous</span> [Turismo] Golf: Costa del Sol spagnola diventa prima destinazione europea</a></div></div>
	</nav></div><!-- .entry-content -->


                                </div>
                                
                                                            </article></main><!-- #main --></div><!-- #primary -->
                                <aside id="secondary" class="widget-area aft-sticky-sidebar"><div id="covernews_tabbed_posts-2" class="widget covernews-widget covernews_tabbed_posts_widget">            <div class="tabbed-container">
                <div class="tabbed-head">
                    <ul class="nav nav-tabs af-tabs tab-warpper" role="tablist"><li class="tab tab-recent active">
                            <a href="#tabbed-2-recent" aria-controls="Recent" role="tab" data-toggle="tab" class="font-family-1 widget-title ">
                                [GLI ULTIMI POST PUBBLICATI]                            </a>
                        </li>
                        <li role="presentation" class="tab tab-popular">
                            <a href="#tabbed-2-popular" aria-controls="Popular" role="tab" data-toggle="tab" class="font-family-1">
                                                            </a>
                        </li>

                                            </ul></div>
                <div class="tab-content">
                    <div id="tabbed-2-recent" role="tabpanel" class="tab-pane active">
                        <ul class="article-item article-list-item article-tabbed-list article-item-left"><li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://reporterspress.it/italia-gli-orthomyxoviridae-e-la-mozione-dellon-le-mariastella-gelmini/" class="post-thumb">
                                                <img src="https://reporterspress.it/wp-content/uploads/2016/10/vaccini-1-150x150.jpg"></a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-2" href="https://reporterspress.it/archivio-notizie/" alt="View all posts in ATTUALITA'"> 
                                 ATTUALITA'
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-3" href="https://reporterspress.it/salute/" alt="View all posts in SALUTE"> 
                                 SALUTE
                             </a>
                        </li></ul></div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://reporterspress.it/italia-gli-orthomyxoviridae-e-la-mozione-dellon-le-mariastella-gelmini/">
                                            [Italia] Gli Orthomyxoviridae e la Mozione dell&rsquo;On.le Mariastella Gelmini                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    19/05/2020            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://reporterspress.it/author/redazione-salute/">
                Redazione Salute            </a>
        </span>
                    </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://reporterspress.it/turismo-golf-costa-del-sol-spagnola-diventa-prima-destinazione-europea/" class="post-thumb">
                                                <img src="https://reporterspress.it/wp-content/uploads/2019/11/golf-768x315-150x150.jpg"></a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-2" href="https://reporterspress.it/archivio-notizie/" alt="View all posts in ATTUALITA'"> 
                                 ATTUALITA'
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://reporterspress.it/viaggi-turismo-eventi/" alt="View all posts in TURISMO"> 
                                 TURISMO
                             </a>
                        </li></ul></div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://reporterspress.it/turismo-golf-costa-del-sol-spagnola-diventa-prima-destinazione-europea/">
                                            [Turismo] Golf: Costa del Sol spagnola diventa prima destinazione europea                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    18/05/2020            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://reporterspress.it/author/way-of-life-magazine/">
                Redazione WayOfLife            </a>
        </span>
                    </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://reporterspress.it/fondamenti-di-psicologia-della-comunicazione/" class="post-thumb">
                                                <img src="https://reporterspress.it/wp-content/uploads/2014/06/comunicar-1-150x150.jpeg"></a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-2" href="https://reporterspress.it/archivio-notizie/" alt="View all posts in ATTUALITA'"> 
                                 ATTUALITA'
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-3" href="https://reporterspress.it/adv-mktg-seo-web/" alt="View all posts in PMCOMUNICAZIONE"> 
                                 PMCOMUNICAZIONE
                             </a>
                        </li></ul></div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://reporterspress.it/fondamenti-di-psicologia-della-comunicazione/">
                                            Fondamenti di Psicologia della Comunicazione                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    18/05/2020            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://reporterspress.it/author/pmcomunicazione/">
                Redazione MktgComunicazione            </a>
        </span>
                    </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://reporterspress.it/sicilia-palermo-prof-vittorio-sgarbi-lannunciata-di-antonello-da-messina/" class="post-thumb">
                                                <img src="https://reporterspress.it/wp-content/uploads/2020/05/Antonello_da_Messina_Virgin_Annunciate_Galleria_Regionale_della_Sicilia_Palermo-150x150.jpg"></a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-2" href="https://reporterspress.it/archivio-notizie/" alt="View all posts in ATTUALITA'"> 
                                 ATTUALITA'
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://reporterspress.it/cultura/" alt="View all posts in CULTURA"> 
                                 CULTURA
                             </a>
                        </li></ul></div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://reporterspress.it/sicilia-palermo-prof-vittorio-sgarbi-lannunciata-di-antonello-da-messina/">
                                            [Sicilia &ndash; Palermo]  Prof. Vittorio Sgarbi, L&rsquo;Annunciata di Antonello da Messina                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    18/05/2020            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://reporterspress.it/author/way-of-life-magazine/">
                Redazione WayOfLife            </a>
        </span>
                    </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://reporterspress.it/il-virus-sta-creando-un-nuovo-vocabolario-della-lingua-italiana/" class="post-thumb">
                                                <img src="https://reporterspress.it/wp-content/uploads/2016/10/biblioteca_libri-150x150.jpg"></a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-2" href="https://reporterspress.it/archivio-notizie/" alt="View all posts in ATTUALITA'"> 
                                 ATTUALITA'
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://reporterspress.it/cultura/" alt="View all posts in CULTURA"> 
                                 CULTURA
                             </a>
                        </li></ul></div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://reporterspress.it/il-virus-sta-creando-un-nuovo-vocabolario-della-lingua-italiana/">
                                            Il virus sta creando un nuovo vocabolario della lingua italiana                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    18/05/2020            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://reporterspress.it/author/way-of-life-magazine/">
                Redazione WayOfLife            </a>
        </span>
                    </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
            </ul></div>
                    <div id="tabbed-2-popular" role="tabpanel" class="tab-pane">
                        <ul class="article-item article-list-item article-tabbed-list article-item-left"><li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                    <div class="full-item-details col-details col-sm-12">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-2" href="https://reporterspress.it/archivio-notizie/" alt="View all posts in ATTUALITA'"> 
                                 ATTUALITA'
                             </a>
                        </li></ul></div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://reporterspress.it/riviste-che-hanno-pubblicato-articoli-sulla-mg/">
                                            Riviste che hanno pubblicato articoli sulla MG                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    06/07/0317            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://reporterspress.it/author/reporters2017/">
                Redazione Emmegi            </a>
        </span>
                    </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                    <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://reporterspress.it/associazioni/" alt="View all posts in ASSOCIAZIONI"> 
                                 ASSOCIAZIONI
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://reporterspress.it/mg-club-italia/" alt="View all posts in MGCLUBITALIA"> 
                                 MGCLUBITALIA
                             </a>
                        </li></ul></div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://reporterspress.it/riviste-che-hanno-pubblicato-articoli-sulla-mg-2/">
                                            Riviste che hanno pubblicato articoli sulla MG                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    07/07/0317            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://reporterspress.it/author/pmcomunicazione/">
                Redazione MktgComunicazione            </a>
        </span>
                    </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                    <div class="full-item-details col-details col-sm-12">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-2" href="https://reporterspress.it/archivio-notizie/" alt="View all posts in ATTUALITA'"> 
                                 ATTUALITA'
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://reporterspress.it/lavoro/" alt="View all posts in LAVORO"> 
                                 LAVORO
                             </a>
                        </li></ul></div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://reporterspress.it/norme-in-materia-di-tutela-dei-lavoratori-italiani-operanti-nei-paesi-extracomunitari/">
                                            Norme in materia di tutela dei lavoratori italiani operanti nei Paesi extracomunitari                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    12/07/0317            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://reporterspress.it/author/reporters2017/">
                Redazione Emmegi            </a>
        </span>
                    </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                    <div class="full-item-details col-details col-sm-12">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-2" href="https://reporterspress.it/archivio-notizie/" alt="View all posts in ATTUALITA'"> 
                                 ATTUALITA'
                             </a>
                        </li></ul></div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://reporterspress.it/cavalieri-templari/">
                                            Cavalieri templari                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    27/01/1994            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://reporterspress.it/author/reporters2017/">
                Redazione Emmegi            </a>
        </span>
                    </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                    <div class="full-item-details col-details col-sm-12">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-2" href="https://reporterspress.it/archivio-notizie/" alt="View all posts in ATTUALITA'"> 
                                 ATTUALITA'
                             </a>
                        </li></ul></div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://reporterspress.it/world-news-reporters-freelance/">
                                            WORLD NEWS REPORTERS FREELANCE                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    08/02/1994            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://reporterspress.it/author/reporters2017/">
                Redazione Emmegi            </a>
        </span>
                    </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
            </ul></div>
                                    </div>
            </div>
            </div><div id="covernews_posts_grid-17" class="widget covernews-widget covernews_Posts_Grid">

            <div class="widget-block">
                <div class="row">


                    <div class="col-sm-6 full-plus-list">
                                                    <h4 class="widget-title header-after1">
                        <span class="header-after">
                            [SALUTE]                            </span>
                            </h4>
                                                                        
                                <div class="spotlight-post">
                                    <figure class="categorised-article"><div class="categorised-article-wrapper">
                                            <div class="data-bg data-bg-hover data-bg-categorised" data-background="https://reporterspress.it/wp-content/uploads/2016/10/vaccini-1-600x380.jpg"><a href="https://reporterspress.it/italia-gli-orthomyxoviridae-e-la-mozione-dellon-le-mariastella-gelmini/"></a>

                                            </div>
                                        </div>
                                    </figure><figcaption><div class="figure-categories figure-categories-bg">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-2" href="https://reporterspress.it/archivio-notizie/" alt="View all posts in ATTUALITA'"> 
                                 ATTUALITA'
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-3" href="https://reporterspress.it/salute/" alt="View all posts in SALUTE"> 
                                 SALUTE
                             </a>
                        </li></ul></div>
                                        <h3 class="article-title article-title-1">
                                            <a href="https://reporterspress.it/italia-gli-orthomyxoviridae-e-la-mozione-dellon-le-mariastella-gelmini/">
                                                [Italia] Gli Orthomyxoviridae e la Mozione dell&rsquo;On.le Mariastella Gelmini                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    19/05/2020            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://reporterspress.it/author/redazione-salute/">
                Redazione Salute            </a>
        </span>
                    </span>
                                                </div>
                                    </figcaption></div>

                            
                                <div class="spotlight-post">
                                    <figure class="categorised-article"><div class="categorised-article-wrapper">
                                            <div class="data-bg data-bg-hover data-bg-categorised" data-background="https://reporterspress.it/wp-content/uploads/2017/08/healt-salute.jpg"><a href="https://reporterspress.it/la-sindrome-da-rilascio-di-citochine-ed-il-covid-19/"></a>

                                            </div>
                                        </div>
                                    </figure><figcaption><div class="figure-categories figure-categories-bg">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-2" href="https://reporterspress.it/archivio-notizie/" alt="View all posts in ATTUALITA'"> 
                                 ATTUALITA'
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://reporterspress.it/salute/medicina-e-farmacologia/" alt="View all posts in MEDICINA e FARMACOLOGIA"> 
                                 MEDICINA e FARMACOLOGIA
                             </a>
                        </li></ul></div>
                                        <h3 class="article-title article-title-1">
                                            <a href="https://reporterspress.it/la-sindrome-da-rilascio-di-citochine-ed-il-covid-19/">
                                                La Sindrome da rilascio di citochine ed il Covid-19                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    17/05/2020            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://reporterspress.it/author/redazione-salute/">
                Redazione Salute            </a>
        </span>
                    </span>
                                                </div>
                                    </figcaption></div>

                            
                                <div class="spotlight-post">
                                    <figure class="categorised-article"><div class="categorised-article-wrapper">
                                            <div class="data-bg data-bg-hover data-bg-categorised" data-background="https://reporterspress.it/wp-content/uploads/2020/04/covid-19-emergency-720x375.jpg"><a href="https://reporterspress.it/la-sindrome-di-burnout-ed-il-covid-19/"></a>

                                            </div>
                                        </div>
                                    </figure><figcaption><div class="figure-categories figure-categories-bg">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-2" href="https://reporterspress.it/archivio-notizie/" alt="View all posts in ATTUALITA'"> 
                                 ATTUALITA'
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-3" href="https://reporterspress.it/salute/" alt="View all posts in SALUTE"> 
                                 SALUTE
                             </a>
                        </li></ul></div>
                                        <h3 class="article-title article-title-1">
                                            <a href="https://reporterspress.it/la-sindrome-di-burnout-ed-il-covid-19/">
                                                La Sindrome di burnout ed il Covid-19                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    17/05/2020            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://reporterspress.it/author/redazione-salute/">
                Redazione Salute            </a>
        </span>
                    </span>
                                                </div>
                                    </figcaption></div>

                            
                                <div class="spotlight-post">
                                    <figure class="categorised-article"><div class="categorised-article-wrapper">
                                            <div class="data-bg data-bg-hover data-bg-categorised" data-background="https://reporterspress.it/wp-content/uploads/2019/09/medical_ethic-720x380.jpg"><a href="https://reporterspress.it/i-medici-commettono-errori/"></a>

                                            </div>
                                        </div>
                                    </figure><figcaption><div class="figure-categories figure-categories-bg">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-2" href="https://reporterspress.it/archivio-notizie/" alt="View all posts in ATTUALITA'"> 
                                 ATTUALITA'
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-3" href="https://reporterspress.it/salute/" alt="View all posts in SALUTE"> 
                                 SALUTE
                             </a>
                        </li></ul></div>
                                        <h3 class="article-title article-title-1">
                                            <a href="https://reporterspress.it/i-medici-commettono-errori/">
                                                I medici commettono errori                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    17/05/2020            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://reporterspress.it/author/redazione-salute/">
                Redazione Salute            </a>
        </span>
                    </span>
                                                </div>
                                    </figcaption></div>

                                                                        </div>

                    <div class="col-sm-6 list">
                                                    <h4 class="widget-title header-after1">
                        <span class="header-after">
                            [SCIENZA]                            </span>
                            </h4>
                                                                        
                                <div class="spotlight-post">
                                    <figure class="categorised-article"><div class="categorised-article-wrapper">
                                            <div class="data-bg data-bg-hover data-bg-categorised" data-background="https://reporterspress.it/wp-content/uploads/2020/02/coronavirus_2-720x380.jpg"><a href="https://reporterspress.it/i-virus-non-sono-esseri-viventi-possono-causare-contagi-e-malattie/"></a>

                                            </div>
                                        </div>
                                    </figure><figcaption><div class="figure-categories figure-categories-bg">

                                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-2" href="https://reporterspress.it/archivio-notizie/" alt="View all posts in ATTUALITA'"> 
                                 ATTUALITA'
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://reporterspress.it/cultura/" alt="View all posts in CULTURA"> 
                                 CULTURA
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://reporterspress.it/scienza/" alt="View all posts in SCIENZA"> 
                                 SCIENZA
                             </a>
                        </li></ul></div>
                                        <h3 class="article-title article-title-1">
                                            <a href="https://reporterspress.it/i-virus-non-sono-esseri-viventi-possono-causare-contagi-e-malattie/">
                                                I Virus non sono esseri viventi; possono causare contagi e malattie?                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    10/05/2020            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://reporterspress.it/author/redazione-salute/">
                Redazione Salute            </a>
        </span>
                    </span>
                                                </div>
                                    </figcaption></div>

                                
                                <div class="spotlight-post">
                                    <figure class="categorised-article"><div class="categorised-article-wrapper">
                                            <div class="data-bg data-bg-hover data-bg-categorised" data-background="https://reporterspress.it/wp-content/uploads/2020/04/giovanna_darco-720x375.jpeg"><a href="https://reporterspress.it/malattie-un-tempo-stregoneria-e-forze-oscure-oggi-scienza-e-tecnologia/"></a>

                                            </div>
                                        </div>
                                    </figure><figcaption><div class="figure-categories figure-categories-bg">

                                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-2" href="https://reporterspress.it/archivio-notizie/" alt="View all posts in ATTUALITA'"> 
                                 ATTUALITA'
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://reporterspress.it/scienza/" alt="View all posts in SCIENZA"> 
                                 SCIENZA
                             </a>
                        </li></ul></div>
                                        <h3 class="article-title article-title-1">
                                            <a href="https://reporterspress.it/malattie-un-tempo-stregoneria-e-forze-oscure-oggi-scienza-e-tecnologia/">
                                                Malattie, Un tempo stregoneria e forze oscure; oggi scienza e tecnologia                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    29/04/2020            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://reporterspress.it/author/redazione-salute/">
                Redazione Salute            </a>
        </span>
                    </span>
                                                </div>
                                    </figcaption></div>

                                
                                <div class="spotlight-post">
                                    <figure class="categorised-article"><div class="categorised-article-wrapper">
                                            <div class="data-bg data-bg-hover data-bg-categorised" data-background="https://reporterspress.it/wp-content/uploads/2019/04/terra_luna_spazio-720x380.jpg"><a href="https://reporterspress.it/scienziati-scoprono-esopianeta-le-cui-dimensioni-simili-alla-terra/"></a>

                                            </div>
                                        </div>
                                    </figure><figcaption><div class="figure-categories figure-categories-bg">

                                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-2" href="https://reporterspress.it/archivio-notizie/" alt="View all posts in ATTUALITA'"> 
                                 ATTUALITA'
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://reporterspress.it/scienza/" alt="View all posts in SCIENZA"> 
                                 SCIENZA
                             </a>
                        </li></ul></div>
                                        <h3 class="article-title article-title-1">
                                            <a href="https://reporterspress.it/scienziati-scoprono-esopianeta-le-cui-dimensioni-simili-alla-terra/">
                                                Scienziati scoprono esopianeta le cui dimensioni simili alla Terra                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    28/04/2020            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://reporterspress.it/author/way-of-life-magazine/">
                Redazione WayOfLife            </a>
        </span>
                    </span>
                                                </div>
                                    </figcaption></div>

                                
                                <div class="spotlight-post">
                                    <figure class="categorised-article"><div class="categorised-article-wrapper">
                                            <div class="data-bg data-bg-hover data-bg-categorised" data-background="https://reporterspress.it/wp-content/uploads/2019/04/microscopio_ricerca.jpg"><a href="https://reporterspress.it/esiste-un-anticorpo-terapeutico-anti-sars-cov-s-cr3022/"></a>

                                            </div>
                                        </div>
                                    </figure><figcaption><div class="figure-categories figure-categories-bg">

                                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-2" href="https://reporterspress.it/archivio-notizie/" alt="View all posts in ATTUALITA'"> 
                                 ATTUALITA'
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://reporterspress.it/scienza/" alt="View all posts in SCIENZA"> 
                                 SCIENZA
                             </a>
                        </li></ul></div>
                                        <h3 class="article-title article-title-1">
                                            <a href="https://reporterspress.it/esiste-un-anticorpo-terapeutico-anti-sars-cov-s-cr3022/">
                                                Esiste un anticorpo terapeutico Anti-SARS-CoV S (CR3022)                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    21/04/2020            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://reporterspress.it/author/redazione-salute/">
                Redazione Salute            </a>
        </span>
                    </span>
                                                </div>
                                    </figcaption></div>

                                
                                <div class="spotlight-post">
                                    <figure class="categorised-article"><div class="categorised-article-wrapper">
                                            <div class="data-bg data-bg-hover data-bg-categorised" data-background="https://reporterspress.it/wp-content/uploads/2020/04/covid-19-emergency-720x375.jpg"><a href="https://reporterspress.it/covid-19-il-salto-nelluomo-pipistrelli-serpenti-pangolini-cammelli-e-cani-randagi-chi-sara-il-prossimo/"></a>

                                            </div>
                                        </div>
                                    </figure><figcaption><div class="figure-categories figure-categories-bg">

                                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-2" href="https://reporterspress.it/archivio-notizie/" alt="View all posts in ATTUALITA'"> 
                                 ATTUALITA'
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://reporterspress.it/scienza/" alt="View all posts in SCIENZA"> 
                                 SCIENZA
                             </a>
                        </li></ul></div>
                                        <h3 class="article-title article-title-1">
                                            <a href="https://reporterspress.it/covid-19-il-salto-nelluomo-pipistrelli-serpenti-pangolini-cammelli-e-cani-randagi-chi-sara-il-prossimo/">
                                                Covid-19, Il salto nell&rsquo;Uomo: Pipistrelli, serpenti, pangolini, Cammelli e cani randagi; chi sar&agrave; il prossimo?                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    17/04/2020            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://reporterspress.it/author/redazione-salute/">
                Redazione Salute            </a>
        </span>
                    </span>
                                                </div>
                                    </figcaption></div>

                                                                            </div>
                </div>
            </div>

            </div></aside><!-- #secondary --></div>


</div>


<footer class="site-footer"><div class="primary-footer">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                    <div class="row">
                                                            <div class="primary-footer-area footer-first-widgets-section col-md-4 col-sm-12">
                                    <section class="widget-area"><div id="text-31" class="widget covernews-widget widget_text">			<div class="textwidget"><p>[<strong>Emmegi Reporters Press Agency</strong>&copy;] &ndash; Reg. trib. Fi nr. 4592 del 12/6/96 &ndash; P.iva 02195550484 &ndash; Mail: info[@]reporterspress.it</p>
</div>
		</div>                                    </section></div>
                            
                                                    <div class="primary-footer-area footer-second-widgets-section col-md-4  col-sm-12">
                                <section class="widget-area"><div id="text-30" class="widget covernews-widget widget_text">			<div class="textwidget"><p><img class="aligncenter wp-image-157536 size-full" src="https://reporterspress.it/wp-content/uploads/2020/02/copyscape-banner-white.png" alt="" width="200" height="25"></p>
</div>
		</div>                                </section></div>
                        
                                                    <div class="primary-footer-area footer-third-widgets-section col-md-4  col-sm-12">
                                <section class="widget-area"><div id="text-27" class="widget covernews-widget widget_text"><h2 class="widget-title widget-title-1"><span class="header-after">Partnership</span></h2>			<div class="textwidget"><p><a href="https://www.intopic.it/"><img class="aligncenter" style="border: none; vertical-align: middle;" src="https://www.intopic.it/files/votes/in1.gif" alt="intopic.it"></a></p>
</div>
		</div>                                </section></div>
                                                                    </div>
                </div>
            </div>
        </div>
    </div>
    
                <div class="site-info">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                                                                Copyright &copy; All rights reserved.                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/products/covernews/">CoverNews</a> by AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer></div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<style type="text/css">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</style><link rel="stylesheet" id="yarppRelatedCss-css" href="https://reporterspress.it/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.4.1" type="text/css" media="all"><script type="text/javascript" src="https://reporterspress.it/wp-content/themes/covernews/js/navigation.js?ver=20151215"></script><script type="text/javascript" src="https://reporterspress.it/wp-content/themes/covernews/js/skip-link-focus-fix.js?ver=20151215"></script><script type="text/javascript" src="https://reporterspress.it/wp-content/themes/covernews/assets/slick/js/slick.min.js?ver=5.4.1"></script><script type="text/javascript" src="https://reporterspress.it/wp-content/themes/covernews/assets/bootstrap/js/bootstrap.min.js?ver=5.4.1"></script><script type="text/javascript" src="https://reporterspress.it/wp-content/themes/covernews/assets/jquery-match-height/jquery.matchHeight.min.js?ver=5.4.1"></script><script type="text/javascript" src="https://reporterspress.it/wp-content/themes/covernews/assets/marquee/jquery.marquee.js?ver=5.4.1"></script><script type="text/javascript" src="https://reporterspress.it/wp-content/themes/covernews/assets/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=5.4.1"></script><script type="text/javascript" src="https://reporterspress.it/wp-content/themes/covernews/assets/script.js?ver=5.4.1"></script><script type="text/javascript" src="https://reporterspress.it/wp-content/themes/covernews/assets/fixed-header-script.js?ver=5.4.1"></script><script type="text/javascript">
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://reporterspress.it/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://reporterspress.it/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://reporterspress.it/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script><script type="text/javascript" src="https://reporterspress.it/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.10"></script><script type="text/javascript" src="https://reporterspress.it/wp-content/plugins/mystickysidebar/js/detectmobilebrowser.js?ver=1.2.3"></script><script type="text/javascript">
/* <![CDATA[ */
var mystickyside_name = {"mystickyside_string":"#secondary","mystickyside_content_string":"","mystickyside_margin_top_string":"90","mystickyside_margin_bot_string":"0","mystickyside_update_sidebar_height_string":"false","mystickyside_min_width_string":"795","device_desktop":"1","device_mobile":"1"};
/* ]]> */
</script><script type="text/javascript" src="https://reporterspress.it/wp-content/plugins/mystickysidebar/js/theia-sticky-sidebar.js?ver=1.2.3"></script><script type="text/javascript" src="https://reporterspress.it/wp-includes/js/wp-embed.min.js?ver=5.4.1"></script><!-- Init the script --><script>
        COOKIES_ENABLER.init({
            scriptClass: 'ginger-script',
            iframeClass: 'ginger-iframe',
            acceptClass: 'ginger-accept',
            disableClass: 'ginger-disable',
            dismissClass: 'ginger-dismiss',
            bannerClass: 'ginger_banner-wrapper',
            bannerHTML:
                document.getElementById('ginger-banner-html') !== null ?
                    document.getElementById('ginger-banner-html').innerHTML :
                    '<div class="ginger_banner bottom light ginger_container ginger_container--open">'
                                                            + '<a href="#" class="ginger_btn ginger-disable ginger_btn_accept_all">'
                    + 'Disabilita Cookie'
                    + '<\/a>'
                                        + '<a href="#" class="ginger_btn ginger-accept ginger_btn_accept_all">'
                    + 'Accetta Cookie'
                    + '<\/a>'
                    + '<p class="ginger_message">'
                    + '<!--googleoff: index--><span style=\"color: #000000; font-family: \'Lucida Sans Unicode\', \'Lucida Grande\', sans-serif; font-size: 17px;\">Questo sito utilizza Cookies propri, tecnici o di terze parti. Continuando la navigazione di fatto si accettano detti Cookies. Leggi la Informativa sui cookies e sulla Privacy relativa a questo sito web.<\/span><!--googleon: index-->'
                    + ''
                                        + '<\/div>',
                                    cookieDuration: 1,
                        eventScroll: false,
            scrollOffset: 20,
            clickOutside: true,
            cookieName: 'ginger-cookie',
            forceReload: true,
            iframesPlaceholder: true,
            iframesPlaceholderClass: 'ginger-iframe-placeholder',
            iframesPlaceholderHTML:
                document.getElementById('ginger-iframePlaceholder-html') !== null ?
                    document.getElementById('ginger-iframePlaceholder-html').innerHTML :
                    '<p><!--googleoff: index--><span style=\"color: #000000; font-family: \'Lucida Sans Unicode\', \'Lucida Grande\', sans-serif; font-size: 17px;\">Questo sito utilizza Cookies propri, tecnici o di terze parti. Continuando la navigazione di fatto si accettano detti Cookies. Leggi la Informativa sui cookies e sulla Privacy relativa a questo sito web.<\/span><!--googleon: index-->'
                    + '<a href="#" class="ginger_btn ginger-accept">Accetta Cookie'
                    + '<\/p>'
        });
    </script><!-- End Ginger Script --></body></html>
