<!DOCTYPE html>
<html lang="it-IT"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><title>Faro acceso su alcune banche. Denuncia della Commissione parlamentare</title><style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_sharing_title{text-align:center}ul.heateor_sss_sharing_ul{width:100%;text-align:center;}div.heateor_sss_horizontal_sharing ul.heateor_sss_sharing_ul li{float:none!important;display:inline-block;}</style><!-- The SEO Framework by Sybre Waaijer --><meta name="description" content="La presidente della Commissione parlamentare d&rsquo;inchiesta sul sistema bancario e finanziario, Carla Ruocco, sta ricevendo centinaia di segnalazioni da cittadini&hellip;"><meta property="og:image" content="https://reporterspress.it/wp-content/uploads/2016/09/soldi_casa.jpg"><meta property="og:image:width" content="640"><meta property="og:image:height" content="366"><meta property="og:locale" content="it_IT"><meta property="og:type" content="article"><meta property="og:title" content="Faro acceso su alcune banche. Denuncia della Commissione parlamentare"><meta property="og:description" content="La presidente della Commissione parlamentare d&rsquo;inchiesta sul sistema bancario e finanziario, Carla Ruocco, sta ricevendo centinaia di segnalazioni da cittadini alle prese con le rate dei mutui che&hellip;"><meta property="og:url" content="https://reporterspress.it/faro-acceso-su-alcune-banche-denuncia-della-commissione-parlamentare/"><meta property="og:site_name" content="Reporters.Press"><meta property="article:published_time" content="2020-04-08T06:37+00:00"><meta property="article:modified_time" content="2020-04-07T18:43+00:00"><meta property="og:updated_time" content="2020-04-07T18:43+00:00"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Faro acceso su alcune banche. Denuncia della Commissione parlamentare"><meta name="twitter:description" content="La presidente della Commissione parlamentare d&rsquo;inchiesta sul sistema bancario e finanziario, Carla Ruocco, sta ricevendo centinaia di segnalazioni da cittadini alle prese con le rate dei mutui che&hellip;"><meta name="twitter:image" content="https://reporterspress.it/wp-content/uploads/2016/09/soldi_casa.jpg"><meta name="twitter:image:width" content="640"><meta name="twitter:image:height" content="366"><link rel="canonical" href="https://reporterspress.it/faro-acceso-su-alcune-banche-denuncia-della-commissione-parlamentare/"><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://reporterspress.it/","name":"Reporters.Press"}},{"@type":"ListItem","position":2,"item":{"@id":"https://reporterspress.it/archivio-notizie/","name":"ATTUALITA&#8217;"}},{"@type":"ListItem","position":3,"item":{"@id":"https://reporterspress.it/faro-acceso-su-alcune-banche-denuncia-della-commissione-parlamentare/","name":"Faro acceso su alcune banche. Denuncia della Commissione parlamentare"}}]}</script><!-- / The SEO Framework by Sybre Waaijer | 10.86ms meta | 2.28ms boot --><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//s.w.org"><link rel="alternate" type="application/rss+xml" title="Reporters.Press &raquo; Feed" href="https://reporterspress.it/feed/"><link rel="alternate" type="application/rss+xml" title="Reporters.Press &raquo; Feed dei commenti" href="https://reporterspress.it/comments/feed/"><link rel="alternate" type="application/rss+xml" title="Reporters.Press &raquo; Faro acceso su alcune banche. Denuncia della Commissione parlamentare Feed dei commenti" href="https://reporterspress.it/faro-acceso-su-alcune-banche-denuncia-della-commissione-parlamentare/feed/"><script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/reporterspress.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style><link rel="stylesheet" id="yarppWidgetCss-css" href="https://reporterspress.it/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.3.2" type="text/css" media="all"><link rel="stylesheet" id="validate-engine-css-css" href="https://reporterspress.it/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.13" type="text/css" media="all"><link rel="stylesheet" id="wp-block-library-css" href="https://reporterspress.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2" type="text/css" media="all"><link rel="stylesheet" id="ginger-style-css" href="https://reporterspress.it/wp-content/plugins/ginger/front/css/cookies-enabler.css?ver=5.3.2" type="text/css" media="all"><link rel="stylesheet" id="wp-pagenavi-css" href="https://reporterspress.it/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70" type="text/css" media="all"><link rel="stylesheet" id="daily_newscast-google-fonts-css" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,300,400italic,700" type="text/css" media="all"><link rel="stylesheet" id="bootstrap-css" href="https://reporterspress.it/wp-content/themes/covernews/assets/bootstrap/css/bootstrap.min.css?ver=5.3.2" type="text/css" media="all"><link rel="stylesheet" id="covernews-style-css" href="https://reporterspress.it/wp-content/themes/covernews/style.css?ver=5.3.2" type="text/css" media="all"><link rel="stylesheet" id="daily_newscast-css" href="https://reporterspress.it/wp-content/themes/daily-newscast/style.css?ver=1.0.2" type="text/css" media="all"><link rel="stylesheet" id="font-awesome-v5-css" href="https://reporterspress.it/wp-content/themes/covernews/assets/font-awesome-v5/css/fontawesome-all.min.css?ver=5.3.2" type="text/css" media="all"><link rel="stylesheet" id="slick-css" href="https://reporterspress.it/wp-content/themes/covernews/assets/slick/css/slick.min.css?ver=5.3.2" type="text/css" media="all"><link rel="stylesheet" id="covernews-google-fonts-css" href="https://fonts.googleapis.com/css?family=Source%20Sans%20Pro:400,400i,700,700i%7CLato:400,300,400italic,900,700&amp;subset=latin,latin-ext" type="text/css" media="all"><link rel="stylesheet" id="heateor_sss_frontend_css-css" href="https://reporterspress.it/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.8" type="text/css" media="all"><link rel="stylesheet" id="heateor_sss_sharing_default_svg-css" href="https://reporterspress.it/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.8" type="text/css" media="all"><link rel="stylesheet" id="yarpp-thumbnails-yarpp-thumbnail-css" href="https://reporterspress.it/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&amp;height=120&amp;ver=5.1.2" type="text/css" media="all"><link rel="stylesheet" id="colorbox-css" href="https://reporterspress.it/wp-content/plugins/lightbox-gallery/colorbox/example1/colorbox.css?ver=5.3.2" type="text/css" media="all"><script type="text/javascript" src="https://reporterspress.it/wp-content/plugins/ginger/addon/analytics/gingeranalytics.min.js?ver=5.3.2"></script><script type="text/javascript" src="https://reporterspress.it/wp-content/plugins/ginger/front/js/cookies-enabler.min.js?ver=5.3.2"></script><script type="text/javascript" src="https://reporterspress.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp"></script><script type="text/javascript" src="https://reporterspress.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script><link rel="https://api.w.org/" href="https://reporterspress.it/wp-json/"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://reporterspress.it/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://reporterspress.it/wp-includes/wlwmanifest.xml"><link rel="alternate" type="application/json+oembed" href="https://reporterspress.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Freporterspress.it%2Ffaro-acceso-su-alcune-banche-denuncia-della-commissione-parlamentare%2F"><link rel="alternate" type="text/xml+oembed" href="https://reporterspress.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Freporterspress.it%2Ffaro-acceso-su-alcune-banche-denuncia-della-commissione-parlamentare%2F&amp;format=xml"><script type="text/javascript">
        var ginger_logger = "Y";
        var ginger_logger_url = "https://reporterspress.it";
        var current_url = "https://reporterspress.it/faro-acceso-su-alcune-banche-denuncia-della-commissione-parlamentare/";

        function gingerAjaxLogTime(status) {
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=time";
            var url= ginger_logger_url + "?" + parameters;
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.onreadystatechange = function() {
                if(xmlHttp.readyState == 4 && xmlHttp.status == 200) {
                    var time = xmlHttp.responseText;
                    gingerAjaxLogger(time, status);
                }
            }

            xmlHttp.send(parameters);
        }

        function gingerAjaxLogger(ginger_logtime, status) {
            console.log(ginger_logtime);
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=log&time=" + ginger_logtime + "&url=" + current_url + "&status=" + status;
            var url= ginger_logger_url + "?" + parameters;
            //console.log(url);
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.send(parameters);
        }

    </script><style>
            .ginger_container.light {
             background-color: #95a8bf;
             color: #666666;
                        }

                                                .ginger_container.light a {
             color: #dd6363;
                        }

                                </style><!-- Protected by WP-SpamFree :: JS BEGIN --><script type="text/javascript" src="https://reporterspress.it/wp-content/plugins/wp-spamfree/js/wpsfv2-js.php"></script><!-- Protected by WP-SpamFree :: JS END --><link rel="pingback" href="https://reporterspress.it/xmlrpc.php"><style type="text/css">
                        .site-title a,
            .site-header .site-branding .site-title a:visited,
            .site-header .site-branding .site-title a:hover,
            .site-description {
                color: #bcbcbc;
            }

            .site-branding .site-title {
                font-size: 60px;
            }

            @media only screen and (max-width: 640px) {
                .header-layout-3 .site-header .site-branding .site-title,
                .site-branding .site-title {
                    font-size: 60px;

                }
              }   

           @media only screen and (max-width: 375px) {
               .header-layout-3 .site-header .site-branding .site-title,
               .site-branding .site-title {
                        font-size: 50px;

                    }
                }
                
            

        </style><link rel="icon" href="https://reporterspress.it/wp-content/uploads/2018/04/cropped-emmegipress_loghetto-1-32x32.jpeg" sizes="32x32"><link rel="icon" href="https://reporterspress.it/wp-content/uploads/2018/04/cropped-emmegipress_loghetto-1-192x192.jpeg" sizes="192x192"><link rel="apple-touch-icon-precomposed" href="https://reporterspress.it/wp-content/uploads/2018/04/cropped-emmegipress_loghetto-1-180x180.jpeg"><meta name="msapplication-TileImage" content="https://reporterspress.it/wp-content/uploads/2018/04/cropped-emmegipress_loghetto-1-270x270.jpeg"></head><body class="post-template-default single single-post postid-158855 single-format-standard default-content-layout align-content-left">



<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>

    <div class="header-layout-3">
                    <div class="top-masthead">

                <div class="container">
                    <div class="row">
                                                    <div class="col-xs-12 col-sm-12 col-md-8 device-center">
                                
                                <div class="top-navigation"><ul id="top-menu" class="menu"><li id="menu-item-126799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126799"><a href="https://reporterspress.it/emmegi-press-agency-chi-siamo-editore-staff-redazione/">CHI SIAMO</a></li>
<li id="menu-item-133793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133793"><a href="https://reporterspress.it/copyright/">COPYRIGHT</a></li>
<li id="menu-item-126800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126800"><a href="https://reporterspress.it/cookie-policy/">COOKYE</a></li>
<li id="menu-item-131967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-131967"><a href="https://reporterspress.it/privacy-policy/">PRIVACY</a></li>
<li id="menu-item-154363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154363"><a href="https://reporterspress.it/dispacci/">DISPACCI</a></li>
<li id="menu-item-154654" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-154654"><a href="https://reporterspress.it/emmegi-press-agency-alcune-nostre-fonti-media-nel-mondo/">ALCUNE FONTI</a></li>
</ul></div>                            </div>
                                                                    </div>
                </div>
            </div> <!--    Topbar Ends-->
                <header id="masthead" class="site-header"><div class="masthead-banner data-bg" data-background="https://reporterspress.it/wp-content/uploads/2013/07/cropped-logo_nuovo_emmegipress-2.png">
                <div class="container">
                    <div class="row">
                        <div class="col-md-12">
                            <div class="site-branding">
                                                                    <p class="site-title font-family-1">
                                        <a href="https://reporterspress.it/" rel="home">Reporters.Press</a>
                                    </p>
                                
                                                                    <p class="site-description">News by Freelance Journalist around the World</p>
                                                            </div>
                        </div>
                        <div class="col-md-12">
                                                    </div>
                    </div>
                </div>
            </div>
            <nav id="site-navigation" class="main-navigation"><div class="container">
                    <div class="row">
                        <div class="kol-12">
                            <div class="navigation-container">
                        <span class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
                                <span class="screen-reader-text">Primary Menu</span>
                                 <i class="ham"></i>
                        </span>
                                <span class="af-mobile-site-title-wrap">
                                                        <p class="site-title font-family-1">
                                <a href="https://reporterspress.it/" rel="home">Reporters.Press</a>
                            </p>
                        </span>
                                <div class="menu main-menu"><ul id="primary-menu" class="menu"><li id="menu-item-154690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-154690"><a href="https://reporterspress.it/">#</a></li>
<li id="menu-item-150233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150233"><a href="https://reporterspress.it/europa/">[EUROPA]</a></li>
<li id="menu-item-132486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-132486"><a href="https://reporterspress.it/cronaca-estera/">[ESTERI]</a>
<ul class="sub-menu"><li id="menu-item-150230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150230"><a href="https://reporterspress.it/cronaca-estera/">Archivio Notizie</a></li>
	<li id="menu-item-150338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150338"><a href="https://reporterspress.it/cronaca-estera/africa/">Africa</a></li>
	<li id="menu-item-150231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150231"><a href="https://reporterspress.it/cronaca-estera/americhe/">Americhe</a></li>
	<li id="menu-item-150232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150232"><a href="https://reporterspress.it/cronaca-estera/asia/">Asia e Medio Oriente</a></li>
	<li id="menu-item-150234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150234"><a href="https://reporterspress.it/cronaca-estera/oceania/">Oceania</a></li>
</ul></li>
<li id="menu-item-157563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157563"><a href="https://reporterspress.it/ambiente/">[AMBIENTE]</a></li>
<li id="menu-item-139750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139750"><a href="https://reporterspress.it/cultura/">[CULTURA]</a></li>
<li id="menu-item-128293" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-128293"><a href="https://reporterspress.it/trademoney/">[ECONOMIA]</a></li>
<li id="menu-item-144404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144404"><a href="https://reporterspress.it/lavoro/">[LAVORO]</a></li>
<li id="menu-item-133926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-133926"><a href="https://reporterspress.it/salute/">[SCIENZA e SALUTE]</a>
<ul class="sub-menu"><li id="menu-item-140263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140263"><a href="https://reporterspress.it/salute/">Archivio Notizie</a></li>
	<li id="menu-item-140262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140262"><a href="https://reporterspress.it/salute/alimentazione-umana/">Nutrizione Umana</a></li>
	<li id="menu-item-154691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154691"><a href="https://reporterspress.it/salute/sport-e-medicina/">Medicina Sportiva</a></li>
	<li id="menu-item-140414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140414"><a href="https://reporterspress.it/salute/salute-e-benessere/">Salute e Benessere</a></li>
	<li id="menu-item-154505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154505"><a href="https://reporterspress.it/scienza/">[SCIENZA]</a></li>
</ul></li>
<li id="menu-item-142641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-142641"><a href="https://reporterspress.it/trasporti-auto-aviazione-nautica/">[TRASPORTI]</a>
<ul class="sub-menu"><li id="menu-item-142645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142645"><a href="https://reporterspress.it/trasporti-auto-aviazione-nautica/">Archivio Notizie</a></li>
	<li id="menu-item-142642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142642"><a href="https://reporterspress.it/trasporti-auto-aviazione-nautica/automobili/">Automobili</a></li>
	<li id="menu-item-142643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142643"><a href="https://reporterspress.it/trasporti-auto-aviazione-nautica/aviazione/">Aviazione</a></li>
	<li id="menu-item-142644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142644"><a href="https://reporterspress.it/trasporti-auto-aviazione-nautica/nautica/">Nautica</a></li>
</ul></li>
<li id="menu-item-154506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-154506"><a href="https://reporterspress.it/tecnologia/">[TECHNO]</a>
<ul class="sub-menu"><li id="menu-item-154504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154504"><a href="https://reporterspress.it/webtechnology/">[WEBNET]</a></li>
	<li id="menu-item-154507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154507"><a href="https://reporterspress.it/tecnologia/">TECHNOLOGY</a></li>
</ul></li>
<li id="menu-item-133858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133858"><a href="https://reporterspress.it/difesa-militare-sicurezza-civile/">[SICUREZZA]</a></li>
</ul></div>
                                <div class="cart-search">
                                    <div class="af-search-wrap">
                                        <div class="search-overlay">
                                            <a href="#" title="Search" class="search-icon">
                                                <i class="fa fa-search"></i>
                                            </a>
                                            <div class="af-search-form">
                                                <form role="search" method="get" class="search-form" action="https://reporterspress.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s"></label>
				<input type="submit" class="search-submit" value="Cerca"></form>                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </nav></header></div>



    <div id="content" class="container">
        <div class="row">
                <div id="primary" class="content-area">
                    <main id="main" class="site-main"><article id="post-158855" class="post-158855 post type-post status-publish format-standard has-post-thumbnail hentry category-archivio-notizie category-trademoney tag-banche-di-sterco tag-boicottare-banche-di-sterco tag-correntisti tag-covid-19 tag-finanziamento tag-imprenditori tag-istituti-di-credito tag-sospensione"><div class="entry-content-wrap">
                                    <header class="entry-header"><div class="header-details-wrapper">
        <div class="entry-header-details">
                            <div class="figure-categories figure-categories-bg">
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-2" href="https://reporterspress.it/archivio-notizie/" alt="View all posts in ATTUALITA'"> 
                                 ATTUALITA'
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://reporterspress.it/trademoney/" alt="View all posts in ECONOMIA"> 
                                 ECONOMIA
                             </a>
                        </li></ul></div>
                        <h1 class="entry-title">Faro acceso su alcune banche. Denuncia della Commissione parlamentare</h1>
            
                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    08/04/2020            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://reporterspress.it/author/trademoney/">
                Redazione TradeMoney            </a>
        </span>
                    </span>
                        

                    </div>
    </div>

        <div class="aft-post-thumbnail-wrapper">    
                    <div class="post-thumbnail full-width-image">
                    <img width="640" height="366" src="https://reporterspress.it/wp-content/uploads/2016/09/soldi_casa.jpg" class="attachment-covernews-featured size-covernews-featured wp-post-image" alt="" srcset="https://reporterspress.it/wp-content/uploads/2016/09/soldi_casa.jpg 640w, https://reporterspress.it/wp-content/uploads/2016/09/soldi_casa-638x365.jpg 638w" sizes="(max-width: 640px) 100vw, 640px"></div>
            
                        <span class="aft-image-caption">
                <p>
                    						                </p>
            </span>
        </div>
    </header><!-- .entry-header --><div class="entry-content">
        <p class="post-reading-time-estimate__paragraph">Tempo di lettura: 1 minuto </p><p>La presidente della Commissione parlamentare d&rsquo;inchiesta sul sistema bancario e finanziario, Carla Ruocco, sta ricevendo centinaia di segnalazioni da cittadini alle prese con le rate dei mutui che alcune banche hanno continuato a chiedere, se pur c&rsquo;&egrave; un DL lo vieti. <span id="more-158855"></span></p>
<p>&ldquo;<em>I titolari di piccole e piccolissime imprese, che costituiscono il 98% del tessuto imprenditoriale del nostro Paese, professionisti, commercianti e tutti coloro che normalmente accedono al credito per la propria attivit&agrave;, sono particolarmente preoccupati di essere segnalati in Centrale rischi come cattivi pagatori</em>&rdquo;, ha proseguito la Ruocco. </p>
<p><em>&ldquo;Per l&rsquo;80% circa delle persone che hanno scritto &ndash; sottolinea la Ruocco &ndash; &egrave; stato impossibile ottenere quanto previsto dalla legge&rdquo;. Banche e finanziarie, in un Paese terrorizzato dal <a href="https://reporterspress.it/tag/covid-19/" class="st_tag internal_tag" rel="tag" title="Posts tagged with Covid-19">Covid-19</a>, sembrano indifferenti. Al punto che avrebbero continuato a incassare le rate del mutuo del 31 marzo anche in mancanza di liquidit&agrave; sui conti correnti, &ldquo;andando cos&igrave; contro le disposizioni di legge</em>&rdquo;, e dunque aggravando i problemi di liquidit&agrave;. </p>
<p>La presidente ha chiesto a banche e finanziare di voler provvedere al rimborso di quanto inesigibile o, laddove tecnicamente complesso, agire con immediatezza e segnalare in Centrale rischi l&rsquo;errore, perch&eacute; professionisti e imprese non ne abbiano danno. </p>
<p>Fonte : la notizia giornale.it</p>
<div class="saboxplugin-wrap" itemtype="https://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><a href="https://reporterspress.it/author/trademoney/"><img src="https://reporterspress.it/wp-content/uploads/2019/09/finacial_borsa_quotazioni.jpg" alt="" itemprop="image"></a></div><div class="saboxplugin-authorname"><a href="https://reporterspress.it/author/trademoney/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Redazione TradeMoney</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Finance, Trade, other. Mail, redazione@reporterspress.it</p>
</div></div><div class="clearfix"></div></div><div class="heateorSssClear"></div><div class="heateor_sss_sharing_container heateor_sss_horizontal_sharing" heateor-sss-data-href="https://reporterspress.it/faro-acceso-su-alcune-banche-denuncia-della-commissione-parlamentare/"><div class="heateor_sss_sharing_title" style="font-weight:bold"></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:28px;height:28px;border-radius:999px;" alt="Linkedin" title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Freporterspress.it%2Ffaro-acceso-su-alcune-banche-denuncia-della-commissione-parlamentare%2F&amp;title=Faro%20acceso%20su%20alcune%20banche.%20Denuncia%20della%20Commissione%20parlamentare")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:28px;height:28px;border-radius:999px;" alt="Twitter" title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("https://twitter.com/intent/tweet?text=Faro%20acceso%20su%20alcune%20banche.%20Denuncia%20della%20Commissione%20parlamentare&amp;url=http%3A%2F%2Freporterspress.it%2Ffaro-acceso-su-alcune-banche-denuncia-della-commissione-parlamentare%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:28px;height:28px;border-radius:999px;" alt="Facebook" title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Freporterspress.it%2Ffaro-acceso-su-alcune-banche-denuncia-della-commissione-parlamentare%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:28px;height:28px;border-radius:999px;" alt="Telegram" title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=http%3A%2F%2Freporterspress.it%2Ffaro-acceso-su-alcune-banche-denuncia-della-commissione-parlamentare%2F&amp;text=Faro%20acceso%20su%20alcune%20banche.%20Denuncia%20della%20Commissione%20parlamentare")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:28px;height:28px;border-radius:999px;" alt="Whatsapp" title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a href="https://web.whatsapp.com/send?text=Faro%20acceso%20su%20alcune%20banche.%20Denuncia%20della%20Commissione%20parlamentare%20http%3A%2F%2Freporterspress.it%2Ffaro-acceso-su-alcune-banche-denuncia-della-commissione-parlamentare%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:28px;height:28px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://reporterspress.it/faro-acceso-su-alcune-banche-denuncia-della-commissione-parlamentare/', 'Faro%20acceso%20su%20alcune%20banche.%20Denuncia%20della%20Commissione%20parlamentare', '' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class="heateorSssClear"></div><span style="clear:both;display:none;"><img src="https://reporterspress.it/wp-content/plugins/wp-spamfree/img/wpsf-img.php" width="0" height="0" alt="" style="border-style:none;width:0px;height:0px;display:none;"></span><div class="yarpp-related">
<h3>Potrebbe piacerti anche uno di questi post:</h3>
<div class="yarpp-thumbnails-horizontal">
<a class="yarpp-thumbnail" rel="norewrite" href="https://reporterspress.it/italia-banca-nazionale-del-lavoro-ricordiamo-gli-scandali/" title="Italia, Banca Nazionale del Lavoro: ricordiamo gli scandali">
<span class="yarpp-thumbnail-default"><img src="https://reporterspress.it/wp-content/plugins/yet-another-related-posts-plugin/images/default.png" alt="Default Thumbnail" data-pin-nopin="true"></span><span class="yarpp-thumbnail-title">Italia, Banca Nazionale del Lavoro: ricordiamo gli scandali</span></a>
<a class="yarpp-thumbnail" rel="norewrite" href="https://reporterspress.it/italia-covid-19-sindacati-in-accordo-governo-nuovi-codici-ateco-imprese/" title="Italia, Covid-19: Sindacati in accordo governo; nuovi codici Ateco imprese">
<img width="120" height="120" src="https://reporterspress.it/wp-content/uploads/2019/10/digital_tv-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://reporterspress.it/wp-content/uploads/2019/10/digital_tv-120x120.jpg 120w, https://reporterspress.it/wp-content/uploads/2019/10/digital_tv-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px"><span class="yarpp-thumbnail-title">Italia, Covid-19: Sindacati in accordo governo; nuovi codici Ateco imprese</span></a>
<a class="yarpp-thumbnail" rel="norewrite" href="https://reporterspress.it/italia-intesa-san-paolo-invia-lettera-ai-correntisti-in-merito-al-coronavirus/" title="Italia, Intesa San Paolo invia lettera ai correntisti in merito al coronavirus">
<img width="120" height="120" src="https://reporterspress.it/wp-content/uploads/2017/01/euro-soldi-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://reporterspress.it/wp-content/uploads/2017/01/euro-soldi-120x120.jpg 120w, https://reporterspress.it/wp-content/uploads/2017/01/euro-soldi-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px"><span class="yarpp-thumbnail-title">Italia, Intesa San Paolo invia lettera ai correntisti in merito al coronavirus</span></a>
<a class="yarpp-thumbnail" rel="norewrite" href="https://reporterspress.it/societa-diamantate-piu-ricche-al-mondo/" title="Societ&agrave; diamantate pi&ugrave; ricche al mondo">
<img width="120" height="56" src="https://reporterspress.it/wp-content/uploads/2017/11/diamanti.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://reporterspress.it/wp-content/uploads/2017/11/diamanti.jpg 700w, https://reporterspress.it/wp-content/uploads/2017/11/diamanti-300x140.jpg 300w" sizes="(max-width: 120px) 100vw, 120px"><span class="yarpp-thumbnail-title">Societ&agrave; diamantate pi&ugrave; ricche al mondo</span></a>
<a class="yarpp-thumbnail" rel="norewrite" href="https://reporterspress.it/economia-la-guerra-commerciale-globale-sta-rimodellando-il-quadro-di-crescita/" title="Economia, La guerra commerciale globale sta rimodellando il quadro di crescita">
<img width="120" height="120" src="https://reporterspress.it/wp-content/uploads/2019/09/economia_globale-120x120.jpeg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://reporterspress.it/wp-content/uploads/2019/09/economia_globale-120x120.jpeg 120w, https://reporterspress.it/wp-content/uploads/2019/09/economia_globale-150x150.jpeg 150w" sizes="(max-width: 120px) 100vw, 120px"><span class="yarpp-thumbnail-title">Economia, La guerra commerciale globale sta rimodellando il quadro di crescita</span></a>
<a class="yarpp-thumbnail" rel="norewrite" href="https://reporterspress.it/banca-mondiale-afferma-migliorata-economia-in-arabia-saudita/" title="Banca mondiale afferma: Migliorata economia in Arabia Saudita">
<img width="120" height="120" src="https://reporterspress.it/wp-content/uploads/2019/09/arabia_saudita_mohamed_bin_salman-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://reporterspress.it/wp-content/uploads/2019/09/arabia_saudita_mohamed_bin_salman-120x120.jpg 120w, https://reporterspress.it/wp-content/uploads/2019/09/arabia_saudita_mohamed_bin_salman-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px"><span class="yarpp-thumbnail-title">Banca mondiale afferma: Migliorata economia in Arabia Saudita</span></a>
<a class="yarpp-thumbnail" rel="norewrite" href="https://reporterspress.it/gran-premio-di-moto-gp-mugello-scoperti-dalla-itl-lavoratori-a-nero/" title="Gran Premio di Moto GP Mugello, scoperti dalla ITL lavoratori a nero">
<img width="120" height="120" src="https://reporterspress.it/wp-content/uploads/2019/04/inl_ispettorato_nazionale_lavoro-120x120.png" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://reporterspress.it/wp-content/uploads/2019/04/inl_ispettorato_nazionale_lavoro-120x120.png 120w, https://reporterspress.it/wp-content/uploads/2019/04/inl_ispettorato_nazionale_lavoro-150x150.png 150w, https://reporterspress.it/wp-content/uploads/2019/04/inl_ispettorato_nazionale_lavoro.png 317w" sizes="(max-width: 120px) 100vw, 120px"><span class="yarpp-thumbnail-title">Gran Premio di Moto GP Mugello, scoperti dalla ITL lavoratori a nero</span></a>
<a class="yarpp-thumbnail" rel="norewrite" href="https://reporterspress.it/amazon-punta-su-deliveroo-round-di-finanziamento-di-575-milioni-di-dollari/" title="Amazon punta su Deliveroo. Round di finanziamento di 575 milioni di dollari">
<img width="120" height="81" src="https://reporterspress.it/wp-content/uploads/2019/05/deliveroo_uk2.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://reporterspress.it/wp-content/uploads/2019/05/deliveroo_uk2.jpg 897w, https://reporterspress.it/wp-content/uploads/2019/05/deliveroo_uk2-541x365.jpg 541w, https://reporterspress.it/wp-content/uploads/2019/05/deliveroo_uk2-768x518.jpg 768w, https://reporterspress.it/wp-content/uploads/2019/05/deliveroo_uk2-840x567.jpg 840w, https://reporterspress.it/wp-content/uploads/2019/05/deliveroo_uk2-600x405.jpg 600w, https://reporterspress.it/wp-content/uploads/2019/05/deliveroo_uk2-675x450.jpg 675w" sizes="(max-width: 120px) 100vw, 120px"><span class="yarpp-thumbnail-title">Amazon punta su Deliveroo. Round di finanziamento di 575 milioni di dollari</span></a>
<a class="yarpp-thumbnail" rel="norewrite" href="https://reporterspress.it/ue-infrazioni-fiscali-la-commissione-tax3/" title="[UE] infrazioni fiscali, La Commissione TAX3">
<span class="yarpp-thumbnail-default"><img src="https://reporterspress.it/wp-content/plugins/yet-another-related-posts-plugin/images/default.png" alt="Default Thumbnail" data-pin-nopin="true"></span><span class="yarpp-thumbnail-title">[UE] infrazioni fiscali, La Commissione TAX3</span></a>
<a class="yarpp-thumbnail" rel="norewrite" href="https://reporterspress.it/pmi-manifatturiere-italiane-superano-crisi-economica/" title="PMI manifatturiere italiane superano crisi economica">
<span class="yarpp-thumbnail-default"><img src="https://reporterspress.it/wp-content/plugins/yet-another-related-posts-plugin/images/default.png" alt="Default Thumbnail" data-pin-nopin="true"></span><span class="yarpp-thumbnail-title">PMI manifatturiere italiane superano crisi economica</span></a>
<a class="yarpp-thumbnail" rel="norewrite" href="https://reporterspress.it/italia-e-iran-firmano-accordo-per-apertura-linee-credito-da-5-miliardi-euro/" title="Italia e Iran firmano accordo per apertura linee credito da 5 miliardi euro">
<img width="120" height="68" src="https://reporterspress.it/wp-content/uploads/2017/01/iran-bandiera.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://reporterspress.it/wp-content/uploads/2017/01/iran-bandiera.jpg 600w, https://reporterspress.it/wp-content/uploads/2017/01/iran-bandiera-300x171.jpg 300w" sizes="(max-width: 120px) 100vw, 120px"><span class="yarpp-thumbnail-title">Italia e Iran firmano accordo per apertura linee credito da 5 miliardi euro</span></a>
<a class="yarpp-thumbnail" rel="norewrite" href="https://reporterspress.it/decreto-liquidita-potenziato-il-fondo-di-garanzia-per-le-pmi/" title="Decreto liquidit&agrave;: Potenziato il Fondo di Garanzia per le PMI">
<img width="120" height="120" src="https://reporterspress.it/wp-content/uploads/2016/11/emblema_della_repubblica_italiana_0-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://reporterspress.it/wp-content/uploads/2016/11/emblema_della_repubblica_italiana_0-120x120.jpg 120w, https://reporterspress.it/wp-content/uploads/2016/11/emblema_della_repubblica_italiana_0-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px"><span class="yarpp-thumbnail-title">Decreto liquidit&agrave;: Potenziato il Fondo di Garanzia per le PMI</span></a>
</div>
</div>
                    <div class="post-item-metadata entry-meta">
                <span class="tags-links">Tags: <a href="https://reporterspress.it/tag/banche-di-sterco/" rel="tag">banche di sterco</a>, <a href="https://reporterspress.it/tag/boicottare-banche-di-sterco/" rel="tag">boicottare banche di sterco</a>, <a href="https://reporterspress.it/tag/correntisti/" rel="tag">correntisti</a>, <a href="https://reporterspress.it/tag/covid-19/" rel="tag">Covid-19</a>, <a href="https://reporterspress.it/tag/finanziamento/" rel="tag">finanziamento</a>, <a href="https://reporterspress.it/tag/imprenditori/" rel="tag">imprenditori</a>, <a href="https://reporterspress.it/tag/istituti-di-credito/" rel="tag">istituti di credito</a>, <a href="https://reporterspress.it/tag/sospensione/" rel="tag">sospensione</a></span>            </div>
                
	<nav class="navigation post-navigation" role="navigation" aria-label="Continue Reading"><h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://reporterspress.it/india-volkswagen-skoda-il-nuovo-business-produrre-scudi-in-plastica-per-il-viso/" rel="prev"><span class="em-post-navigation">Previous</span> [India] Volkswagen/Skoda, Il nuovo business: produrre scudi in plastica per il viso</a></div></div>
	</nav></div><!-- .entry-content -->


                                </div>
                                
                                                            </article></main><!-- #main --></div><!-- #primary -->
                                <aside id="secondary" class="widget-area aft-sticky-sidebar"><div id="covernews_tabbed_posts-2" class="widget covernews-widget covernews_tabbed_posts_widget">            <div class="tabbed-container">
                <div class="tabbed-head">
                    <ul class="nav nav-tabs af-tabs tab-warpper" role="tablist"><li class="tab tab-recent active">
                            <a href="#tabbed-2-recent" aria-controls="Recent" role="tab" data-toggle="tab" class="font-family-1 widget-title ">
                                [GLI ULTIMI POST PUBBLICATI]                            </a>
                        </li>
                        <li role="presentation" class="tab tab-popular">
                            <a href="#tabbed-2-popular" aria-controls="Popular" role="tab" data-toggle="tab" class="font-family-1">
                                                            </a>
                        </li>

                                            </ul></div>
                <div class="tab-content">
                    <div id="tabbed-2-recent" role="tabpanel" class="tab-pane active">
                        <ul class="article-item article-list-item article-tabbed-list article-item-left"><li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://reporterspress.it/faro-acceso-su-alcune-banche-denuncia-della-commissione-parlamentare/" class="post-thumb">
                                                <img src="https://reporterspress.it/wp-content/uploads/2016/09/soldi_casa-150x150.jpg"></a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-2" href="https://reporterspress.it/archivio-notizie/" alt="View all posts in ATTUALITA'"> 
                                 ATTUALITA'
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://reporterspress.it/trademoney/" alt="View all posts in ECONOMIA"> 
                                 ECONOMIA
                             </a>
                        </li></ul></div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://reporterspress.it/faro-acceso-su-alcune-banche-denuncia-della-commissione-parlamentare/">
                                            Faro acceso su alcune banche. Denuncia della Commissione parlamentare                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    08/04/2020            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://reporterspress.it/author/trademoney/">
                Redazione TradeMoney            </a>
        </span>
                    </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://reporterspress.it/india-volkswagen-skoda-il-nuovo-business-produrre-scudi-in-plastica-per-il-viso/" class="post-thumb">
                                                <img src="https://reporterspress.it/wp-content/uploads/2019/04/volkswagen-150x150.jpg"></a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-2" href="https://reporterspress.it/archivio-notizie/" alt="View all posts in ATTUALITA'"> 
                                 ATTUALITA'
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://reporterspress.it/trademoney/" alt="View all posts in ECONOMIA"> 
                                 ECONOMIA
                             </a>
                        </li></ul></div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://reporterspress.it/india-volkswagen-skoda-il-nuovo-business-produrre-scudi-in-plastica-per-il-viso/">
                                            [India] Volkswagen/Skoda, Il nuovo business: produrre scudi in plastica per il viso                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    08/04/2020            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://reporterspress.it/author/motors-press-agency/">
                Redazione Motori            </a>
        </span>
                    </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://reporterspress.it/francia-covid-19-ciclismo-rispetto-e-correttezza-bardet-rifiuta-di-allenarsi/" class="post-thumb">
                                                <img src="https://reporterspress.it/wp-content/uploads/2018/05/ciclisti_road_racing-500x280.jpg"></a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-2" href="https://reporterspress.it/archivio-notizie/" alt="View all posts in ATTUALITA'"> 
                                 ATTUALITA'
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-2" href="https://reporterspress.it/ridersbikemagazine/" alt="View all posts in RIDERSBIKEMAGAZINE"> 
                                 RIDERSBIKEMAGAZINE
                             </a>
                        </li></ul></div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://reporterspress.it/francia-covid-19-ciclismo-rispetto-e-correttezza-bardet-rifiuta-di-allenarsi/">
                                            Francia, Covid-19; Ciclismo: Rispetto e correttezza: Bardet rifiuta di allenarsi                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    07/04/2020            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://reporterspress.it/author/riders-bike-magazine/">
                Redazione RidersBike            </a>
        </span>
                    </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://reporterspress.it/firenze-sdoganamento-di-oltre-8-milioni-e-mezzo-di-mascherine/" class="post-thumb">
                                                <img src="https://reporterspress.it/wp-content/uploads/2020/04/Foto-sdoganamento-mascherine-Firenze-02-04-2020-150x150.jpg"></a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-2" href="https://reporterspress.it/archivio-notizie/" alt="View all posts in ATTUALITA'"> 
                                 ATTUALITA'
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-2" href="https://reporterspress.it/toscana/" alt="View all posts in TOSCANAMAGAZINE"> 
                                 TOSCANAMAGAZINE
                             </a>
                        </li></ul></div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://reporterspress.it/firenze-sdoganamento-di-oltre-8-milioni-e-mezzo-di-mascherine/">
                                            Firenze, Sdoganamento di oltre 8 milioni e mezzo di mascherine                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    07/04/2020            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://reporterspress.it/author/toscana-magazine/">
                Redazione Toscana            </a>
        </span>
                    </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                        <div class="col-sm-4 col-image">

                                        <div class="tab-article-image">
                                            <a href="https://reporterspress.it/158833-2/" class="post-thumb">
                                                <img src="https://reporterspress.it/wp-content/uploads/2019/06/bambini-sport-150x150.jpg"></a>
                                        </div>
                                         
                                </div>
                                                        <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-2" href="https://reporterspress.it/archivio-notizie/" alt="View all posts in ATTUALITA'"> 
                                 ATTUALITA'
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://reporterspress.it/lavoro/" alt="View all posts in LAVORO"> 
                                 LAVORO
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-3" href="https://reporterspress.it/sport/" alt="View all posts in SPORTINGMAGAZINE"> 
                                 SPORTINGMAGAZINE
                             </a>
                        </li></ul></div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://reporterspress.it/158833-2/">
                                            Italia, Indennit&agrave; 600 euro ai collaboratori societa&rsquo; sportive                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    07/04/2020            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://reporterspress.it/author/sportingmagazine/">
                Redazione Sport            </a>
        </span>
                    </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
            </ul></div>
                    <div id="tabbed-2-popular" role="tabpanel" class="tab-pane">
                        <ul class="article-item article-list-item article-tabbed-list article-item-left"><li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                    <div class="full-item-details col-details col-sm-12">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-2" href="https://reporterspress.it/archivio-notizie/" alt="View all posts in ATTUALITA'"> 
                                 ATTUALITA'
                             </a>
                        </li></ul></div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://reporterspress.it/riviste-che-hanno-pubblicato-articoli-sulla-mg/">
                                            Riviste che hanno pubblicato articoli sulla MG                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    06/07/0317            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://reporterspress.it/author/reporters2017/">
                Redazione Emmegi            </a>
        </span>
                    </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                    <div class="full-item-details col-details col-sm-8">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://reporterspress.it/associazioni/" alt="View all posts in ASSOCIAZIONI"> 
                                 ASSOCIAZIONI
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://reporterspress.it/mg-club-italia/" alt="View all posts in MGCLUBITALIA"> 
                                 MGCLUBITALIA
                             </a>
                        </li></ul></div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://reporterspress.it/riviste-che-hanno-pubblicato-articoli-sulla-mg-2/">
                                            Riviste che hanno pubblicato articoli sulla MG                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    07/07/0317            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://reporterspress.it/author/pmcomunicazione/">
                Redazione MktgComunicazione            </a>
        </span>
                    </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                    <div class="full-item-details col-details col-sm-12">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-2" href="https://reporterspress.it/archivio-notizie/" alt="View all posts in ATTUALITA'"> 
                                 ATTUALITA'
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://reporterspress.it/lavoro/" alt="View all posts in LAVORO"> 
                                 LAVORO
                             </a>
                        </li></ul></div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://reporterspress.it/norme-in-materia-di-tutela-dei-lavoratori-italiani-operanti-nei-paesi-extracomunitari/">
                                            Norme in materia di tutela dei lavoratori italiani operanti nei Paesi extracomunitari                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    12/07/0317            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://reporterspress.it/author/reporters2017/">
                Redazione Emmegi            </a>
        </span>
                    </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                    <div class="full-item-details col-details col-sm-12">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-2" href="https://reporterspress.it/archivio-notizie/" alt="View all posts in ATTUALITA'"> 
                                 ATTUALITA'
                             </a>
                        </li></ul></div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://reporterspress.it/cavalieri-templari/">
                                            Cavalieri templari                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    27/01/1994            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://reporterspress.it/author/reporters2017/">
                Redazione Emmegi            </a>
        </span>
                    </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
                            <li class="full-item clearfix">
                    <div class="base-border">
                        <div class="row-sm align-items-center">
                                                                                    <div class="full-item-details col-details col-sm-12">
                            <div class="prime-row">    
                                <div class="full-item-metadata primary-font">
                                    <div class="figure-categories figure-categories-bg">
                                       
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-2" href="https://reporterspress.it/archivio-notizie/" alt="View all posts in ATTUALITA'"> 
                                 ATTUALITA'
                             </a>
                        </li></ul></div>
                                </div>
                                <div class="full-item-content">
                                    <h3 class="article-title article-title-1">
                                        <a href="https://reporterspress.it/world-news-reporters-freelance/">
                                            WORLD NEWS REPORTERS FREELANCE                                        </a>
                                    </h3>
                                    <div class="grid-item-metadata">
                                                                                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    08/02/1994            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://reporterspress.it/author/reporters2017/">
                Redazione Emmegi            </a>
        </span>
                    </span>
        
                                    </div>
                                                                    </div>
                            </div>
                            </div>
                        </div>
                    </div>
                </li>
            </ul></div>
                                    </div>
            </div>
            </div><div id="covernews_posts_grid-17" class="widget covernews-widget covernews_Posts_Grid">

            <div class="widget-block">
                <div class="row">


                    <div class="col-sm-6 full-plus-list">
                                                    <h4 class="widget-title header-after1">
                        <span class="header-after">
                            [SALUTE]                            </span>
                            </h4>
                                                                        
                                <div class="spotlight-post">
                                    <figure class="categorised-article"><div class="categorised-article-wrapper">
                                            <div class="data-bg data-bg-hover data-bg-categorised" data-background="https://reporterspress.it/wp-content/uploads/2017/08/healt-salute.jpg"><a href="https://reporterspress.it/the-effects-of-exercise-on-metabolism-are-even-greater-than-scientists-believed/"></a>

                                            </div>
                                        </div>
                                    </figure><figcaption><div class="figure-categories figure-categories-bg">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-2" href="https://reporterspress.it/archivio-notizie/" alt="View all posts in ATTUALITA'"> 
                                 ATTUALITA'
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-3" href="https://reporterspress.it/salute/" alt="View all posts in SALUTE"> 
                                 SALUTE
                             </a>
                        </li></ul></div>
                                        <h3 class="article-title article-title-1">
                                            <a href="https://reporterspress.it/the-effects-of-exercise-on-metabolism-are-even-greater-than-scientists-believed/">
                                                The effects of exercise on metabolism are even greater than scientists believed                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    07/04/2020            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://reporterspress.it/author/pmcomunicazione/">
                Redazione MktgComunicazione            </a>
        </span>
                    </span>
                                                </div>
                                    </figcaption></div>

                            
                                <div class="spotlight-post">
                                    <figure class="categorised-article"><div class="categorised-article-wrapper">
                                            <div class="data-bg data-bg-hover data-bg-categorised" data-background="https://reporterspress.it/wp-content/uploads/2020/04/covid-19-emergency-720x375.jpg"><a href="https://reporterspress.it/toscana-prato-test-sierologici-privati/"></a>

                                            </div>
                                        </div>
                                    </figure><figcaption><div class="figure-categories figure-categories-bg">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-2" href="https://reporterspress.it/archivio-notizie/" alt="View all posts in ATTUALITA'"> 
                                 ATTUALITA'
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-3" href="https://reporterspress.it/salute/" alt="View all posts in SALUTE"> 
                                 SALUTE
                             </a>
                        </li></ul></div>
                                        <h3 class="article-title article-title-1">
                                            <a href="https://reporterspress.it/toscana-prato-test-sierologici-privati/">
                                                Toscana &ndash; Prato, Test sierologici privati                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    06/04/2020            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://reporterspress.it/author/toscana-magazine/">
                Redazione Toscana            </a>
        </span>
                    </span>
                                                </div>
                                    </figcaption></div>

                            
                                <div class="spotlight-post">
                                    <figure class="categorised-article"><div class="categorised-article-wrapper">
                                            <div class="data-bg data-bg-hover data-bg-categorised" data-background="https://reporterspress.it/wp-content/uploads/2020/04/covid-19-emergency-720x375.jpg"><a href="https://reporterspress.it/consulenza-dellorganizzazione-mondiale-della-sanita-per-evitare-la-diffusione-della-malattia-di-coronavirus-covid-19/"></a>

                                            </div>
                                        </div>
                                    </figure><figcaption><div class="figure-categories figure-categories-bg">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-2" href="https://reporterspress.it/archivio-notizie/" alt="View all posts in ATTUALITA'"> 
                                 ATTUALITA'
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-3" href="https://reporterspress.it/salute/" alt="View all posts in SALUTE"> 
                                 SALUTE
                             </a>
                        </li></ul></div>
                                        <h3 class="article-title article-title-1">
                                            <a href="https://reporterspress.it/consulenza-dellorganizzazione-mondiale-della-sanita-per-evitare-la-diffusione-della-malattia-di-coronavirus-covid-19/">
                                                Consulenza dell&rsquo;Organizzazione mondiale della sanit&agrave; per evitare la diffusione della malattia di coronavirus ( COVID -19)                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    05/04/2020            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://reporterspress.it/author/redazione-salute/">
                Redazione Salute            </a>
        </span>
                    </span>
                                                </div>
                                    </figcaption></div>

                            
                                <div class="spotlight-post">
                                    <figure class="categorised-article"><div class="categorised-article-wrapper">
                                            <div class="data-bg data-bg-hover data-bg-categorised" data-background="https://reporterspress.it/wp-content/uploads/2020/02/riconoscimento_facciale-720x380.jpg"><a href="https://reporterspress.it/italia-coronavirus-nel-futuro-un-passaporto-sanitario-per-poter-uscire-di-casa/"></a>

                                            </div>
                                        </div>
                                    </figure><figcaption><div class="figure-categories figure-categories-bg">
                                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-2" href="https://reporterspress.it/archivio-notizie/" alt="View all posts in ATTUALITA'"> 
                                 ATTUALITA'
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-3" href="https://reporterspress.it/salute/" alt="View all posts in SALUTE"> 
                                 SALUTE
                             </a>
                        </li></ul></div>
                                        <h3 class="article-title article-title-1">
                                            <a href="https://reporterspress.it/italia-coronavirus-nel-futuro-un-passaporto-sanitario-per-poter-uscire-di-casa/">
                                                [Italia] Coronavirus, Nel futuro un passaporto sanitario per poter uscire di casa                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    05/04/2020            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://reporterspress.it/author/redazione-salute/">
                Redazione Salute            </a>
        </span>
                    </span>
                                                </div>
                                    </figcaption></div>

                                                                        </div>

                    <div class="col-sm-6 list">
                                                    <h4 class="widget-title header-after1">
                        <span class="header-after">
                            [SCIENZA]                            </span>
                            </h4>
                                                                        
                                <div class="spotlight-post">
                                    <figure class="categorised-article"><div class="categorised-article-wrapper">
                                            <div class="data-bg data-bg-hover data-bg-categorised" data-background="https://reporterspress.it/wp-content/uploads/2019/05/idrogeno-720x380.jpg"><a href="https://reporterspress.it/italia-il-patto-trasversale-per-la-scienza/"></a>

                                            </div>
                                        </div>
                                    </figure><figcaption><div class="figure-categories figure-categories-bg">

                                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-2" href="https://reporterspress.it/archivio-notizie/" alt="View all posts in ATTUALITA'"> 
                                 ATTUALITA'
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://reporterspress.it/scienza/" alt="View all posts in SCIENZA"> 
                                 SCIENZA
                             </a>
                        </li></ul></div>
                                        <h3 class="article-title article-title-1">
                                            <a href="https://reporterspress.it/italia-il-patto-trasversale-per-la-scienza/">
                                                Italia, Il Patto Trasversale per la Scienza                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    29/03/2020            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://reporterspress.it/author/redazione-salute/">
                Redazione Salute            </a>
        </span>
                    </span>
                                                </div>
                                    </figcaption></div>

                                
                                <div class="spotlight-post">
                                    <figure class="categorised-article"><div class="categorised-article-wrapper">
                                            <div class="data-bg data-bg-hover data-bg-categorised" data-background="https://reporterspress.it/wp-content/uploads/2020/02/coronavirus_2-720x380.jpg"><a href="https://reporterspress.it/scienziati-russi-fotografano-il-genoma-completo-del-coronavirus/"></a>

                                            </div>
                                        </div>
                                    </figure><figcaption><div class="figure-categories figure-categories-bg">

                                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-2" href="https://reporterspress.it/archivio-notizie/" alt="View all posts in ATTUALITA'"> 
                                 ATTUALITA'
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://reporterspress.it/scienza/" alt="View all posts in SCIENZA"> 
                                 SCIENZA
                             </a>
                        </li></ul></div>
                                        <h3 class="article-title article-title-1">
                                            <a href="https://reporterspress.it/scienziati-russi-fotografano-il-genoma-completo-del-coronavirus/">
                                                Scienziati russi fotografano il genoma completo del coronavirus                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    22/03/2020            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://reporterspress.it/author/redazione-salute/">
                Redazione Salute            </a>
        </span>
                    </span>
                                                </div>
                                    </figcaption></div>

                                
                                <div class="spotlight-post">
                                    <figure class="categorised-article"><div class="categorised-article-wrapper">
                                            <div class="data-bg data-bg-hover data-bg-categorised" data-background="https://reporterspress.it/wp-content/uploads/2019/07/super-telescopes-thirty-meter-720x380.jpg"><a href="https://reporterspress.it/seti-home-si-interrompe-dopo-20-anni/"></a>

                                            </div>
                                        </div>
                                    </figure><figcaption><div class="figure-categories figure-categories-bg">

                                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-2" href="https://reporterspress.it/archivio-notizie/" alt="View all posts in ATTUALITA'"> 
                                 ATTUALITA'
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://reporterspress.it/scienza/" alt="View all posts in SCIENZA"> 
                                 SCIENZA
                             </a>
                        </li></ul></div>
                                        <h3 class="article-title article-title-1">
                                            <a href="https://reporterspress.it/seti-home-si-interrompe-dopo-20-anni/">
                                                SETI @ Home si interrompe dopo 20 anni                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    12/03/2020            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://reporterspress.it/author/sabrine-esenhauer/">
                Reporter - Americhe e Oceania            </a>
        </span>
                    </span>
                                                </div>
                                    </figcaption></div>

                                
                                <div class="spotlight-post">
                                    <figure class="categorised-article"><div class="categorised-article-wrapper">
                                            <div class="data-bg data-bg-hover data-bg-categorised" data-background="https://reporterspress.it/wp-content/uploads/2020/02/coronavirus_sfondo_blu-720x380.jpg"><a href="https://reporterspress.it/il-coronavirus-sta-mutando-con-un-secondo-ceppo-identificato-dagli-scienziati/"></a>

                                            </div>
                                        </div>
                                    </figure><figcaption><div class="figure-categories figure-categories-bg">

                                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-2" href="https://reporterspress.it/archivio-notizie/" alt="View all posts in ATTUALITA'"> 
                                 ATTUALITA'
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://reporterspress.it/scienza/" alt="View all posts in SCIENZA"> 
                                 SCIENZA
                             </a>
                        </li></ul></div>
                                        <h3 class="article-title article-title-1">
                                            <a href="https://reporterspress.it/il-coronavirus-sta-mutando-con-un-secondo-ceppo-identificato-dagli-scienziati/">
                                                Il coronavirus sta mutando con un secondo ceppo identificato dagli scienziati                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    09/03/2020            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://reporterspress.it/author/redazione-salute/">
                Redazione Salute            </a>
        </span>
                    </span>
                                                </div>
                                    </figcaption></div>

                                
                                <div class="spotlight-post">
                                    <figure class="categorised-article"><div class="categorised-article-wrapper">
                                            <div class="data-bg data-bg-hover data-bg-categorised" data-background="https://reporterspress.it/wp-content/uploads/2020/02/coronavirus_2-720x380.jpg"><a href="https://reporterspress.it/origine-approssimativa-di-sars-cov-2/"></a>

                                            </div>
                                        </div>
                                    </figure><figcaption><div class="figure-categories figure-categories-bg">

                                            <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-2" href="https://reporterspress.it/archivio-notizie/" alt="View all posts in ATTUALITA'"> 
                                 ATTUALITA'
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://reporterspress.it/scienza/" alt="View all posts in SCIENZA"> 
                                 SCIENZA
                             </a>
                        </li></ul></div>
                                        <h3 class="article-title article-title-1">
                                            <a href="https://reporterspress.it/origine-approssimativa-di-sars-cov-2/">
                                                Origine approssimativa di SARS-CoV-2                                            </a>
                                        </h3>
                                        <div class="grid-item-metadata">
                                            
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    03/03/2020            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://reporterspress.it/author/redazione-salute/">
                Redazione Salute            </a>
        </span>
                    </span>
                                                </div>
                                    </figcaption></div>

                                                                            </div>
                </div>
            </div>

            </div></aside><!-- #secondary --></div>


</div>


<footer class="site-footer"><div class="primary-footer">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                    <div class="row">
                                                            <div class="primary-footer-area footer-first-widgets-section col-md-4 col-sm-12">
                                    <section class="widget-area"><div id="text-31" class="widget covernews-widget widget_text">			<div class="textwidget"><p>[<strong>Emmegi Reporters Press Agency</strong>&copy;] &ndash; Reg. trib. Fi nr. 4592 del 12/6/96 &ndash; P.iva 02195550484 &ndash; Mail: info[@]reporterspress.it</p>
</div>
		</div>                                    </section></div>
                            
                                                    <div class="primary-footer-area footer-second-widgets-section col-md-4  col-sm-12">
                                <section class="widget-area"><div id="text-30" class="widget covernews-widget widget_text">			<div class="textwidget"><p><img class="aligncenter wp-image-157536 size-full" src="https://reporterspress.it/wp-content/uploads/2020/02/copyscape-banner-white.png" alt="" width="200" height="25"></p>
</div>
		</div>                                </section></div>
                        
                                                    <div class="primary-footer-area footer-third-widgets-section col-md-4  col-sm-12">
                                <section class="widget-area"><div id="text-27" class="widget covernews-widget widget_text"><h2 class="widget-title widget-title-1"><span class="header-after">Partnership</span></h2>			<div class="textwidget"><p><a href="https://www.intopic.it/"><img class="aligncenter" style="border: none; vertical-align: middle;" src="https://www.intopic.it/files/votes/in1.gif" alt="intopic.it"></a></p>
</div>
		</div>                                </section></div>
                                                                    </div>
                </div>
            </div>
        </div>
    </div>
    
                <div class="site-info">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                                                                Copyright &copy; All rights reserved.                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/products/covernews/">CoverNews</a> by AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer></div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<style type="text/css">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</style><link rel="stylesheet" id="yarppRelatedCss-css" href="https://reporterspress.it/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.3.2" type="text/css" media="all"><script type="text/javascript" src="https://reporterspress.it/wp-content/themes/covernews/js/navigation.js?ver=20151215"></script><script type="text/javascript" src="https://reporterspress.it/wp-content/themes/covernews/js/skip-link-focus-fix.js?ver=20151215"></script><script type="text/javascript" src="https://reporterspress.it/wp-content/themes/covernews/assets/slick/js/slick.min.js?ver=5.3.2"></script><script type="text/javascript" src="https://reporterspress.it/wp-content/themes/covernews/assets/bootstrap/js/bootstrap.min.js?ver=5.3.2"></script><script type="text/javascript" src="https://reporterspress.it/wp-content/themes/covernews/assets/jquery-match-height/jquery.matchHeight.min.js?ver=5.3.2"></script><script type="text/javascript" src="https://reporterspress.it/wp-content/themes/covernews/assets/marquee/jquery.marquee.js?ver=5.3.2"></script><script type="text/javascript" src="https://reporterspress.it/wp-content/themes/covernews/assets/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=5.3.2"></script><script type="text/javascript" src="https://reporterspress.it/wp-content/themes/covernews/assets/script.js?ver=5.3.2"></script><script type="text/javascript" src="https://reporterspress.it/wp-content/themes/covernews/assets/fixed-header-script.js?ver=5.3.2"></script><script type="text/javascript">
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://reporterspress.it/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://reporterspress.it/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://reporterspress.it/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script><script type="text/javascript" src="https://reporterspress.it/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.8"></script><script type="text/javascript" src="https://reporterspress.it/wp-content/plugins/mystickysidebar/js/detectmobilebrowser.js?ver=1.2.3"></script><script type="text/javascript">
/* <![CDATA[ */
var mystickyside_name = {"mystickyside_string":"#secondary","mystickyside_content_string":"","mystickyside_margin_top_string":"90","mystickyside_margin_bot_string":"0","mystickyside_update_sidebar_height_string":"false","mystickyside_min_width_string":"795","device_desktop":"1","device_mobile":"1"};
/* ]]> */
</script><script type="text/javascript" src="https://reporterspress.it/wp-content/plugins/mystickysidebar/js/theia-sticky-sidebar.js?ver=1.2.3"></script><script type="text/javascript" src="https://reporterspress.it/wp-includes/js/wp-embed.min.js?ver=5.3.2"></script><!-- Init the script --><script>
        COOKIES_ENABLER.init({
            scriptClass: 'ginger-script',
            iframeClass: 'ginger-iframe',
            acceptClass: 'ginger-accept',
            disableClass: 'ginger-disable',
            dismissClass: 'ginger-dismiss',
            bannerClass: 'ginger_banner-wrapper',
            bannerHTML:
                document.getElementById('ginger-banner-html') !== null ?
                    document.getElementById('ginger-banner-html').innerHTML :
                    '<div class="ginger_banner bottom light ginger_container ginger_container--open">'
                                                            + '<a href="#" class="ginger_btn ginger-disable ginger_btn_accept_all">'
                    + 'Disabilita Cookie'
                    + '<\/a>'
                                        + '<a href="#" class="ginger_btn ginger-accept ginger_btn_accept_all">'
                    + 'Accetta Cookie'
                    + '<\/a>'
                    + '<p class="ginger_message">'
                    + '<!--googleoff: index--><span style=\"color: #000000; font-family: \'Lucida Sans Unicode\', \'Lucida Grande\', sans-serif; font-size: 17px;\">Questo sito utilizza Cookies propri, tecnici o di terze parti. Continuando la navigazione di fatto si accettano detti Cookies. Leggi la Informativa sui cookies e sulla Privacy relativa a questo sito web.<\/span><!--googleon: index-->'
                    + ''
                                        + '<\/div>',
                                    cookieDuration: 1,
                        eventScroll: false,
            scrollOffset: 20,
            clickOutside: true,
            cookieName: 'ginger-cookie',
            forceReload: true,
            iframesPlaceholder: true,
            iframesPlaceholderClass: 'ginger-iframe-placeholder',
            iframesPlaceholderHTML:
                document.getElementById('ginger-iframePlaceholder-html') !== null ?
                    document.getElementById('ginger-iframePlaceholder-html').innerHTML :
                    '<p><!--googleoff: index--><span style=\"color: #000000; font-family: \'Lucida Sans Unicode\', \'Lucida Grande\', sans-serif; font-size: 17px;\">Questo sito utilizza Cookies propri, tecnici o di terze parti. Continuando la navigazione di fatto si accettano detti Cookies. Leggi la Informativa sui cookies e sulla Privacy relativa a questo sito web.<\/span><!--googleon: index-->'
                    + '<a href="#" class="ginger_btn ginger-accept">Accetta Cookie'
                    + '<\/p>'
        });
    </script><!-- End Ginger Script --></body></html>
