<!DOCTYPE html>
<html lang="it-IT"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><title>Australia investir&agrave; 270 mld dollari per difesa su minaccia cinese Indo-Pacifico</title><style type="text/css">			.heateorSssInstagramBackground{background:radial-gradient(circle at 30% 107%,#fdf497 0,#fdf497 5%,#fd5949 45%,#d6249f 60%,#285aeb 90%)}
											.heateor_sss_horizontal_sharing .heateorSssSharing,.heateor_sss_standard_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover,.heateor_sss_standard_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing,.heateor_sss_floating_follow_icons_container .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover,.heateor_sss_floating_follow_icons_container .heateorSssSharing:hover{
						border-color: transparent;
		}
		
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_floating_follow_icons_container{display:none!important}}div.heateor_sss_sharing_title{text-align:center}ul.heateor_sss_sharing_ul{width:100%;text-align:center;}div.heateor_sss_horizontal_sharing ul.heateor_sss_sharing_ul li{float:none!important;display:inline-block;}</style><!-- The SEO Framework by Sybre Waaijer --><meta name="description" content="Il primo ministro australiano Scott Morrison ha dichiarato che saranno investiti 270 miliardi di dollari australiani per modernizzare le capacit&agrave; di difesa del&hellip;"><meta property="og:image" content="https://reporterspress.it/wp-content/uploads/2017/01/australia_bandiera.jpg"><meta property="og:image:width" content="600"><meta property="og:image:height" content="337"><meta property="og:locale" content="it_IT"><meta property="og:type" content="article"><meta property="og:title" content="Australia investir&agrave; 270 mld dollari per difesa su minaccia cinese Indo-Pacifico"><meta property="og:description" content="Il primo ministro australiano Scott Morrison ha dichiarato che saranno investiti 270 miliardi di dollari australiani per modernizzare le capacit&agrave; di difesa del paese, nel prossimo decennio&hellip;"><meta property="og:url" content="https://reporterspress.it/australia-investira-270-mld-dollari-per-difesa-su-minaccia-cinese-indo-pacifico/"><meta property="og:site_name" content="Reporters.Press"><meta property="article:published_time" content="2020-07-09T04:37+00:00"><meta property="article:modified_time" content="2020-07-04T21:41+00:00"><meta property="og:updated_time" content="2020-07-04T21:41+00:00"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Australia investir&agrave; 270 mld dollari per difesa su minaccia cinese Indo-Pacifico"><meta name="twitter:description" content="Il primo ministro australiano Scott Morrison ha dichiarato che saranno investiti 270 miliardi di dollari australiani per modernizzare le capacit&agrave; di difesa del paese, nel prossimo decennio&hellip;"><meta name="twitter:image" content="https://reporterspress.it/wp-content/uploads/2017/01/australia_bandiera.jpg"><meta name="twitter:image:width" content="600"><meta name="twitter:image:height" content="337"><link rel="canonical" href="https://reporterspress.it/australia-investira-270-mld-dollari-per-difesa-su-minaccia-cinese-indo-pacifico/"><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://reporterspress.it/","name":"Reporters.Press"}},{"@type":"ListItem","position":2,"item":{"@id":"https://reporterspress.it/archivio-notizie/","name":"ATTUALITA&#8217;"}},{"@type":"ListItem","position":3,"item":{"@id":"https://reporterspress.it/australia-investira-270-mld-dollari-per-difesa-su-minaccia-cinese-indo-pacifico/","name":"Australia investir\u00e0 270 mld dollari per difesa su minaccia cinese Indo-Pacifico"}}]}</script><!-- / The SEO Framework by Sybre Waaijer | 21.13ms meta | 4.48ms boot --><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//s.w.org"><link rel="alternate" type="application/rss+xml" title="Reporters.Press &raquo; Feed" href="https://reporterspress.it/feed/"><link rel="alternate" type="application/rss+xml" title="Reporters.Press &raquo; Feed dei commenti" href="https://reporterspress.it/comments/feed/"><link rel="alternate" type="application/rss+xml" title="Reporters.Press &raquo; Australia investir&agrave; 270 mld dollari per difesa su minaccia cinese Indo-Pacifico Feed dei commenti" href="https://reporterspress.it/australia-investira-270-mld-dollari-per-difesa-su-minaccia-cinese-indo-pacifico/feed/"><script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/reporterspress.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style><link rel="stylesheet" id="yarppWidgetCss-css" href="https://reporterspress.it/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.4.2" type="text/css" media="all"><link rel="stylesheet" id="wp-block-library-css" href="https://reporterspress.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2" type="text/css" media="all"><link rel="stylesheet" id="ginger-style-css" href="https://reporterspress.it/wp-content/plugins/ginger/front/css/cookies-enabler.css?ver=5.4.2" type="text/css" media="all"><link rel="stylesheet" id="wp-pagenavi-css" href="https://reporterspress.it/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70" type="text/css" media="all"><link rel="stylesheet" id="daily_newscast-google-fonts-css" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,300,400italic,700" type="text/css" media="all"><link rel="stylesheet" id="bootstrap-css" href="https://reporterspress.it/wp-content/themes/covernews/assets/bootstrap/css/bootstrap.min.css?ver=5.4.2" type="text/css" media="all"><link rel="stylesheet" id="covernews-style-css" href="https://reporterspress.it/wp-content/themes/covernews/style.css?ver=5.4.2" type="text/css" media="all"><link rel="stylesheet" id="daily_newscast-css" href="https://reporterspress.it/wp-content/themes/daily-newscast/style.css?ver=1.0.2" type="text/css" media="all"><link rel="stylesheet" id="font-awesome-v5-css" href="https://reporterspress.it/wp-content/themes/covernews/assets/font-awesome-v5/css/fontawesome-all.min.css?ver=5.4.2" type="text/css" media="all"><link rel="stylesheet" id="slick-css" href="https://reporterspress.it/wp-content/themes/covernews/assets/slick/css/slick.min.css?ver=5.4.2" type="text/css" media="all"><link rel="stylesheet" id="covernews-google-fonts-css" href="https://fonts.googleapis.com/css?family=Source%20Sans%20Pro:400,400i,700,700i%7CLato:400,300,400italic,900,700&amp;subset=latin,latin-ext" type="text/css" media="all"><link rel="stylesheet" id="heateor_sss_frontend_css-css" href="https://reporterspress.it/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=3.3.10" type="text/css" media="all"><link rel="stylesheet" id="heateor_sss_sharing_default_svg-css" href="https://reporterspress.it/wp-content/plugins/sassy-social-share/admin/css/sassy-social-share-svg.css?ver=3.3.10" type="text/css" media="all"><link rel="stylesheet" id="yarpp-thumbnails-yarpp-thumbnail-css" href="https://reporterspress.it/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&amp;height=120&amp;ver=5.1.9" type="text/css" media="all"><link rel="stylesheet" id="colorbox-css" href="https://reporterspress.it/wp-content/plugins/lightbox-gallery/colorbox/example1/colorbox.css?ver=5.4.2" type="text/css" media="all"><script type="text/javascript" src="https://reporterspress.it/wp-content/plugins/ginger/addon/analytics/gingeranalytics.min.js?ver=5.4.2"></script><script type="text/javascript" src="https://reporterspress.it/wp-content/plugins/ginger/front/js/cookies-enabler.min.js?ver=5.4.2"></script><script type="text/javascript" src="https://reporterspress.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp"></script><script type="text/javascript" src="https://reporterspress.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script><link rel="https://api.w.org/" href="https://reporterspress.it/wp-json/"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://reporterspress.it/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://reporterspress.it/wp-includes/wlwmanifest.xml"><link rel="alternate" type="application/json+oembed" href="https://reporterspress.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Freporterspress.it%2Faustralia-investira-270-mld-dollari-per-difesa-su-minaccia-cinese-indo-pacifico%2F"><link rel="alternate" type="text/xml+oembed" href="https://reporterspress.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Freporterspress.it%2Faustralia-investira-270-mld-dollari-per-difesa-su-minaccia-cinese-indo-pacifico%2F&amp;format=xml"><style>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</style><script type="text/javascript">
        var ginger_logger = "Y";
        var ginger_logger_url = "https://reporterspress.it";
        var current_url = "https://reporterspress.it/australia-investira-270-mld-dollari-per-difesa-su-minaccia-cinese-indo-pacifico/";

        function gingerAjaxLogTime(status) {
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=time";
            var url= ginger_logger_url + "?" + parameters;
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.onreadystatechange = function() {
                if(xmlHttp.readyState == 4 && xmlHttp.status == 200) {
                    var time = xmlHttp.responseText;
                    gingerAjaxLogger(time, status);
                }
            }

            xmlHttp.send(parameters);
        }

        function gingerAjaxLogger(ginger_logtime, status) {
            console.log(ginger_logtime);
            var xmlHttp = new XMLHttpRequest();
            var parameters = "ginger_action=log&time=" + ginger_logtime + "&url=" + current_url + "&status=" + status;
            var url= ginger_logger_url + "?" + parameters;
            //console.log(url);
            xmlHttp.open("GET", url, true);

            //Black magic paragraph
            xmlHttp.setRequestHeader("Content-type", "application/x-www-form-urlencoded");

            xmlHttp.send(parameters);
        }

    </script><style>
            .ginger_container.light {
             background-color: #95a8bf;
             color: #666666;
                        }

                                                .ginger_container.light a {
             color: #dd6363;
                        }

                                </style><!-- Protected by WP-SpamFree :: JS BEGIN --><script type="text/javascript" src="https://reporterspress.it/wp-content/plugins/wp-spamfree/js/wpsfv2-js.php"></script><!-- Protected by WP-SpamFree :: JS END --><link rel="pingback" href="https://reporterspress.it/xmlrpc.php"><style type="text/css">
                        .site-title a,
            .site-header .site-branding .site-title a:visited,
            .site-header .site-branding .site-title a:hover,
            .site-description {
                color: #bcbcbc;
            }

            .site-branding .site-title {
                font-size: 60px;
            }

            @media only screen and (max-width: 640px) {
                .header-layout-3 .site-header .site-branding .site-title,
                .site-branding .site-title {
                    font-size: 60px;

                }
              }   

           @media only screen and (max-width: 375px) {
               .header-layout-3 .site-header .site-branding .site-title,
               .site-branding .site-title {
                        font-size: 50px;

                    }
                }
                
            

        </style><link rel="icon" href="https://reporterspress.it/wp-content/uploads/2018/04/cropped-emmegipress_loghetto-1-32x32.jpeg" sizes="32x32"><link rel="icon" href="https://reporterspress.it/wp-content/uploads/2018/04/cropped-emmegipress_loghetto-1-192x192.jpeg" sizes="192x192"><link rel="apple-touch-icon" href="https://reporterspress.it/wp-content/uploads/2018/04/cropped-emmegipress_loghetto-1-180x180.jpeg"><meta name="msapplication-TileImage" content="https://reporterspress.it/wp-content/uploads/2018/04/cropped-emmegipress_loghetto-1-270x270.jpeg"></head><body class="post-template-default single single-post postid-161888 single-format-standard default-content-layout align-content-left">



<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>

    <div class="header-layout-3">
                    <div class="top-masthead">

                <div class="container">
                    <div class="row">
                                                    <div class="col-xs-12 col-sm-12 col-md-8 device-center">
                                
                                <div class="top-navigation"><ul id="top-menu" class="menu"><li id="menu-item-126799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126799"><a href="https://reporterspress.it/emmegi-press-agency-chi-siamo-editore-staff-redazione/">CHI SIAMO</a></li>
<li id="menu-item-133793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133793"><a href="https://reporterspress.it/copyright/">COPYRIGHT</a></li>
<li id="menu-item-126800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126800"><a href="https://reporterspress.it/cookie-policy/">COOKYE</a></li>
<li id="menu-item-131967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-131967"><a href="https://reporterspress.it/privacy-policy/">PRIVACY</a></li>
<li id="menu-item-154363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154363"><a href="https://reporterspress.it/dispacci/">DISPACCI</a></li>
<li id="menu-item-154654" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-154654"><a href="https://reporterspress.it/emmegi-press-agency-alcune-nostre-fonti-media-nel-mondo/">ALCUNE FONTI</a></li>
</ul></div>                            </div>
                                                                    </div>
                </div>
            </div> <!--    Topbar Ends-->
                <header id="masthead" class="site-header"><div class="masthead-banner data-bg" data-background="https://reporterspress.it/wp-content/uploads/2013/07/cropped-logo_nuovo_emmegipress-2.png">
                <div class="container">
                    <div class="row">
                        <div class="col-md-12">
                            <div class="site-branding">
                                                                    <p class="site-title font-family-1">
                                        <a href="https://reporterspress.it/" rel="home">Reporters.Press</a>
                                    </p>
                                
                                                                    <p class="site-description">News by Freelance Journalist around the World</p>
                                                            </div>
                        </div>
                        <div class="col-md-12">
                                                    </div>
                    </div>
                </div>
            </div>
            <nav id="site-navigation" class="main-navigation"><div class="container">
                    <div class="row">
                        <div class="kol-12">
                            <div class="navigation-container">
                        <span class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
                                <span class="screen-reader-text">Primary Menu</span>
                                 <i class="ham"></i>
                        </span>
                                <span class="af-mobile-site-title-wrap">
                                                        <p class="site-title font-family-1">
                                <a href="https://reporterspress.it/" rel="home">Reporters.Press</a>
                            </p>
                        </span>
                                <div class="menu main-menu"><ul id="primary-menu" class="menu"><li id="menu-item-154690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-154690"><a href="https://reporterspress.it/">#</a></li>
<li id="menu-item-150233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150233"><a href="https://reporterspress.it/europa/">[EUROPA]</a></li>
<li id="menu-item-132486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-132486"><a href="https://reporterspress.it/cronaca-estera/">[ESTERI]</a>
<ul class="sub-menu"><li id="menu-item-150230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150230"><a href="https://reporterspress.it/cronaca-estera/">Archivio Notizie</a></li>
	<li id="menu-item-150338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150338"><a href="https://reporterspress.it/cronaca-estera/africa/">Africa</a></li>
	<li id="menu-item-150231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150231"><a href="https://reporterspress.it/cronaca-estera/americhe/">Americhe</a></li>
	<li id="menu-item-150232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150232"><a href="https://reporterspress.it/cronaca-estera/asia/">Asia e Medio Oriente</a></li>
	<li id="menu-item-150234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150234"><a href="https://reporterspress.it/cronaca-estera/oceania/">Oceania</a></li>
</ul></li>
<li id="menu-item-157563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157563"><a href="https://reporterspress.it/ambiente/">[AMBIENTE]</a></li>
<li id="menu-item-139750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139750"><a href="https://reporterspress.it/cultura/">[CULTURA]</a></li>
<li id="menu-item-128293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128293"><a href="https://reporterspress.it/trademoney/">[ECONOMIA]</a></li>
<li id="menu-item-144404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144404"><a href="https://reporterspress.it/lavoro/">[LAVORO]</a></li>
<li id="menu-item-133926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-133926"><a href="https://reporterspress.it/salute/">[SCIENZA e SALUTE]</a>
<ul class="sub-menu"><li id="menu-item-140263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140263"><a href="https://reporterspress.it/salute/">Archivio Notizie</a></li>
	<li id="menu-item-140262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140262"><a href="https://reporterspress.it/salute/alimentazione-umana/">Nutrizione Umana</a></li>
	<li id="menu-item-154691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154691"><a href="https://reporterspress.it/salute/sport-e-medicina/">Medicina Sportiva</a></li>
	<li id="menu-item-140414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140414"><a href="https://reporterspress.it/salute/salute-e-benessere/">Salute e Benessere</a></li>
	<li id="menu-item-154505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154505"><a href="https://reporterspress.it/scienza/">[SCIENZA]</a></li>
</ul></li>
<li id="menu-item-142641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-142641"><a href="https://reporterspress.it/trasporti-auto-aviazione-nautica/">[TRASPORTI]</a>
<ul class="sub-menu"><li id="menu-item-142645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142645"><a href="https://reporterspress.it/trasporti-auto-aviazione-nautica/">Archivio Notizie</a></li>
	<li id="menu-item-142642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142642"><a href="https://reporterspress.it/trasporti-auto-aviazione-nautica/automobili/">Automobili</a></li>
	<li id="menu-item-142643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142643"><a href="https://reporterspress.it/trasporti-auto-aviazione-nautica/aviazione/">Aviazione</a></li>
	<li id="menu-item-142644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142644"><a href="https://reporterspress.it/trasporti-auto-aviazione-nautica/nautica/">Nautica</a></li>
</ul></li>
<li id="menu-item-154506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-154506"><a href="https://reporterspress.it/tecnologia/">[TECHNO]</a>
<ul class="sub-menu"><li id="menu-item-154504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154504"><a href="https://reporterspress.it/webtechnology/">[WEBNET]</a></li>
	<li id="menu-item-154507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154507"><a href="https://reporterspress.it/tecnologia/">TECHNOLOGY</a></li>
</ul></li>
<li id="menu-item-133858" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-133858"><a href="https://reporterspress.it/difesa-militare-sicurezza-civile/">[SICUREZZA]</a></li>
</ul></div>
                                <div class="cart-search">
                                    <div class="af-search-wrap">
                                        <div class="search-overlay">
                                            <a href="#" title="Search" class="search-icon">
                                                <i class="fa fa-search"></i>
                                            </a>
                                            <div class="af-search-form">
                                                <form role="search" method="get" class="search-form" action="https://reporterspress.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s"></label>
				<input type="submit" class="search-submit" value="Cerca"></form>                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </nav></header></div>



    <div id="content" class="container">
        <div class="row">
                <div id="primary" class="content-area">
                    <main id="main" class="site-main"><article id="post-161888" class="post-161888 post type-post status-publish format-standard has-post-thumbnail hentry category-archivio-notizie category-difesa-militare-sicurezza-civile tag-australia tag-controversie tag-esercitazioni-militari tag-indonesia tag-intelligence tag-security tag-sicurezza"><div class="entry-content-wrap">
                                    <header class="entry-header"><div class="header-details-wrapper">
        <div class="entry-header-details">
                            <div class="figure-categories figure-categories-bg">
                                        <ul class="cat-links"><li class="meta-category">
                             <a class="covernews-categories category-color-2" href="https://reporterspress.it/archivio-notizie/" alt="View all posts in ATTUALITA'"> 
                                 ATTUALITA'
                             </a>
                        </li><li class="meta-category">
                             <a class="covernews-categories category-color-1" href="https://reporterspress.it/difesa-militare-sicurezza-civile/" alt="View all posts in SICUREZZA"> 
                                 SICUREZZA
                             </a>
                        </li></ul></div>
                        <h1 class="entry-title">Australia investir&agrave; 270 mld dollari per difesa su minaccia cinese Indo-Pacifico</h1>
            
                
        <span class="author-links">
                            <span class="item-metadata posts-date">
                <i class="far fa-clock"></i>
                    09/07/2020            </span>
                        
                <span class="item-metadata posts-author">
            <a href="https://reporterspress.it/author/sabrine-esenhauer/">
                Reporter - Americhe e Oceania            </a>
        </span>
                    </span>
                        

                    </div>
    </div>

        <div class="aft-post-thumbnail-wrapper">    
                    <div class="post-thumbnail full-width-image">
                    <img width="600" height="337" src="https://reporterspress.it/wp-content/uploads/2017/01/australia_bandiera.jpg" class="attachment-covernews-featured size-covernews-featured wp-post-image" alt="" srcset="https://reporterspress.it/wp-content/uploads/2017/01/australia_bandiera.jpg 600w, https://reporterspress.it/wp-content/uploads/2017/01/australia_bandiera-300x169.jpg 300w" sizes="(max-width: 600px) 100vw, 600px"></div>
            
                        <span class="aft-image-caption">
                <p>
                    Australia bandiera                </p>
            </span>
        </div>
    </header><!-- .entry-header --><div class="entry-content">
        <p class="post-reading-time-estimate__paragraph">Tempo di lettura: 2 minuti </p><p>Il primo ministro australiano Scott Morrison ha dichiarato che saranno investiti 270 miliardi di dollari australiani per modernizzare le capacit&agrave; di difesa del paese, nel prossimo decennio, per mantenere la <a href="https://reporterspress.it/tag/sicurezza/" class="st_tag internal_tag" rel="tag" title="Posts tagged with sicurezza">sicurezza</a> regionale e scoraggiare o rispondere alle &ldquo;aggressioni&rdquo; nell&rsquo;Indo-Pacifico strategico.<span id="more-161888"></span></p>
<p>Morrison ha detto che l&rsquo;Indo-Pacifico &egrave; stato l&rsquo;epicentro della crescita strategica e le rivendicazioni territoriali sono in aumento in tutta la regione indo-pacifica, come si &egrave; visto recentemente al confine tra India e Cina, il Mar Cinese Meridionale e il Mar Cinese Orientale. </p>
<p>La Cina sta espandendo rapidamente l&rsquo;influenza militare ed economica nella regione indo-pacifica, suscitando preoccupazione in vari paesi della regione e oltre.</p>
<p>La Cina &egrave; anche impegnata in <a href="https://reporterspress.it/tag/controversie/" class="st_tag internal_tag" rel="tag" title="Posts tagged with controversie">controversie</a> territoriali fortemente contestate sia nel Mar Cinese Meridionale che nel Mar Cinese Orientale. </p>
<p>Pechino ha costruito e militarizzato molte delle isole e delle barriere coralline che controlla nella regione. Entrambe le aree sono dichiarate ricche di minerali, petrolio e altre risorse naturali e sono vitali per il commercio globale.</p>
<p>&ldquo;Le sfide e la natura nell&rsquo;Indo-Pacifico hanno significato che abbiamo bisogno di un nuovo approccio e di uno che cerca attivamente di dissuadere le azioni che sono contro i nostri interessi&rdquo;, ha detto il primo ministro.</p>
<p>Morrison disse che il mondo stava cambiando rapidamente dopo lo scoppio della COVID-19. &ldquo;Questa semplice verit&agrave; &egrave; questa: anche mentre fissiamo la pandemia di COVID a casa, dobbiamo anche prepararci per un mondo post-COVID che &egrave; pi&ugrave; povero, pi&ugrave; pericoloso e pi&ugrave; disordinato&rdquo;, ha affermato il premier. </p>
<p>&ldquo;Il rischio di errori di calcolo e persino di conflitti sta aumentando. La modernizzazione militare regionale sta avvenendo a un ritmo senza precedenti&rdquo;, ha detto Morrison. &ldquo;Devi avere un deterrente responsabile e l&rsquo; <a href="https://reporterspress.it/tag/australia/" class="st_tag internal_tag" rel="tag" title="Posts tagged with Australia">Australia</a> svolge un ruolo importante nella nostra regione, lavorando con altri, in particolare come India, Giappone e molte altre nazioni, l&rsquo;<a href="https://reporterspress.it/tag/indonesia/" class="st_tag internal_tag" rel="tag" title="Posts tagged with Indonesia">Indonesia</a>, proprio nell&rsquo;Indo-Pacifico&rdquo;, ha detto.</p>
<p>India, Australia, Stati Uniti e Giappone fanno parte del Quadrilateral <a href="https://reporterspress.it/tag/security/" class="st_tag internal_tag" rel="tag" title="Posts tagged with security">Security</a> Dialogue (Quad), un gruppo informale che condivide l&rsquo;<a href="https://reporterspress.it/tag/intelligence/" class="st_tag internal_tag" rel="tag" title="Posts tagged with intelligence">intelligence</a> e conduce <a href="https://reporterspress.it/tag/esercitazioni-militari/" class="st_tag internal_tag" rel="tag" title="Posts tagged with esercitazioni militari">esercitazioni militari</a>.</p>
<div class="saboxplugin-wrap" itemtype="https://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><a href="https://reporterspress.it/author/sabrine-esenhauer/"><img src="https://reporterspress.it/wp-content/uploads/2016/07/usa_map_flag1-1.jpg" alt="" itemprop="image"></a></div><div class="saboxplugin-authorname"><a href="https://reporterspress.it/author/sabrine-esenhauer/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Reporter - Americhe e Oceania</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Sabrine &amp; Cathrina Asenauher &ndash; Reporter Freelance &ndash; Mail, redazione@reporterspress.it</p>
</div></div><div class="clearfix"></div></div><div class="heateorSssClear"></div><div class="heateor_sss_sharing_container heateor_sss_horizontal_sharing" heateor-sss-data-href="https://reporterspress.it/australia-investira-270-mld-dollari-per-difesa-su-minaccia-cinese-indo-pacifico/"><div class="heateor_sss_sharing_title" style="font-weight:bold"></div><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:28px;height:28px;border-radius:999px;" alt="Linkedin" title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Freporterspress.it%2Faustralia-investira-270-mld-dollari-per-difesa-su-minaccia-cinese-indo-pacifico%2F&amp;title=Australia%20investir%C3%A0%20270%20mld%20dollari%20per%20difesa%20su%20minaccia%20cinese%20Indo-Pacifico")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:28px;height:28px;border-radius:999px;" alt="Twitter" title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("https://twitter.com/intent/tweet?text=Australia%20investir%C3%A0%20270%20mld%20dollari%20per%20difesa%20su%20minaccia%20cinese%20Indo-Pacifico&amp;url=http%3A%2F%2Freporterspress.it%2Faustralia-investira-270-mld-dollari-per-difesa-su-minaccia-cinese-indo-pacifico%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:28px;height:28px;border-radius:999px;" alt="Facebook" title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Freporterspress.it%2Faustralia-investira-270-mld-dollari-per-difesa-su-minaccia-cinese-indo-pacifico%2F")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:28px;height:28px;border-radius:999px;" alt="Telegram" title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=http%3A%2F%2Freporterspress.it%2Faustralia-investira-270-mld-dollari-per-difesa-su-minaccia-cinese-indo-pacifico%2F&amp;text=Australia%20investir%C3%A0%20270%20mld%20dollari%20per%20difesa%20su%20minaccia%20cinese%20Indo-Pacifico")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:28px;height:28px;border-radius:999px;" alt="Whatsapp" title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a href="https://web.whatsapp.com/send?text=Australia%20investir%C3%A0%20270%20mld%20dollari%20per%20difesa%20su%20minaccia%20cinese%20Indo-Pacifico%20http%3A%2F%2Freporterspress.it%2Faustralia-investira-270-mld-dollari-per-difesa-su-minaccia-cinese-indo-pacifico%2F" rel="nofollow noopener" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:28px;height:28px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://reporterspress.it/australia-investira-270-mld-dollari-per-difesa-su-minaccia-cinese-indo-pacifico/', 'Australia%20investir%C3%A0%20270%20mld%20dollari%20per%20difesa%20su%20minaccia%20cinese%20Indo-Pacifico', '' )"><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class="heateorSssClear"></div><span style="clear:both;display:none;"><img src="https://reporterspress.it/wp-content/plugins/wp-spamfree/img/wpsf-img.php" width="0" height="0" alt="" style="border-style:none;width:0px;height:0px;display:none;"></span><div class="yarpp-related">
<h3>Potrebbe piacerti anche uno di questi post:</h3>
<div class="yarpp-thumbnails-horizontal">
<a class="yarpp-thumbnail" rel="norewrite" href="https://reporterspress.it/sistema-dinformazione-schengen/" title="Sistema d&rsquo;informazione Schengen">
<span class="yarpp-thumbnail-default"><img src="https://reporterspress.it/wp-content/plugins/yet-another-related-posts-plugin/images/default.png" alt="Default Thumbnail" data-pin-nopin="true"></span><span class="yarpp-thumbnail-title">Sistema d&rsquo;informazione Schengen</span></a>
<a class="yarpp-thumbnail" rel="norewrite" href="https://reporterspress.it/dipartimento-delle-informazioni-per-la-sicurezza/" title="Dipartimento delle informazioni per la sicurezza">
<img width="120" height="120" src="https://reporterspress.it/wp-content/uploads/2018/04/security-protection-anti-virus-software-60504-120x120.jpeg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://reporterspress.it/wp-content/uploads/2018/04/security-protection-anti-virus-software-60504-120x120.jpeg 120w, https://reporterspress.it/wp-content/uploads/2018/04/security-protection-anti-virus-software-60504-150x150.jpeg 150w" sizes="(max-width: 120px) 100vw, 120px"><span class="yarpp-thumbnail-title">Dipartimento delle informazioni per la sicurezza</span></a>
<a class="yarpp-thumbnail" rel="norewrite" href="https://reporterspress.it/europa-esercitazioni-militari-20-000-truppe-statunitensi-al-confine-russo/" title="Europa, Esercitazioni Militari: 20.000 truppe statunitensi al confine russo">
<img width="120" height="120" src="https://reporterspress.it/wp-content/uploads/2019/10/bangkkpost_usa_military-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://reporterspress.it/wp-content/uploads/2019/10/bangkkpost_usa_military-120x120.jpg 120w, https://reporterspress.it/wp-content/uploads/2019/10/bangkkpost_usa_military-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px"><span class="yarpp-thumbnail-title">Europa, Esercitazioni Militari: 20.000 truppe statunitensi al confine russo</span></a>
<a class="yarpp-thumbnail" rel="norewrite" href="https://reporterspress.it/difetti-di-sicurezza-nel-protocollo-di-comunicazione-5g/" title="Difetti di sicurezza nel protocollo di comunicazione 5G">
<img width="120" height="120" src="https://reporterspress.it/wp-content/uploads/2019/05/5G-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://reporterspress.it/wp-content/uploads/2019/05/5G-120x120.jpg 120w, https://reporterspress.it/wp-content/uploads/2019/05/5G-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px"><span class="yarpp-thumbnail-title">Difetti di sicurezza nel protocollo di comunicazione 5G</span></a>
<a class="yarpp-thumbnail" rel="norewrite" href="https://reporterspress.it/indonesia-papua-governo-blocca-accesso-diplomatici-stranieri/" title="Indonesia &ndash; Papua, Governo blocca accesso diplomatici stranieri">
<img width="120" height="120" src="https://reporterspress.it/wp-content/uploads/2017/10/breaking_news-120x120.jpeg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://reporterspress.it/wp-content/uploads/2017/10/breaking_news-120x120.jpeg 120w, https://reporterspress.it/wp-content/uploads/2017/10/breaking_news-150x150.jpeg 150w" sizes="(max-width: 120px) 100vw, 120px"><span class="yarpp-thumbnail-title">Indonesia &ndash; Papua, Governo blocca accesso diplomatici stranieri</span></a>
<a class="yarpp-thumbnail" rel="norewrite" href="https://reporterspress.it/italia-aeronautica-militare-ed-esercitoguerra-elettronica-soge-accordo-collaborazione-settore-supporto-operativo/" title="[ITALIA] AERONAUTICA MILITARE ED ESERCITO, GUERRA ELETTRONICA (SOGE): ACCORDO COLLABORAZIONE SETTORE SUPPORTO OPERATIVO">
<img width="120" height="68" src="https://reporterspress.it/wp-content/uploads/2017/08/guerra-elettronica.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://reporterspress.it/wp-content/uploads/2017/08/guerra-elettronica.jpg 1000w, https://reporterspress.it/wp-content/uploads/2017/08/guerra-elettronica-300x169.jpg 300w, https://reporterspress.it/wp-content/uploads/2017/08/guerra-elettronica-768x432.jpg 768w, https://reporterspress.it/wp-content/uploads/2017/08/guerra-elettronica-700x394.jpg 700w" sizes="(max-width: 120px) 100vw, 120px"><span class="yarpp-thumbnail-title">[ITALIA] AERONAUTICA MILITARE ED ESERCITO, GUERRA ELETTRONICA (SOGE): ACCORDO COLLABORAZIONE SETTORE SUPPORTO OPERATIVO</span></a>
<a class="yarpp-thumbnail" rel="norewrite" href="https://reporterspress.it/paris-air-show-2019-partner-leonardo-e-diamond-aircraft/" title="Paris Air Show 2019: partner Leonardo e Diamond Aircraft">
<img width="120" height="76" src="https://reporterspress.it/wp-content/uploads/2019/06/Paris_Air_Show_2019_Leonardo_and_Diamond_Aircraft.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://reporterspress.it/wp-content/uploads/2019/06/Paris_Air_Show_2019_Leonardo_and_Diamond_Aircraft.jpg 911w, https://reporterspress.it/wp-content/uploads/2019/06/Paris_Air_Show_2019_Leonardo_and_Diamond_Aircraft-573x365.jpg 573w, https://reporterspress.it/wp-content/uploads/2019/06/Paris_Air_Show_2019_Leonardo_and_Diamond_Aircraft-768x489.jpg 768w, https://reporterspress.it/wp-content/uploads/2019/06/Paris_Air_Show_2019_Leonardo_and_Diamond_Aircraft-840x535.jpg 840w, https://reporterspress.it/wp-content/uploads/2019/06/Paris_Air_Show_2019_Leonardo_and_Diamond_Aircraft-600x382.jpg 600w" sizes="(max-width: 120px) 100vw, 120px"><span class="yarpp-thumbnail-title">Paris Air Show 2019: partner Leonardo e Diamond Aircraft</span></a>
<a class="yarpp-thumbnail" rel="norewrite" href="https://reporterspress.it/ruolo-della-nato-nella-sicurezza-energetica/" title="Ruolo della NATO nella sicurezza energetica">
<img width="120" height="80" src="https://reporterspress.it/wp-content/uploads/2013/05/energia_eolica.jpeg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://reporterspress.it/wp-content/uploads/2013/05/energia_eolica.jpeg 640w, https://reporterspress.it/wp-content/uploads/2013/05/energia_eolica-548x365.jpeg 548w, https://reporterspress.it/wp-content/uploads/2013/05/energia_eolica-600x399.jpeg 600w" sizes="(max-width: 120px) 100vw, 120px"><span class="yarpp-thumbnail-title">Ruolo della NATO nella sicurezza energetica</span></a>
<a class="yarpp-thumbnail" rel="norewrite" href="https://reporterspress.it/dipartimento-dellaeronautica-degli-stati-uniti/" title="Dipartimento dell&rsquo;Aeronautica degli Stati Uniti">
<img width="120" height="82" src="https://reporterspress.it/wp-content/uploads/2017/06/usa-afghanistan-military.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://reporterspress.it/wp-content/uploads/2017/06/usa-afghanistan-military.jpg 731w, https://reporterspress.it/wp-content/uploads/2017/06/usa-afghanistan-military-300x205.jpg 300w, https://reporterspress.it/wp-content/uploads/2017/06/usa-afghanistan-military-700x479.jpg 700w" sizes="(max-width: 120px) 100vw, 120px"><span class="yarpp-thumbnail-title">Dipartimento dell&rsquo;Aeronautica degli Stati Uniti</span></a>
<a class="yarpp-thumbnail" rel="norewrite" href="https://reporterspress.it/natos-role-in-cyberspace/" title="NATO&rsquo;s role in cyberspace">
<img width="120" height="75" src="https://reporterspress.it/wp-content/uploads/2019/02/cyber_attack_Nato.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://reporterspress.it/wp-content/uploads/2019/02/cyber_attack_Nato.jpg 718w, https://reporterspress.it/wp-content/uploads/2019/02/cyber_attack_Nato-582x365.jpg 582w, https://reporterspress.it/wp-content/uploads/2019/02/cyber_attack_Nato-600x376.jpg 600w" sizes="(max-width: 120px) 100vw, 120px"><span class="yarpp-thumbnail-title">NATO&rsquo;s role in cyberspace</span></a>
<a class="yarpp-thumbnail" rel="norewrite" href="https://reporterspress.it/tortura-la-situazione-mondiale-sta-peggiorando/" title="Tortura. La situazione mondiale sta peggiorando">
<img width="120" height="72" src="https://reporterspress.it/wp-content/uploads/2017/02/torture_cia-1.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://reporterspress.it/wp-content/uploads/2017/02/torture_cia-1.jpg 600w, https://reporterspress.it/wp-content/uploads/2017/02/torture_cia-1-300x180.jpg 300w" sizes="(max-width: 120px) 100vw, 120px"><span class="yarpp-thumbnail-title">Tortura. La situazione mondiale sta peggiorando</span></a>
<a class="yarpp-thumbnail" rel="norewrite" href="https://reporterspress.it/sicurezza-informatica-industria-israeliana-ha-raccolto-39-mld-dollari-ultimi-5-anni/" title="Sicurezza informatica, Industria israeliana ha raccolto 3,9 mld dollari ultimi 5 anni">
<img width="120" height="120" src="https://reporterspress.it/wp-content/uploads/2020/02/web_security_reporterspressit-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-pin-nopin="true" srcset="https://reporterspress.it/wp-content/uploads/2020/02/web_security_reporterspressit-120x120.jpg 120w, https://reporterspress.it/wp-content/uploads/2020/02/web_security_reporterspressit-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px"><span class="yarpp-thumbnail-title">Sicurezza informatica, Industria israeliana ha raccolto 3,9 mld dollari ultimi 5 anni</span></a>
</div>
</div>
                    <div class="post-item-metadata entry-meta">
                <span class="tags-links">Tags: <a href="https://reporterspress.it/tag/australia/" rel="tag">Australia</a>, <a href="https://reporterspress.it/tag/controversie/" rel="tag">controversie</a>, <a href="https://reporterspress.it/tag/esercitazioni-militari/" rel="tag">esercitazioni militari</a>, <a href="https://reporterspress.it/tag/indonesia/" rel="tag">Indonesia</a>, <a href="https://reporterspress.it/tag/intelligence/" rel="tag">intelligence</a>, <a href="https://reporterspress.it/tag/security/" rel="tag">security</a>, <a href="https://reporterspress.it/tag/sicurezza/" rel="tag">sicurezza</a></span>            </div>
                
	<nav class="navigation post-navigation" role="navigation" aria-label="Continue Reading"><h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://reporterspress.it/esercito-iraniano-armato-con-molti-missili/" rel="prev"><span class="em-post-navigation">Previous</span> Esercito iraniano armato con molti missili</a></div><div class="nav-next"><a href="https://reporterspress.it/le-donne-cicliste-in-tunisia-sfidano-le-norme-di-genere/" rel="next"><span class="em-post-navigation">Next</span> Le donne cicliste in Tunisia sfidano le norme di genere</a></div></div>
	</nav></div><!-- .entry-content -->


                                </div>
                                
                                                            </article></main><!-- #main --></div><!-- #primary -->
                                <aside id="secondary" class="widget-area aft-sticky-sidebar"><div id="category-posts-13" class="widget covernews-widget cat-post-widget"><h2 class="widget-title widget-title-1"><span>[ULTIMI POST PUBBLICATI]</span></h2><ul id="category-posts-13-internal" class="category-posts-internal"><li class="cat-post-item"><div><a class="cat-post-thumbnail cat-post-dark" href="https://reporterspress.it/onu-covid-19-dispositivi-sanitari-difettosi-e-pericolosi/" title="ONU, Covid-19: Dispositivi sanitari difettosi e pericolosi"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="400" height="200" src="https://reporterspress.it/wp-content/uploads/2020/04/covid-19-emergency-600x300.jpg" class="attachment-400x200 size-400x200 wp-post-image" alt="" srcset="https://reporterspress.it/wp-content/uploads/2020/04/covid-19-emergency-600x300.jpg 600w, https://reporterspress.it/wp-content/uploads/2020/04/covid-19-emergency-660x330.jpg 660w, https://reporterspress.it/wp-content/uploads/2020/04/covid-19-emergency.jpg 750w" sizes="(max-width: 400px) 100vw, 400px"></span></a>
<b><a class="cat-post-title" href="https://reporterspress.it/onu-covid-19-dispositivi-sanitari-difettosi-e-pericolosi/" rel="bookmark">ONU, Covid-19: Dispositivi sanitari difettosi e pericolosi</a></b>
<span class="cat-post-tax-category"> <a href="https://reporterspress.it/archivio-notizie/">ATTUALITA'</a> <a href="https://reporterspress.it/salute/">SALUTE</a></span></div></li><li class="cat-post-item"><div><a class="cat-post-thumbnail cat-post-dark" href="https://reporterspress.it/le-nazioni-unite-sospendono-due-membri-dello-staff/" title="Le Nazioni Unite sospendono due membri dello staff"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="300" height="200" src="https://reporterspress.it/wp-content/uploads/2016/10/nazioni-unite-2.jpg" class="attachment-400x200 size-400x200 wp-post-image" alt="" srcset="https://reporterspress.it/wp-content/uploads/2016/10/nazioni-unite-2.jpg 600w, https://reporterspress.it/wp-content/uploads/2016/10/nazioni-unite-2-548x365.jpg 548w" sizes="(max-width: 300px) 100vw, 300px"></span></a>
<b><a class="cat-post-title" href="https://reporterspress.it/le-nazioni-unite-sospendono-due-membri-dello-staff/" rel="bookmark">Le Nazioni Unite sospendono due membri dello staff</a></b>
<span class="cat-post-tax-category"> <a href="https://reporterspress.it/archivio-notizie/">ATTUALITA'</a> <a href="https://reporterspress.it/cooperazione/">COOPERAZIONE</a></span></div></li><li class="cat-post-item"><div><a class="cat-post-thumbnail cat-post-dark" href="https://reporterspress.it/bengala-occidentale-ostacolo-alla-politica-di-vicinato-indiana/" title="Bengala Occidentale ostacolo alla politica di vicinato Indiana"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="355" height="200" src="https://reporterspress.it/wp-content/uploads/2020/07/world_news.jpg" class="attachment-400x200 size-400x200 wp-post-image" alt="" srcset="https://reporterspress.it/wp-content/uploads/2020/07/world_news.jpg 840w, https://reporterspress.it/wp-content/uploads/2020/07/world_news-648x365.jpg 648w, https://reporterspress.it/wp-content/uploads/2020/07/world_news-768x432.jpg 768w" sizes="(max-width: 355px) 100vw, 355px"></span></a>
<b><a class="cat-post-title" href="https://reporterspress.it/bengala-occidentale-ostacolo-alla-politica-di-vicinato-indiana/" rel="bookmark">Bengala Occidentale ostacolo alla politica di vicinato Indiana</a></b>
<span class="cat-post-tax-category"> <a href="https://reporterspress.it/archivio-notizie/">ATTUALITA'</a> <a href="https://reporterspress.it/trademoney/">ECONOMIA</a></span></div></li><li class="cat-post-item"><div><a class="cat-post-thumbnail cat-post-dark" href="https://reporterspress.it/cina-il-4-delle-sue-riserve-oro-potrebbe-essere-falso/" title="Cina, il 4% delle sue riserve oro potrebbe essere falso"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="400" height="175" src="https://reporterspress.it/wp-content/uploads/2019/11/oro_lingotti_e_monete.jpg" class="attachment-400x200 size-400x200 wp-post-image" alt="" srcset="https://reporterspress.it/wp-content/uploads/2019/11/oro_lingotti_e_monete.jpg 783w, https://reporterspress.it/wp-content/uploads/2019/11/oro_lingotti_e_monete-660x289.jpg 660w, https://reporterspress.it/wp-content/uploads/2019/11/oro_lingotti_e_monete-768x336.jpg 768w, https://reporterspress.it/wp-content/uploads/2019/11/oro_lingotti_e_monete-600x263.jpg 600w" sizes="(max-width: 400px) 100vw, 400px"></span></a>
<b><a class="cat-post-title" href="https://reporterspress.it/cina-il-4-delle-sue-riserve-oro-potrebbe-essere-falso/" rel="bookmark">Cina, il 4% delle sue riserve oro potrebbe essere falso</a></b>
<span class="cat-post-tax-category"> <a href="https://reporterspress.it/archivio-notizie/">ATTUALITA'</a> <a href="https://reporterspress.it/trademoney/">ECONOMIA</a></span></div></li><li class="cat-post-item"><div><a class="cat-post-thumbnail cat-post-dark" href="https://reporterspress.it/le-donne-cicliste-in-tunisia-sfidano-le-norme-di-genere/" title="Le donne cicliste in Tunisia sfidano le norme di genere"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="356" height="200" src="https://reporterspress.it/wp-content/uploads/2016/09/bici_in_citta.jpg" class="attachment-400x200 size-400x200 wp-post-image" alt=""></span></a>
<b><a class="cat-post-title" href="https://reporterspress.it/le-donne-cicliste-in-tunisia-sfidano-le-norme-di-genere/" rel="bookmark">Le donne cicliste in Tunisia sfidano le norme di genere</a></b>
<span class="cat-post-tax-category"> <a href="https://reporterspress.it/archivio-notizie/">ATTUALITA'</a> <a href="https://reporterspress.it/ridersbikemagazine/">RIDERSBIKEMAGAZINE</a></span></div></li><li class="cat-post-item"><div><a class="cat-post-thumbnail cat-post-dark" href="https://reporterspress.it/esercito-iraniano-armato-con-molti-missili/" title="Esercito iraniano armato con molti missili"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="356" height="200" src="https://reporterspress.it/wp-content/uploads/2019/07/arrow_3_missile_anti_balistico.jpeg" class="attachment-400x200 size-400x200 wp-post-image" alt="" srcset="https://reporterspress.it/wp-content/uploads/2019/07/arrow_3_missile_anti_balistico.jpeg 1280w, https://reporterspress.it/wp-content/uploads/2019/07/arrow_3_missile_anti_balistico-649x365.jpeg 649w, https://reporterspress.it/wp-content/uploads/2019/07/arrow_3_missile_anti_balistico-768x432.jpeg 768w, https://reporterspress.it/wp-content/uploads/2019/07/arrow_3_missile_anti_balistico-840x473.jpeg 840w, https://reporterspress.it/wp-content/uploads/2019/07/arrow_3_missile_anti_balistico-1024x576.jpeg 1024w" sizes="(max-width: 356px) 100vw, 356px"></span></a>
<b><a class="cat-post-title" href="https://reporterspress.it/esercito-iraniano-armato-con-molti-missili/" rel="bookmark">Esercito iraniano armato con molti missili</a></b>
<span class="cat-post-tax-category"> <a href="https://reporterspress.it/archivio-notizie/">ATTUALITA'</a> <a href="https://reporterspress.it/difesa-militare-sicurezza-civile/">SICUREZZA</a></span></div></li><li class="cat-post-item"><div><a class="cat-post-thumbnail cat-post-dark" href="https://reporterspress.it/misure-per-sostenere-industria-automobilistica-e-del-turismo-italiano/" title="Misure per sostenere industria automobilistica e del turismo italiano"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="400" height="163" src="https://reporterspress.it/wp-content/uploads/2020/02/news-tv-room_reporterspressit-2.jpg" class="attachment-400x200 size-400x200 wp-post-image" alt="" srcset="https://reporterspress.it/wp-content/uploads/2020/02/news-tv-room_reporterspressit-2.jpg 728w, https://reporterspress.it/wp-content/uploads/2020/02/news-tv-room_reporterspressit-2-660x269.jpg 660w, https://reporterspress.it/wp-content/uploads/2020/02/news-tv-room_reporterspressit-2-600x245.jpg 600w" sizes="(max-width: 400px) 100vw, 400px"></span></a>
<b><a class="cat-post-title" href="https://reporterspress.it/misure-per-sostenere-industria-automobilistica-e-del-turismo-italiano/" rel="bookmark">Misure per sostenere industria automobilistica e del turismo italiano</a></b>
<span class="cat-post-tax-category"> <a href="https://reporterspress.it/archivio-notizie/">ATTUALITA'</a> <a href="https://reporterspress.it/europa/">EUROPA</a></span></div></li></ul></div><div id="media_image-4" class="widget covernews-widget widget_media_image"><h2 class="widget-title widget-title-1"><span>.: OSJ News &ndash; Knights Magazine :.</span></h2><a href="https://reporterspress.it/osj/"><img width="388" height="45" src="https://reporterspress.it/wp-content/uploads/2020/02/osj_banner.png" class="image wp-image-157069  attachment-full size-full" alt="" style="max-width: 100%; height: auto;"></a></div><div id="rss-2" class="widget covernews-widget widget_rss"><h2 class="widget-title widget-title-1"><span><a class="rsswidget" href="https://www.orderofmaltaosj.org/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://reporterspress.it/wp-includes/images/rss.png" alt="RSS"></a> <a class="rsswidget" href="https://www.orderofmaltaosj.org/">.+.</a></span></h2><ul><li><a class="rsswidget" href="https://www.orderofmaltaosj.org/2020/06/30/conviviale-nazionale-san-giovanni-battista/">CONVIVIALE NAZIONALE &ldquo;SAN GIOVANNI BATTISTA&rdquo;</a> <span class="rss-date">30/06/2020</span> <cite>orderofmalta</cite></li></ul></div></aside><!-- #secondary --></div>


</div>


<footer class="site-footer"><div class="primary-footer">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                    <div class="row">
                                                            <div class="primary-footer-area footer-first-widgets-section col-md-4 col-sm-12">
                                    <section class="widget-area"><div id="text-31" class="widget covernews-widget widget_text">			<div class="textwidget"><p>[<strong>Emmegi Reporters Press Agency</strong>&copy;]<br>Reg. trib. Fi nr. 4592 del 12/6/96 &ndash; P.iva 02195550484</p>
</div>
		</div>                                    </section></div>
                            
                                                    <div class="primary-footer-area footer-second-widgets-section col-md-4  col-sm-12">
                                <section class="widget-area"><div id="text-30" class="widget covernews-widget widget_text">			<div class="textwidget"><p><img class="aligncenter wp-image-157536 size-full" src="https://reporterspress.it/wp-content/uploads/2020/02/copyscape-banner-white.png" alt="" width="200" height="25"></p>
</div>
		</div>                                </section></div>
                        
                                                    <div class="primary-footer-area footer-third-widgets-section col-md-4  col-sm-12">
                                <section class="widget-area"><div id="text-35" class="widget covernews-widget widget_text">			<div class="textwidget"><p>Mail: info[at-@]reporterspress.it</p>
</div>
		</div>                                </section></div>
                                                                    </div>
                </div>
            </div>
        </div>
    </div>
    
                <div class="site-info">
        <div class="container">
            <div class="row">
                <div class="col-sm-12">
                                                                Copyright &copy; All rights reserved.                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/products/covernews/">CoverNews</a> by AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer></div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<style type="text/css">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</style><link rel="stylesheet" id="yarppRelatedCss-css" href="https://reporterspress.it/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.4.2" type="text/css" media="all"><script type="text/javascript" src="https://reporterspress.it/wp-content/themes/covernews/js/navigation.js?ver=20151215"></script><script type="text/javascript" src="https://reporterspress.it/wp-content/themes/covernews/js/skip-link-focus-fix.js?ver=20151215"></script><script type="text/javascript" src="https://reporterspress.it/wp-content/themes/covernews/assets/slick/js/slick.min.js?ver=5.4.2"></script><script type="text/javascript" src="https://reporterspress.it/wp-content/themes/covernews/assets/bootstrap/js/bootstrap.min.js?ver=5.4.2"></script><script type="text/javascript" src="https://reporterspress.it/wp-content/themes/covernews/assets/jquery-match-height/jquery.matchHeight.min.js?ver=5.4.2"></script><script type="text/javascript" src="https://reporterspress.it/wp-content/themes/covernews/assets/marquee/jquery.marquee.js?ver=5.4.2"></script><script type="text/javascript" src="https://reporterspress.it/wp-content/themes/covernews/assets/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=5.4.2"></script><script type="text/javascript" src="https://reporterspress.it/wp-content/themes/covernews/assets/script.js?ver=5.4.2"></script><script type="text/javascript" src="https://reporterspress.it/wp-content/themes/covernews/assets/fixed-header-script.js?ver=5.4.2"></script><script type="text/javascript">
function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://reporterspress.it/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://reporterspress.it/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://reporterspress.it/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";
</script><script type="text/javascript" src="https://reporterspress.it/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=3.3.10"></script><script type="text/javascript" src="https://reporterspress.it/wp-content/plugins/mystickysidebar/js/detectmobilebrowser.js?ver=1.2.3"></script><script type="text/javascript">
/* <![CDATA[ */
var mystickyside_name = {"mystickyside_string":"#secondary","mystickyside_content_string":"","mystickyside_margin_top_string":"90","mystickyside_margin_bot_string":"0","mystickyside_update_sidebar_height_string":"false","mystickyside_min_width_string":"795","device_desktop":"1","device_mobile":"1"};
/* ]]> */
</script><script type="text/javascript" src="https://reporterspress.it/wp-content/plugins/mystickysidebar/js/theia-sticky-sidebar.js?ver=1.2.3"></script><script type="text/javascript" src="https://reporterspress.it/wp-includes/js/wp-embed.min.js?ver=5.4.2"></script><!-- Init the script --><script>
        COOKIES_ENABLER.init({
            scriptClass: 'ginger-script',
            iframeClass: 'ginger-iframe',
            acceptClass: 'ginger-accept',
            disableClass: 'ginger-disable',
            dismissClass: 'ginger-dismiss',
            bannerClass: 'ginger_banner-wrapper',
            bannerHTML:
                document.getElementById('ginger-banner-html') !== null ?
                    document.getElementById('ginger-banner-html').innerHTML :
                    '<div class="ginger_banner bottom light ginger_container ginger_container--open">'
                                                            + '<a href="#" class="ginger_btn ginger-disable ginger_btn_accept_all">'
                    + 'Disabilita Cookie'
                    + '<\/a>'
                                        + '<a href="#" class="ginger_btn ginger-accept ginger_btn_accept_all">'
                    + 'Accetta Cookie'
                    + '<\/a>'
                    + '<p class="ginger_message">'
                    + '<!--googleoff: index--><span style=\"color: #000000; font-family: \'Lucida Sans Unicode\', \'Lucida Grande\', sans-serif; font-size: 17px;\">Questo sito utilizza Cookies propri, tecnici o di terze parti. Continuando la navigazione di fatto si accettano detti Cookies. Leggi la Informativa sui cookies e sulla Privacy relativa a questo sito web.<\/span><!--googleon: index-->'
                    + ''
                                        + '<\/div>',
                                    cookieDuration: 1,
                        eventScroll: false,
            scrollOffset: 20,
            clickOutside: true,
            cookieName: 'ginger-cookie',
            forceReload: true,
            iframesPlaceholder: true,
            iframesPlaceholderClass: 'ginger-iframe-placeholder',
            iframesPlaceholderHTML:
                document.getElementById('ginger-iframePlaceholder-html') !== null ?
                    document.getElementById('ginger-iframePlaceholder-html').innerHTML :
                    '<p><!--googleoff: index--><span style=\"color: #000000; font-family: \'Lucida Sans Unicode\', \'Lucida Grande\', sans-serif; font-size: 17px;\">Questo sito utilizza Cookies propri, tecnici o di terze parti. Continuando la navigazione di fatto si accettano detti Cookies. Leggi la Informativa sui cookies e sulla Privacy relativa a questo sito web.<\/span><!--googleon: index-->'
                    + '<a href="#" class="ginger_btn ginger-accept">Accetta Cookie'
                    + '<\/p>'
        });
    </script><!-- End Ginger Script --><script>"undefined"!=typeof jQuery&&jQuery(document).ready(function(){"objectFit"in document.documentElement.style==!1&&(jQuery(".cat-post-item figure").removeClass("cat-post-crop"),jQuery(".cat-post-item figure").addClass("cat-post-crop-not-supported")),(document.documentMode||/Edge/.test(navigator.userAgent))&&(jQuery(".cat-post-item figure img").height("+=1"),window.setTimeout(function(){jQuery(".cat-post-item figure img").height("-=1")},0))});</script></body></html>
