        <!DOCTYPE html><html lang="it-IT"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" >
    	<head>

		        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="http://reporterspress.it/xmlrpc.php">
    <title>RUSSIA &#8211; Droga nell&#039;ambasciata di Buenos Aires. Ministero Esteri smentisce uso di posta diplomatica | | EMMEGI Reporters Press Agency</title>

<!-- All in One SEO Pack 2.5 by Michael Torbert of Semper Fi Web Design[386,542] -->
<meta name="keywords"  content="ambasciata russa,argentina,cocaina,diplomatico,droga,esteri,facebook,federazione russa,forze di polizia,ministero,rappresentanza diplomatica,stupefacenti,usa" />

<link rel="canonical" href="http://reporterspress.it/russia-droga-nellambasciata-di-buenos-aires-ministero-esteri-smentisce-uso-di-posta-diplomatica/" />
<meta property="og:title" content="RUSSIA &#8211; Droga nell&#039;ambasciata di Buenos Aires. Ministero Esteri smentisce uso di posta diplomatica | | EMMEGI Reporters Press Agency" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://reporterspress.it/russia-droga-nellambasciata-di-buenos-aires-ministero-esteri-smentisce-uso-di-posta-diplomatica/" />
<meta property="og:image" content="http://reporterspress.it/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta property="og:site_name" content="EMMEGI Reporters Press Agency" />
<meta property="og:description" content="La portavoce del ministero russo degli Esteri, Maria Zakharova, ha smentito le indiscrezioni sul presunto utilizzo del servizio postale diplomatico per trasportare della cocaina dall&#039;Argentina alla Federazione Russa. Giovedi&#039; scorso il ministro della Sicurezza argentino Patricia Bullrich ha dichiarato che le forze di polizia dei due paesi hanno bloccato una partita di 389 chili di cocaina diretta a Mosca. Fra le persone arrestate ci sono un ufficiale di polizia argentino e un cittadino russo, una persona cui fa riferimento Zakharova nel suo post. &quot;Il membro dello staff di supporto (attualmente in stato di detenzione in Argentina) non aveva ne&#039; il passaporto diplomatico, ne&#039; l&#039;accesso alla gestione della posta diplomatica. Si tratta di un&#039;informazione completamente errata diffusa dai media&quot;, ha detto Zakharova in un post su Facebook del ministero degli Esteri russo. Bullrich ha detto che l&#039;ambasciata russa in Argentina aveva informato le forze di sicurezza argentine alla fine del 2016" />
<meta property="article:published_time" content="2018-05-06T07:28:40Z" />
<meta property="article:modified_time" content="2018-03-13T22:40:31Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="RUSSIA &#8211; Droga nell&#039;ambasciata di Buenos Aires. Ministero Esteri smentisce uso di posta diplomatica | | EMMEGI Reporters Press Agency" />
<meta name="twitter:description" content="La portavoce del ministero russo degli Esteri, Maria Zakharova, ha smentito le indiscrezioni sul presunto utilizzo del servizio postale diplomatico per trasportare della cocaina dall&#039;Argentina alla Federazione Russa. Giovedi&#039; scorso il ministro della Sicurezza argentino Patricia Bullrich ha dichiarato che le forze di polizia dei due paesi hanno bloccato una partita di 389 chili di cocaina diretta a Mosca. Fra le persone arrestate ci sono un ufficiale di polizia argentino e un cittadino russo, una persona cui fa riferimento Zakharova nel suo post. &quot;Il membro dello staff di supporto (attualmente in stato di detenzione in Argentina) non aveva ne&#039; il passaporto diplomatico, ne&#039; l&#039;accesso alla gestione della posta diplomatica. Si tratta di un&#039;informazione completamente errata diffusa dai media&quot;, ha detto Zakharova in un post su Facebook del ministero degli Esteri russo. Bullrich ha detto che l&#039;ambasciata russa in Argentina aveva informato le forze di sicurezza argentine alla fine del 2016" />
<meta name="twitter:image" content="http://reporterspress.it/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta itemprop="image" content="http://reporterspress.it/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="EMMEGI Reporters Press Agency &raquo; Feed" href="http://reporterspress.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="EMMEGI Reporters Press Agency &raquo; Feed dei commenti" href="http://reporterspress.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="EMMEGI Reporters Press Agency &raquo; RUSSIA &#8211; Droga nell&#8217;ambasciata di Buenos Aires. Ministero Esteri smentisce uso di posta diplomatica Feed dei commenti" href="http://reporterspress.it/russia-droga-nellambasciata-di-buenos-aires-ministero-esteri-smentisce-uso-di-posta-diplomatica/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/reporterspress.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://reporterspress.it/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css'  href='http://reporterspress.it/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://reporterspress.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://reporterspress.it/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='bxslider-css'  href='http://reporterspress.it/wp-content/themes/supernews/assets/library/bxslider/css/jquery.bxslider.min.css?ver=4.2.51' type='text/css' media='all' />
<link rel='stylesheet' id='supernews-googleapis-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A600%2C400&#038;ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://reporterspress.it/wp-content/themes/supernews/assets/library/Font-Awesome/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='supernews-style-css'  href='http://reporterspress.it/wp-content/themes/supernews/style.css?ver=4.9.5' type='text/css' media='all' />
<style id='supernews-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='colorbox-css'  href='http://reporterspress.it/wp-content/plugins/lightbox-gallery/colorbox/example1/colorbox.css?ver=4.9.5' type='text/css' media='all' />
<script type='text/javascript' src='http://reporterspress.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://reporterspress.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/reporterspress.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"86400","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://reporterspress.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.42'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://reporterspress.it/wp-content/themes/supernews/assets/library/html5shiv/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://reporterspress.it/wp-content/themes/supernews/assets/library/respond/respond.min.js?ver=1.1.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://reporterspress.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://reporterspress.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://reporterspress.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='USA &#8211; YouTube viola privacy dei bambini?' href='http://reporterspress.it/usa-youtube-viola-privacy-dei-bambini/' />
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='http://reporterspress.it/?p=131640' />
<link rel="alternate" type="application/json+oembed" href="http://reporterspress.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Freporterspress.it%2Frussia-droga-nellambasciata-di-buenos-aires-ministero-esteri-smentisce-uso-di-posta-diplomatica%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://reporterspress.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Freporterspress.it%2Frussia-droga-nellambasciata-di-buenos-aires-ministero-esteri-smentisce-uso-di-posta-diplomatica%2F&#038;format=xml" />
<style type="text/css">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</style>
	<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//reporterspress.it/?wordfence_lh=1&hid=CD13C99FE14D7EC4983E24E0C11B889D');
</script>
<!-- Protected by WP-SpamFree :: JS BEGIN -->
<script type="text/javascript" src="http://reporterspress.it/wp-content/plugins/wp-spamfree/js/wpsfv2-js.php"></script> 
<!-- Protected by WP-SpamFree :: JS END -->

<link rel="icon" href="http://reporterspress.it/wp-content/uploads/2011/10/emmegipress_logo_600-300x200-50x50.jpg" sizes="32x32" />
<link rel="icon" href="http://reporterspress.it/wp-content/uploads/2011/10/emmegipress_logo_600-300x200.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://reporterspress.it/wp-content/uploads/2011/10/emmegipress_logo_600-300x200.jpg" />
<meta name="msapplication-TileImage" content="http://reporterspress.it/wp-content/uploads/2011/10/emmegipress_logo_600-300x200.jpg" />

	</head>
<body class="post-template-default single single-post postid-131640 single-format-standard wp-custom-logo at-sticky-sidebar left-logo-right-ads right-sidebar">

        <div id="page" class="hfeed site">
            <a class="skip-link screen-reader-text" href="#content" title="link">Skip to content</a>
            <header id="masthead" class="site-header">
            <div class="top-header-section clearfix">
                <div class="wrapper">
                     <div class="header-date top-block">lunedì, maggio 7, 2018</div>                        <div class="acmethemes-top-nav top-block"><ul id="menu-pagine" class="menu"><li id="menu-item-126799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126799"><a href="http://reporterspress.it/chi-siamo/">REDAZIONE-CONTATTI</a></li>
<li id="menu-item-131548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131548"><a href="http://reporterspress.it/emmegipress-progetto-giornalismo-comunitario/">COLLABORAZIONI</a></li>
<li id="menu-item-131547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131547"><a href="http://reporterspress.it/emmegipress-linea-editoriale-regole-consulenti-professionali/">LINEA EDITORIALE</a></li>
<li id="menu-item-127414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127414"><a href="http://reporterspress.it/copyright/">COPYRIGHT</a></li>
<li id="menu-item-126800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126800"><a href="http://reporterspress.it/cookie-policy/">COOKYE POLICY</a></li>
<li id="menu-item-131546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131546"><a href="http://reporterspress.it/servizi-comunicazione-seo-webmktg/">PUBBLICITA&#8217;</a></li>
<li id="menu-item-131545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131545"><a href="http://reporterspress.it/dispacci/">DISPACCI</a></li>
<li id="menu-item-131197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131197"><a href="http://reporterspress.it/emmegi-reporters-press-agency-newsletter/">NEWSLETTER</a></li>
</ul></div>                                                <div class="header-search top-block">
                            <div class="search-block">
    <form action="http://reporterspress.it" class="searchform" id="searchform" method="get" role="search">
        <div>
            <label for="menu-search" class="screen-reader-text"></label>
                        <input type="text"  placeholder="Search"  id="menu-search" name="s" value="">
            <button class="fa fa-search" type="submit" id="searchsubmit"></button>
        </div>
    </form>
</div>                        </div>
                                        </div>
            </div><!-- .top-header-section -->
            <div class="header-wrapper clearfix">
                <div class="header-container">
	                                    <div class="wrapper site-branding clearfix">
                                                <div class="site-logo">
                            <a href="http://reporterspress.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="290" height="70" src="http://reporterspress.it/wp-content/uploads/2017/12/cropped-reporters-press-agency-logo.jpg" class="custom-logo" alt="EMMEGI Reporters Press Agency" itemprop="logo" /></a>                        </div><!--site-logo-->
                                                    <div class="header-ainfo float-right">
		                        <aside id="text-15" class="widget widget_text">			<div class="textwidget"><p><a href="http://reporterspress.it/chi-siamo/"><img class="size-full wp-image-131899 alignright" src="http://reporterspress.it/wp-content/uploads/2018/04/emmegipress_loghetto.jpeg" alt="" width="200" height="60" /><br />
</a></p>
</div>
		</aside>                            </div>
                                                <div class="clearfix"></div>
                    </div>
                                        <nav id="site-navigation" class="main-navigation  supernews-enable-sticky-menu  clearfix">
                        <div class="header-main-menu wrapper clearfix">
                            <div class="acmethemes-nav"><ul id="menu-categorie" class="menu"><li id="menu-item-128290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-128290"><a href="http://reporterspress.it/">Home</a></li>
<li id="menu-item-128292" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-128292"><a href="http://reporterspress.it/News/attualita/">ATTUALITA&#8217;</a></li>
<li id="menu-item-128291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128291"><a href="http://reporterspress.it/News/ambiente/">AMBIENTE</a></li>
<li id="menu-item-130066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130066"><a href="http://reporterspress.it/News/cronaca-estera/">GEOPOLITICA</a></li>
<li id="menu-item-128293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128293"><a href="http://reporterspress.it/News/economy/">ECONOMIA</a></li>
<li id="menu-item-128296" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128296"><a href="http://reporterspress.it/News/sicurezza/">SICUREZZA</a></li>
<li id="menu-item-128295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128295"><a href="http://reporterspress.it/News/salute-alimentazione/">SALUTE</a></li>
<li id="menu-item-128298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-128298"><a href="http://reporterspress.it/News/society/">SOCIETA&#8217;</a>
<ul class="sub-menu">
	<li id="menu-item-131765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131765"><a href="http://reporterspress.it/News/osj/">OSJ</a></li>
</ul>
</li>
<li id="menu-item-128294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128294"><a href="http://reporterspress.it/News/giornalismo/">GIORNALISMO</a></li>
</ul></div>        <div class="socials">
	                        <a href="https://www.facebook.com/emmegipress/" class="facebook" data-title="Facebook" target="_blank">
                    <span class="font-icon-social-facebook"><i class="fa fa-facebook"></i></span>
                </a>
	                        <a href="https://twitter.com/emmegipress" class="twitter" data-title="Twitter" target="_blank">
                    <span class="font-icon-social-twitter"><i class="fa fa-twitter"></i></span>
                </a>
	                        <a href="https://www.youtube.com/user/emmegipress" class="youtube" data-title="Youtube" target="_blank">
                    <span class="font-icon-social-youtube"><i class="fa fa-youtube"></i></span>
                </a>
	                        <a href="https://it.pinterest.com/reporterspress/" class="pinterest" data-title="Pinterest" target="_blank">
                    <span class="font-icon-social-pinterest"><i class="fa fa-pinterest"></i></span>
                </a>
	                </div>
                                </div>
                        <div class="responsive-slick-menu clearfix"></div>
                    </nav>
                                        <!-- #site-navigation -->
                </div>
                <!-- .header-container -->
            </div>
            <!-- header-wrapper-->
        </header>
        <!-- #masthead -->
            <div class="wrapper content-wrapper clearfix">
            <div id="content" class="site-content">
    <div class='breadcrumbs clearfix'><span class='breadcrumb'>You are here</span><div id='supernews-breadcrumbs'><div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://reporterspress.it/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://reporterspress.it/News/attualita/" itemprop="item"><span itemprop="name">ATTUALITA'</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="item"><span itemprop="name">RUSSIA &#8211; Droga nell&#8217;ambasciata di Buenos Aires. Ministero Esteri smentisce uso di posta diplomatica</span></span><meta itemprop="position" content="3" /></li></ul></div></div></div><div class='clear'></div>	<div id="primary" class="content-area">
		<main id="main" class="site-main">

		<article id="post-131640" class="post-131640 post type-post status-publish format-standard has-post-thumbnail hentry category-newsarchive category-attualita tag-ambasciata-russa tag-argentina tag-cocaina tag-diplomatico tag-droga tag-esteri tag-facebook tag-federazione-russa tag-forze-di-polizia tag-ministero tag-rappresentanza-diplomatica tag-stupefacenti tag-usa">
	<!--post thumbnal options-->
			<div class="post-thumb">
			<img width="600" height="383" src="http://reporterspress.it/wp-content/uploads/2017/11/usa_map_flag1.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://reporterspress.it/wp-content/uploads/2017/11/usa_map_flag1.jpg 600w, http://reporterspress.it/wp-content/uploads/2017/11/usa_map_flag1-300x192.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /><span class="cat-links"><a class="at-cat-item-46" href="http://reporterspress.it/News/newsarchive/"  rel="category tag">ARCHIVIO</a>&nbsp;<a class="at-cat-item-45" href="http://reporterspress.it/News/attualita/"  rel="category tag">ATTUALITA&#039;</a>&nbsp;</span>		</div><!-- .post-thumb-->
		<div class="post-content">
		<header class="entry-header">
			<h1 class="entry-title">RUSSIA &#8211; Droga nell&#8217;ambasciata di Buenos Aires. Ministero Esteri smentisce uso di posta diplomatica</h1>			<div class="entry-meta">
									<span class="posted-on"><a href="http://reporterspress.it/russia-droga-nellambasciata-di-buenos-aires-ministero-esteri-smentisce-uso-di-posta-diplomatica/" rel="bookmark"><i class="fa fa-calendar"></i><time class="entry-date published" datetime="2018-05-06T07:28:40+00:00">06/05/2018</time><time class="updated" datetime="2018-03-13T22:40:31+00:00">13/03/2018</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="http://reporterspress.it/author/reporters2017/"><i class="fa fa-user"></i>Redazione Reporters</a></span></span>								<span class="tags-links"><i class="fa fa-tags"></i><a href="http://reporterspress.it/tag/ambasciata-russa/" rel="tag">Ambasciata russa</a>, <a href="http://reporterspress.it/tag/argentina/" rel="tag">Argentina</a>, <a href="http://reporterspress.it/tag/cocaina/" rel="tag">cocaina</a>, <a href="http://reporterspress.it/tag/diplomatico/" rel="tag">diplomatico</a>, <a href="http://reporterspress.it/tag/droga/" rel="tag">Droga</a>, <a href="http://reporterspress.it/tag/esteri/" rel="tag">Esteri</a>, <a href="http://reporterspress.it/tag/facebook/" rel="tag">Facebook</a>, <a href="http://reporterspress.it/tag/federazione-russa/" rel="tag">federazione russa</a>, <a href="http://reporterspress.it/tag/forze-di-polizia/" rel="tag">Forze di Polizia</a>, <a href="http://reporterspress.it/tag/ministero/" rel="tag">Ministero</a>, <a href="http://reporterspress.it/tag/rappresentanza-diplomatica/" rel="tag">rappresentanza diplomatica</a>, <a href="http://reporterspress.it/tag/stupefacenti/" rel="tag">Stupefacenti</a>, <a href="http://reporterspress.it/tag/usa/" rel="tag">USA</a></span>			</div><!-- .entry-meta -->
		</header><!-- .entry-header -->
		<div class="entry-content">
			<p>La portavoce del ministero russo degli Esteri, Maria Zakharova, ha smentito le indiscrezioni sul presunto utilizzo del servizio postale diplomatico per trasportare della cocaina dall&#8217;Argentina alla Federazione Russa. Giovedi&#8217; scorso il ministro della Sicurezza argentino Patricia Bullrich ha dichiarato che le forze di polizia dei due paesi hanno bloccato una partita di 389 chili di cocaina diretta a Mosca. Fra le persone arrestate ci sono un ufficiale di polizia argentino e un cittadino russo, una persona cui fa riferimento Zakharova nel suo post. <span id="more-131640"></span></p>
<p>&#8220;Il membro dello staff di supporto (attualmente in stato di detenzione in Argentina) non aveva ne&#8217; il passaporto diplomatico, ne&#8217; l&#8217;accesso alla gestione della posta diplomatica. Si tratta di un&#8217;informazione completamente errata diffusa dai media&#8221;, ha detto Zakharova in un post su Facebook del ministero degli Esteri russo. </p>
<p>Bullrich ha detto che l&#8217;ambasciata russa in Argentina aveva informato le forze di sicurezza argentine alla fine del 2016 dopo aver trovato alcune bustine contenenti della cocaina in delle borse conservate in una stanza della rappresentanza diplomatica. </p>
<p>In seguito alla denuncia e&#8217; stata avviata un&#8217;operazione speciale lanciata dalle forze di sicurezza dei due Stati: la cocaina trovata nelle bustine e&#8217; stata sostituita con della farina e le borse sono state dotate di localizzatori Gps. Secondo il ministro argentino il valore complessivo di questa partita di stupefacenti sul mercato nero sarebbe di circa 50 milioni di euro.</p>
<p>ADUC -Fi</p>
<span style="clear:both;display:none;"><img src="http://reporterspress.it/wp-content/plugins/wp-spamfree/img/wpsf-img.php" width="0" height="0" alt="" style="border-style:none;width:0px;height:0px;display:none;" /></span><div class='yarpp-related'>
<h3>Related posts / Posts Simili/Correlati:</h3><ol>
<li><a href="http://reporterspress.it/america-latina-narcotraffico-la-nuova-geografia/" rel="bookmark" title="America Latina, Narcotraffico: La nuova geografia">America Latina, Narcotraffico: La nuova geografia </a></li>
<li><a href="http://reporterspress.it/usa-ex-agente-dea-a-giudizio-per-furto-di-droga/" rel="bookmark" title="USA, Ex-agente DEA a giudizio per furto di droga">USA, Ex-agente DEA a giudizio per furto di droga </a></li>
<li><a href="http://reporterspress.it/business-internazionale-della-droga-2/" rel="bookmark" title="Business internazionale della Droga (2)">Business internazionale della Droga (2) </a></li>
<li><a href="http://reporterspress.it/usa-cocaina-sequestrata-il-94-viene-dalla-colombia/" rel="bookmark" title="USA &#8211; Cocaina sequestrata. Il 94% viene dalla Colombia">USA &#8211; Cocaina sequestrata. Il 94% viene dalla Colombia </a></li>
<li><a href="http://reporterspress.it/italia-droga-dal-marocco-31-arresti/" rel="bookmark" title="ITALIA &#8211; Droga dal Marocco, 31 arresti">ITALIA &#8211; Droga dal Marocco, 31 arresti </a></li>
</ol>
</div>
		</div><!-- .entry-content -->
	</div>
</article><!-- #post-## -->
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://reporterspress.it/usa-youtube-viola-privacy-dei-bambini/" rel="prev">USA &#8211; YouTube viola privacy dei bambini?</a></div></div>
	</nav><aside id="text-14" class="widget widget_text"><h3 class="widget-title"><span>Condividere questo post nei social</span></h3>			<div class="textwidget"><p>Per condividere e divulgare questo singolo post, passare con il mouse sul banner &#8216;Share&#8217;: cliccare poi sull&#8217;icona del social net e seguire la procedura.<br />
<!-- AddThis Button BEGIN --><br />
<a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;username=xa-4c1d05b84cd95aee"><img style="border: 0;" src="http://s7.addthis.com/static/btn/v2/lg-share-en.gif" alt="Bookmark and Share" width="125" height="16" /></a><script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4c1d05b84cd95aee"></script><br />
<!-- AddThis Button END --></p>
</div>
		</aside><aside id="text-10" class="widget widget_text"><h3 class="widget-title"><span>Twitter-News-Geopolitica</span></h3>			<div class="textwidget"><a class="twitter-timeline" data-dnt="true" href="https://twitter.com/emmegipress/lists/geopolitica" data-widget-id="738643113380614144">Tweet da https://twitter.com/emmegipress/lists/geopolitica</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
		</aside>                <h2 class="widget-title">
				    Related posts                </h2>
			                <ul class="featured-entries-col featured-related-posts">
			                        <li class="acme-col-3 ">
                        <!--post thumbnal options-->
					                                <div class="post-thumb">
                                <a href="http://reporterspress.it/usa-youtube-viola-privacy-dei-bambini/">
								    <img width="150" height="150" src="http://reporterspress.it/wp-content/uploads/2016/11/pedofilia-web-600x338-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://reporterspress.it/wp-content/uploads/2016/11/pedofilia-web-600x338-150x150.jpg 150w, http://reporterspress.it/wp-content/uploads/2016/11/pedofilia-web-600x338-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px" />                                </a>
							    <span class="cat-links"><a class="at-cat-item-46" href="http://reporterspress.it/News/newsarchive/"  rel="category tag">ARCHIVIO</a>&nbsp;<a class="at-cat-item-5666" href="http://reporterspress.it/News/society/"  rel="category tag">SOCIETA&#039;</a>&nbsp;</span>                            </div><!-- .post-thumb-->
						                            <div class="post-content">
                            <header class="entry-header">
							    <h4 class="entry-title"><a href="http://reporterspress.it/usa-youtube-viola-privacy-dei-bambini/" rel="bookmark">USA &#8211; YouTube viola privacy dei bambini?</a></h4>                                <div class="entry-meta">
								    <span class="posted-on"><a href="http://reporterspress.it/usa-youtube-viola-privacy-dei-bambini/" rel="bookmark"><i class="fa fa-calendar"></i><time class="entry-date published" datetime="2018-05-04T17:04:39+00:00">04/05/2018</time><time class="updated" datetime="2018-05-05T07:13:46+00:00">05/05/2018</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="http://reporterspress.it/author/reporters2017/"><i class="fa fa-user"></i>Redazione Reporters</a></span></span><span class="tags-links"><i class="fa fa-tags"></i><a href="http://reporterspress.it/tag/associazioni-di-consumatori/" rel="tag">associazioni di consumatori</a>, <a href="http://reporterspress.it/tag/bambini/" rel="tag">bambini</a>, <a href="http://reporterspress.it/tag/federal-trade-commission/" rel="tag">federal trade commission</a>, <a href="http://reporterspress.it/tag/genitori/" rel="tag">genitori</a>, <a href="http://reporterspress.it/tag/piattaforme/" rel="tag">Piattaforme</a>, <a href="http://reporterspress.it/tag/responsabilita/" rel="tag">responsabilità</a>, <a href="http://reporterspress.it/tag/societa/" rel="tag">società</a>, <a href="http://reporterspress.it/tag/telefono/" rel="tag">telefono</a>, <a href="http://reporterspress.it/tag/trade/" rel="tag">Trade</a>, <a href="http://reporterspress.it/tag/youtube/" rel="tag">youtube</a></span>                                </div><!-- .entry-meta -->
                            </header><!-- .entry-header -->
                            <div class="entry-content">
							    <div class="details">Ventitre associazioni di consumatori Usa hanno chiesto un&#8217;indagine su YouTube, la piattaforma video di proprietà di...</div>                            </div><!-- .entry-content -->
                        </div>
                    </li>
				                        <li class="acme-col-3 ">
                        <!--post thumbnal options-->
					                                <div class="post-thumb">
                                <a href="http://reporterspress.it/usa-dea-apre-indagine-su-ex-agente-in-colombia/">
								    <img width="150" height="150" src="http://reporterspress.it/wp-content/uploads/2018/01/news-online-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://reporterspress.it/wp-content/uploads/2018/01/news-online-150x150.jpg 150w, http://reporterspress.it/wp-content/uploads/2018/01/news-online-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px" />                                </a>
							    <span class="cat-links"><a class="at-cat-item-46" href="http://reporterspress.it/News/newsarchive/"  rel="category tag">ARCHIVIO</a>&nbsp;<a class="at-cat-item-5666" href="http://reporterspress.it/News/society/"  rel="category tag">SOCIETA&#039;</a>&nbsp;</span>                            </div><!-- .post-thumb-->
						                            <div class="post-content">
                            <header class="entry-header">
							    <h4 class="entry-title"><a href="http://reporterspress.it/usa-dea-apre-indagine-su-ex-agente-in-colombia/" rel="bookmark">USA &#8211; DEA apre indagine su ex-agente in Colombia</a></h4>                                <div class="entry-meta">
								    <span class="posted-on"><a href="http://reporterspress.it/usa-dea-apre-indagine-su-ex-agente-in-colombia/" rel="bookmark"><i class="fa fa-calendar"></i><time class="entry-date published updated" datetime="2018-05-04T17:01:43+00:00">04/05/2018</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="http://reporterspress.it/author/reporters2017/"><i class="fa fa-user"></i>Redazione Reporters</a></span></span><span class="tags-links"><i class="fa fa-tags"></i><a href="http://reporterspress.it/tag/america-latina/" rel="tag">America Latina</a>, <a href="http://reporterspress.it/tag/antidroga/" rel="tag">antidroga</a>, <a href="http://reporterspress.it/tag/colombia/" rel="tag">Colombia</a>, <a href="http://reporterspress.it/tag/forze-di-polizia/" rel="tag">Forze di Polizia</a>, <a href="http://reporterspress.it/tag/governo-usa/" rel="tag">governo usa</a>, <a href="http://reporterspress.it/tag/narcotraffico/" rel="tag">Narcotraffico</a>, <a href="http://reporterspress.it/tag/new-york/" rel="tag">New York</a>, <a href="http://reporterspress.it/tag/new-york-times/" rel="tag">new york times</a>, <a href="http://reporterspress.it/tag/trafficanti-di-droga/" rel="tag">trafficanti di droga</a></span>                                </div><!-- .entry-meta -->
                            </header><!-- .entry-header -->
                            <div class="entry-content">
							    <div class="details">L&#8217;Agenzia antidroga statunitense (Dea) ha aperto un&#8217;indagine nei confronto di un suo ex agente che operava...</div>                            </div><!-- .entry-content -->
                        </div>
                    </li>
				                        <li class="acme-col-3 ">
                        <!--post thumbnal options-->
					                                <div class="post-thumb">
                                <a href="http://reporterspress.it/salute-italia-le-bufale-mediche-in-web/">
								    <img width="150" height="150" src="http://reporterspress.it/wp-content/uploads/2017/08/healt-salute-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://reporterspress.it/wp-content/uploads/2017/08/healt-salute-150x150.jpg 150w, http://reporterspress.it/wp-content/uploads/2017/08/healt-salute-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px" />                                </a>
							    <span class="cat-links"><a class="at-cat-item-46" href="http://reporterspress.it/News/newsarchive/"  rel="category tag">ARCHIVIO</a>&nbsp;<a class="at-cat-item-289" href="http://reporterspress.it/News/salute-alimentazione/"  rel="category tag">SALUTE</a>&nbsp;</span>                            </div><!-- .post-thumb-->
						                            <div class="post-content">
                            <header class="entry-header">
							    <h4 class="entry-title"><a href="http://reporterspress.it/salute-italia-le-bufale-mediche-in-web/" rel="bookmark">[Salute] Italia, Le bufale mediche in web</a></h4>                                <div class="entry-meta">
								    <span class="posted-on"><a href="http://reporterspress.it/salute-italia-le-bufale-mediche-in-web/" rel="bookmark"><i class="fa fa-calendar"></i><time class="entry-date published updated" datetime="2018-05-04T16:59:28+00:00">04/05/2018</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="http://reporterspress.it/author/reporters2017/"><i class="fa fa-user"></i>Redazione Reporters</a></span></span>                                </div><!-- .entry-meta -->
                            </header><!-- .entry-header -->
                            <div class="entry-content">
							    <div class="details">“Non mi hanno vaccinato per paura dell’autismo”, “Avevo acquistato sul web un farmaco miracoloso”, “Ho curato...</div>                            </div><!-- .entry-content -->
                        </div>
                    </li>
				                </ul>
            <div class="clearfix"></div>
            <div id="comments" class="comments-area">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span></span> Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/russia-droga-nellambasciata-di-buenos-aires-ministero-esteri-smentisce-uso-di-posta-diplomatica/#respond" style="display:none;">Annulla risposta</a></small></h3><p class="must-log-in">Devi essere <a href="http://reporterspress.it/wp-login.php?redirect_to=http%3A%2F%2Freporterspress.it%2Frussia-droga-nellambasciata-di-buenos-aires-ministero-esteri-smentisce-uso-di-posta-diplomatica%2F">connesso</a> per inviare un commento.</p>	</div><!-- #respond -->
	</div><!-- #comments -->		</main><!-- #main -->
	</div><!-- #primary -->
	<div id="secondary-right" class="widget-area sidebar secondary-sidebar float-right" role="complementary">
		<div id="sidebar-section-top" class="widget-area sidebar clearfix">
			<aside id="text-4" class="widget widget_text"><h3 class="widget-title"><span>Condividere/Diffondere nei social</span></h3>			<div class="textwidget">Per condividere e divulgare questo sito web od un singolo post, passare con il mouse sul banner 'Share', oppure sulla dicitura 'Bookmark and Share': cliccare e seguire la procedura. <br><!-- AddThis Button BEGIN -->
<a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;username=xa-4c1d05b84cd95aee"><img src="http://s7.addthis.com/static/btn/v2/lg-share-en.gif" width="125" height="16" alt="Bookmark and Share" style="border:0"/></a><script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=xa-4c1d05b84cd95aee"></script>
<!-- AddThis Button END --></br>
<br>
<br>____________________________________________</br>
.: La redazione di ReportersPress risponde dalle ore 09 alle ore 12 e dalle ore 14 alle ore 18, esclusi sabato e domenica. I tempi di risposta, via mail, se quanto riceviamo ci interessa, variano da poche ore a qualche giorno. The editorial staff of ReportersPress responds from 09.00 to 12.00 and from 14.00 to 18.00, excluding Saturday and Sunday. The response times, via email, if we receive what interests us, vary from a few hours to a few days. </br></div>
		</aside><aside id="archives-2" class="widget widget_archive"><h3 class="widget-title"><span>Archivio Notizie Anni</span></h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archivio Notizie Anni</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='http://reporterspress.it/2018/05/'> maggio 2018 </option>
	<option value='http://reporterspress.it/2018/04/'> aprile 2018 </option>
	<option value='http://reporterspress.it/2018/03/'> marzo 2018 </option>
	<option value='http://reporterspress.it/2018/02/'> febbraio 2018 </option>
	<option value='http://reporterspress.it/2018/01/'> gennaio 2018 </option>
	<option value='http://reporterspress.it/2017/12/'> dicembre 2017 </option>
	<option value='http://reporterspress.it/2017/11/'> novembre 2017 </option>
	<option value='http://reporterspress.it/2017/10/'> ottobre 2017 </option>
	<option value='http://reporterspress.it/2017/09/'> settembre 2017 </option>
	<option value='http://reporterspress.it/2017/08/'> agosto 2017 </option>
	<option value='http://reporterspress.it/2017/07/'> luglio 2017 </option>
	<option value='http://reporterspress.it/2017/06/'> giugno 2017 </option>
	<option value='http://reporterspress.it/2017/05/'> maggio 2017 </option>
	<option value='http://reporterspress.it/2017/04/'> aprile 2017 </option>
	<option value='http://reporterspress.it/2017/03/'> marzo 2017 </option>
	<option value='http://reporterspress.it/2017/02/'> febbraio 2017 </option>
	<option value='http://reporterspress.it/2017/01/'> gennaio 2017 </option>
	<option value='http://reporterspress.it/2016/12/'> dicembre 2016 </option>
	<option value='http://reporterspress.it/2016/11/'> novembre 2016 </option>
	<option value='http://reporterspress.it/2016/10/'> ottobre 2016 </option>
	<option value='http://reporterspress.it/2016/09/'> settembre 2016 </option>
	<option value='http://reporterspress.it/2016/08/'> agosto 2016 </option>
	<option value='http://reporterspress.it/2016/07/'> luglio 2016 </option>
	<option value='http://reporterspress.it/2016/06/'> giugno 2016 </option>
	<option value='http://reporterspress.it/2016/05/'> maggio 2016 </option>
	<option value='http://reporterspress.it/2016/04/'> aprile 2016 </option>
	<option value='http://reporterspress.it/2016/03/'> marzo 2016 </option>
	<option value='http://reporterspress.it/2016/02/'> febbraio 2016 </option>
	<option value='http://reporterspress.it/2016/01/'> gennaio 2016 </option>
	<option value='http://reporterspress.it/2015/12/'> dicembre 2015 </option>
	<option value='http://reporterspress.it/2015/11/'> novembre 2015 </option>
	<option value='http://reporterspress.it/2015/10/'> ottobre 2015 </option>
	<option value='http://reporterspress.it/2015/09/'> settembre 2015 </option>
	<option value='http://reporterspress.it/2015/08/'> agosto 2015 </option>
	<option value='http://reporterspress.it/2015/07/'> luglio 2015 </option>
	<option value='http://reporterspress.it/2015/06/'> giugno 2015 </option>
	<option value='http://reporterspress.it/2015/05/'> maggio 2015 </option>
	<option value='http://reporterspress.it/2015/04/'> aprile 2015 </option>
	<option value='http://reporterspress.it/2015/03/'> marzo 2015 </option>
	<option value='http://reporterspress.it/2015/02/'> febbraio 2015 </option>
	<option value='http://reporterspress.it/2015/01/'> gennaio 2015 </option>
	<option value='http://reporterspress.it/2014/12/'> dicembre 2014 </option>
	<option value='http://reporterspress.it/2014/11/'> novembre 2014 </option>
	<option value='http://reporterspress.it/2014/10/'> ottobre 2014 </option>
	<option value='http://reporterspress.it/2014/09/'> settembre 2014 </option>
	<option value='http://reporterspress.it/2014/08/'> agosto 2014 </option>
	<option value='http://reporterspress.it/2014/07/'> luglio 2014 </option>
	<option value='http://reporterspress.it/2014/06/'> giugno 2014 </option>
	<option value='http://reporterspress.it/2014/05/'> maggio 2014 </option>
	<option value='http://reporterspress.it/2014/03/'> marzo 2014 </option>
	<option value='http://reporterspress.it/2014/02/'> febbraio 2014 </option>
	<option value='http://reporterspress.it/2014/01/'> gennaio 2014 </option>
	<option value='http://reporterspress.it/2013/12/'> dicembre 2013 </option>
	<option value='http://reporterspress.it/2013/11/'> novembre 2013 </option>
	<option value='http://reporterspress.it/2013/10/'> ottobre 2013 </option>
	<option value='http://reporterspress.it/2013/09/'> settembre 2013 </option>
	<option value='http://reporterspress.it/2013/07/'> luglio 2013 </option>
	<option value='http://reporterspress.it/2013/06/'> giugno 2013 </option>
	<option value='http://reporterspress.it/2013/05/'> maggio 2013 </option>
	<option value='http://reporterspress.it/2013/04/'> aprile 2013 </option>
	<option value='http://reporterspress.it/2013/03/'> marzo 2013 </option>
	<option value='http://reporterspress.it/2013/02/'> febbraio 2013 </option>
	<option value='http://reporterspress.it/2013/01/'> gennaio 2013 </option>
	<option value='http://reporterspress.it/2012/12/'> dicembre 2012 </option>
	<option value='http://reporterspress.it/2012/11/'> novembre 2012 </option>
	<option value='http://reporterspress.it/2012/10/'> ottobre 2012 </option>
	<option value='http://reporterspress.it/2012/09/'> settembre 2012 </option>
	<option value='http://reporterspress.it/2012/08/'> agosto 2012 </option>
	<option value='http://reporterspress.it/2012/07/'> luglio 2012 </option>
	<option value='http://reporterspress.it/2012/06/'> giugno 2012 </option>
	<option value='http://reporterspress.it/2012/05/'> maggio 2012 </option>
	<option value='http://reporterspress.it/2012/04/'> aprile 2012 </option>
	<option value='http://reporterspress.it/2012/03/'> marzo 2012 </option>
	<option value='http://reporterspress.it/2012/02/'> febbraio 2012 </option>
	<option value='http://reporterspress.it/2012/01/'> gennaio 2012 </option>
	<option value='http://reporterspress.it/2011/12/'> dicembre 2011 </option>
	<option value='http://reporterspress.it/2011/11/'> novembre 2011 </option>
	<option value='http://reporterspress.it/2011/10/'> ottobre 2011 </option>
	<option value='http://reporterspress.it/2011/09/'> settembre 2011 </option>
	<option value='http://reporterspress.it/2011/08/'> agosto 2011 </option>
	<option value='http://reporterspress.it/2011/07/'> luglio 2011 </option>
	<option value='http://reporterspress.it/2011/06/'> giugno 2011 </option>
	<option value='http://reporterspress.it/2011/05/'> maggio 2011 </option>
	<option value='http://reporterspress.it/2011/04/'> aprile 2011 </option>
	<option value='http://reporterspress.it/2011/03/'> marzo 2011 </option>
	<option value='http://reporterspress.it/2011/02/'> febbraio 2011 </option>
	<option value='http://reporterspress.it/2011/01/'> gennaio 2011 </option>
	<option value='http://reporterspress.it/2010/12/'> dicembre 2010 </option>
	<option value='http://reporterspress.it/2010/11/'> novembre 2010 </option>
	<option value='http://reporterspress.it/2010/10/'> ottobre 2010 </option>
	<option value='http://reporterspress.it/2010/09/'> settembre 2010 </option>
	<option value='http://reporterspress.it/2010/08/'> agosto 2010 </option>
	<option value='http://reporterspress.it/2010/07/'> luglio 2010 </option>
	<option value='http://reporterspress.it/2010/06/'> giugno 2010 </option>
	<option value='http://reporterspress.it/2010/05/'> maggio 2010 </option>
	<option value='http://reporterspress.it/2010/04/'> aprile 2010 </option>
	<option value='http://reporterspress.it/2010/03/'> marzo 2010 </option>
	<option value='http://reporterspress.it/2010/02/'> febbraio 2010 </option>
	<option value='http://reporterspress.it/2010/01/'> gennaio 2010 </option>
	<option value='http://reporterspress.it/2009/12/'> dicembre 2009 </option>
	<option value='http://reporterspress.it/2009/11/'> novembre 2009 </option>
	<option value='http://reporterspress.it/2009/10/'> ottobre 2009 </option>
	<option value='http://reporterspress.it/2009/09/'> settembre 2009 </option>
	<option value='http://reporterspress.it/2009/08/'> agosto 2009 </option>
	<option value='http://reporterspress.it/2009/07/'> luglio 2009 </option>
	<option value='http://reporterspress.it/2009/06/'> giugno 2009 </option>
	<option value='http://reporterspress.it/2009/05/'> maggio 2009 </option>
	<option value='http://reporterspress.it/2009/04/'> aprile 2009 </option>
	<option value='http://reporterspress.it/2009/03/'> marzo 2009 </option>
	<option value='http://reporterspress.it/2009/02/'> febbraio 2009 </option>
	<option value='http://reporterspress.it/2009/01/'> gennaio 2009 </option>
	<option value='http://reporterspress.it/2008/12/'> dicembre 2008 </option>
	<option value='http://reporterspress.it/2008/04/'> aprile 2008 </option>
	<option value='http://reporterspress.it/2008/03/'> marzo 2008 </option>
	<option value='http://reporterspress.it/2006/10/'> ottobre 2006 </option>
	<option value='http://reporterspress.it/2006/04/'> aprile 2006 </option>
	<option value='http://reporterspress.it/2006/02/'> febbraio 2006 </option>
	<option value='http://reporterspress.it/2005/03/'> marzo 2005 </option>
	<option value='http://reporterspress.it/2004/12/'> dicembre 2004 </option>
	<option value='http://reporterspress.it/2004/07/'> luglio 2004 </option>
	<option value='http://reporterspress.it/2004/04/'> aprile 2004 </option>
	<option value='http://reporterspress.it/2003/12/'> dicembre 2003 </option>
	<option value='http://reporterspress.it/2003/07/'> luglio 2003 </option>
	<option value='http://reporterspress.it/2002/06/'> giugno 2002 </option>
	<option value='http://reporterspress.it/2002/04/'> aprile 2002 </option>
	<option value='http://reporterspress.it/2001/03/'> marzo 2001 </option>
	<option value='http://reporterspress.it/2000/06/'> giugno 2000 </option>
	<option value='http://reporterspress.it/2000/02/'> febbraio 2000 </option>
	<option value='http://reporterspress.it/1998/07/'> luglio 1998 </option>
	<option value='http://reporterspress.it/1998/01/'> gennaio 1998 </option>
	<option value='http://reporterspress.it/1994/03/'> marzo 1994 </option>
	<option value='http://reporterspress.it/1994/02/'> febbraio 1994 </option>

		</select>
		</aside><aside id="category-posts-20" class="widget cat-post-widget"><h3 class="widget-title"><span>ULTIME NOTIZIE</span></h3><ul id="category-posts-20-internal" class="category-posts-internal">
<li class='cat-post-item cat-post-current'><div><a class="cat-post-thumbnail cat-post-blur" href="http://reporterspress.it/russia-droga-nellambasciata-di-buenos-aires-ministero-esteri-smentisce-uso-di-posta-diplomatica/" title="RUSSIA &#8211; Droga nell&#8217;ambasciata di Buenos Aires. Ministero Esteri smentisce uso di posta diplomatica"><span class="cat-post-crop cat-post-format cat-post-format-standard" style="width:300px;height:50px;"><img style="margin-top:-70.75px;height:191.5px;clip:rect(auto,370.75px,auto,70.75px);width:auto;max-width:initial;" width='300' height='191.5' src="http://reporterspress.it/wp-content/uploads/2017/11/usa_map_flag1.jpg" class="attachment-300x50 size-300x50 wp-post-image" alt="" srcset="http://reporterspress.it/wp-content/uploads/2017/11/usa_map_flag1.jpg 600w, http://reporterspress.it/wp-content/uploads/2017/11/usa_map_flag1-300x192.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" /></span></a>
<a class="cat-post-title" href="http://reporterspress.it/russia-droga-nellambasciata-di-buenos-aires-ministero-esteri-smentisce-uso-di-posta-diplomatica/" rel="bookmark">RUSSIA &#8211; Droga nell&#8217;ambasciata di Buenos Aires. Ministero Esteri smentisce uso di posta diplomatica</a></div></li><li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-blur" href="http://reporterspress.it/usa-youtube-viola-privacy-dei-bambini/" title="USA &#8211; YouTube viola privacy dei bambini?"><span class="cat-post-crop cat-post-format cat-post-format-standard" style="width:300px;height:50px;"><img style="margin-top:-59.5px;height:169px;clip:rect(auto,359.5px,auto,59.5px);width:auto;max-width:initial;" width='300' height='169' src="http://reporterspress.it/wp-content/uploads/2016/11/pedofilia-web-600x338.jpg" class="attachment-300x50 size-300x50 wp-post-image" alt="" srcset="http://reporterspress.it/wp-content/uploads/2016/11/pedofilia-web-600x338.jpg 600w, http://reporterspress.it/wp-content/uploads/2016/11/pedofilia-web-600x338-300x169.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" /></span></a>
<a class="cat-post-title" href="http://reporterspress.it/usa-youtube-viola-privacy-dei-bambini/" rel="bookmark">USA &#8211; YouTube viola privacy dei bambini?</a></div></li><li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-blur" href="http://reporterspress.it/usa-dea-apre-indagine-su-ex-agente-in-colombia/" title="USA &#8211; DEA apre indagine su ex-agente in Colombia"><span class="cat-post-crop cat-post-format cat-post-format-standard" style="width:300px;height:50px;"><img style="margin-top:-37.068965517241px;height:124.13793103448px;clip:rect(auto,337.06896551724px,auto,37.068965517241px);width:auto;max-width:initial;" width='300' height='124.13793103448' src="http://reporterspress.it/wp-content/uploads/2018/01/news-online.jpg" class="attachment-300x50 size-300x50 wp-post-image" alt="" srcset="http://reporterspress.it/wp-content/uploads/2018/01/news-online.jpg 1450w, http://reporterspress.it/wp-content/uploads/2018/01/news-online-300x124.jpg 300w, http://reporterspress.it/wp-content/uploads/2018/01/news-online-768x318.jpg 768w, http://reporterspress.it/wp-content/uploads/2018/01/news-online-1024x424.jpg 1024w, http://reporterspress.it/wp-content/uploads/2018/01/news-online-600x248.jpg 600w, http://reporterspress.it/wp-content/uploads/2018/01/news-online-700x290.jpg 700w" sizes="(max-width: 300px) 100vw, 300px" /></span></a>
<a class="cat-post-title" href="http://reporterspress.it/usa-dea-apre-indagine-su-ex-agente-in-colombia/" rel="bookmark">USA &#8211; DEA apre indagine su ex-agente in Colombia</a></div></li><li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-blur" href="http://reporterspress.it/salute-italia-le-bufale-mediche-in-web/" title="[Salute] Italia, Le bufale mediche in web"><span class="cat-post-crop cat-post-format cat-post-format-standard" style="width:300px;height:50px;"><img style="margin-top:-74.72972972973px;height:199.45945945946px;clip:rect(auto,374.72972972973px,auto,74.72972972973px);width:auto;max-width:initial;" width='300' height='199.45945945946' src="http://reporterspress.it/wp-content/uploads/2017/08/healt-salute.jpg" class="attachment-300x50 size-300x50 wp-post-image" alt="" srcset="http://reporterspress.it/wp-content/uploads/2017/08/healt-salute.jpg 740w, http://reporterspress.it/wp-content/uploads/2017/08/healt-salute-300x199.jpg 300w, http://reporterspress.it/wp-content/uploads/2017/08/healt-salute-700x465.jpg 700w" sizes="(max-width: 300px) 100vw, 300px" /></span></a>
<a class="cat-post-title" href="http://reporterspress.it/salute-italia-le-bufale-mediche-in-web/" rel="bookmark">[Salute] Italia, Le bufale mediche in web</a></div></li><li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-blur" href="http://reporterspress.it/usa-clima-schwarzenegger-fa-causa-contro-i-petrolieri-per-omicidio/" title="USA &#8211; Clima. Schwarzenegger fa causa contro i petrolieri per omicidio"><span class="cat-post-crop cat-post-format cat-post-format-standard" style="width:300px;height:50px;"><img style="margin-top:-65px;height:180px;clip:rect(auto,365px,auto,65px);width:auto;max-width:initial;" width='300' height='180' src="http://reporterspress.it/wp-content/uploads/2017/02/petrolio.jpg" class="attachment-300x50 size-300x50 wp-post-image" alt="" srcset="http://reporterspress.it/wp-content/uploads/2017/02/petrolio.jpg 600w, http://reporterspress.it/wp-content/uploads/2017/02/petrolio-300x180.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" /></span></a>
<a class="cat-post-title" href="http://reporterspress.it/usa-clima-schwarzenegger-fa-causa-contro-i-petrolieri-per-omicidio/" rel="bookmark">USA &#8211; Clima. Schwarzenegger fa causa contro i petrolieri per omicidio</a></div></li><li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-blur" href="http://reporterspress.it/u-e-disinformazione-relazione-gruppo-esperti/" title="U.E. &#8211; Disinformazione. Relazione gruppo esperti"><span class="cat-post-crop cat-post-format cat-post-format-standard" style="width:300px;height:50px;"><img style="margin-top:-98.886639676113px;height:247.77327935223px;clip:rect(auto,398.88663967611px,auto,98.886639676113px);width:auto;max-width:initial;" width='300' height='247.77327935223' src="http://reporterspress.it/wp-content/uploads/2013/01/informa_disinforma.jpeg" class="attachment-300x50 size-300x50 wp-post-image" alt="" /></span></a>
<a class="cat-post-title" href="http://reporterspress.it/u-e-disinformazione-relazione-gruppo-esperti/" rel="bookmark">U.E. &#8211; Disinformazione. Relazione gruppo esperti</a></div></li></ul>
</aside><aside id="category-posts-15" class="widget cat-post-widget"><h3 class="widget-title"><span>ECONOMIA</span></h3><ul id="category-posts-15-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-scale" href="http://reporterspress.it/italia-legge-editoria-le-associazioni-consumatori-ricevono-contributi/" title="Italia, Legge editoria: Le associazioni consumatori ricevono contributi"></a>
<a class="cat-post-title" href="http://reporterspress.it/italia-legge-editoria-le-associazioni-consumatori-ricevono-contributi/" rel="bookmark">Italia, Legge editoria: Le associazioni consumatori ricevono contributi</a></div></li><li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-scale" href="http://reporterspress.it/afghanistan-urbanistica-governo-italiano-presta-92mln-euro/" title="Afghanistan, Urbanistica: Governo Italiano presta 92mln euro"></a>
<a class="cat-post-title" href="http://reporterspress.it/afghanistan-urbanistica-governo-italiano-presta-92mln-euro/" rel="bookmark">Afghanistan, Urbanistica: Governo Italiano presta 92mln euro</a></div></li><li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-scale" href="http://reporterspress.it/monete-italiane-sospesa-coniazione-1-e-2-centesimi-di-euro/" title="Monete italiane: sospesa coniazione 1 e 2 centesimi di euro"><span class="cat-post-crop cat-post-format cat-post-format-standard" style="width:300px;height:50px;"><img style="margin-top:-65px;height:180px;clip:rect(auto,365px,auto,65px);width:auto;max-width:initial;" width='300' height='180' src="http://reporterspress.it/wp-content/uploads/2017/04/soldi-islam.jpg" class="attachment-300x50 size-300x50 wp-post-image" alt="" srcset="http://reporterspress.it/wp-content/uploads/2017/04/soldi-islam.jpg 600w, http://reporterspress.it/wp-content/uploads/2017/04/soldi-islam-300x180.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" /></span></a>
<a class="cat-post-title" href="http://reporterspress.it/monete-italiane-sospesa-coniazione-1-e-2-centesimi-di-euro/" rel="bookmark">Monete italiane: sospesa coniazione 1 e 2 centesimi di euro</a></div></li></ul>
</aside><aside id="media_image-2" class="widget widget_media_image"><h3 class="widget-title"><span>IMAGE SPOT ADV</span></h3><a href="http://reporterspress.it/News/salute-alimentazione/"><img width="740" height="492" src="http://reporterspress.it/wp-content/uploads/2017/08/healt-salute.jpg" class="image wp-image-128590  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://reporterspress.it/wp-content/uploads/2017/08/healt-salute.jpg 740w, http://reporterspress.it/wp-content/uploads/2017/08/healt-salute-300x199.jpg 300w, http://reporterspress.it/wp-content/uploads/2017/08/healt-salute-700x465.jpg 700w" sizes="(max-width: 740px) 100vw, 740px" /></a></aside><aside id="category-posts-14" class="widget cat-post-widget"><h3 class="widget-title"><span>AMBIENTE</span></h3><ul id="category-posts-14-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-scale" href="http://reporterspress.it/u-e-droga-rapporto-europol-e-emcdda/" title="U.E., Droga: Rapporto Europol e Emcdda"><span class="cat-post-crop cat-post-format cat-post-format-standard" style="width:300px;height:50px;"><img style="margin-top:-50px;height:150px;clip:rect(auto,350px,auto,50px);width:auto;max-width:initial;" width='300' height='150' src="http://reporterspress.it/wp-content/uploads/2016/11/earth.jpg" class="attachment-300x50 size-300x50 wp-post-image" alt="" srcset="http://reporterspress.it/wp-content/uploads/2016/11/earth.jpg 600w, http://reporterspress.it/wp-content/uploads/2016/11/earth-300x150.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" /></span></a>
<a class="cat-post-title" href="http://reporterspress.it/u-e-droga-rapporto-europol-e-emcdda/" rel="bookmark">U.E., Droga: Rapporto Europol e Emcdda</a></div></li><li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-scale" href="http://reporterspress.it/representante-venezolana-habla-de-los-intereses-economicos-que-hay-detras-de-las-negociaciones-sobre-el-clima/" title="Representante venezolana habla de los intereses económicos que hay detrás de las negociaciones sobre el clima"><span class="cat-post-crop cat-post-format cat-post-format-standard" style="width:300px;height:50px;"><img style="margin-top:-50px;height:150px;clip:rect(auto,350px,auto,50px);width:auto;max-width:initial;" width='300' height='150' src="http://reporterspress.it/wp-content/uploads/2016/11/earth.jpg" class="attachment-300x50 size-300x50 wp-post-image" alt="" srcset="http://reporterspress.it/wp-content/uploads/2016/11/earth.jpg 600w, http://reporterspress.it/wp-content/uploads/2016/11/earth-300x150.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" /></span></a>
<a class="cat-post-title" href="http://reporterspress.it/representante-venezolana-habla-de-los-intereses-economicos-que-hay-detras-de-las-negociaciones-sobre-el-clima/" rel="bookmark">Representante venezolana habla de los intereses económicos que hay detrás de las negociaciones sobre el clima</a></div></li><li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-scale" href="http://reporterspress.it/striscia-di-gaza-gravissima-crisi-idrica/" title="Striscia di Gaza: gravissima crisi idrica"><span class="cat-post-crop cat-post-format cat-post-format-standard" style="width:300px;height:50px;"><img style="margin-top:-50px;height:150px;clip:rect(auto,350px,auto,50px);width:auto;max-width:initial;" width='300' height='150' src="http://reporterspress.it/wp-content/uploads/2016/11/earth.jpg" class="attachment-300x50 size-300x50 wp-post-image" alt="" srcset="http://reporterspress.it/wp-content/uploads/2016/11/earth.jpg 600w, http://reporterspress.it/wp-content/uploads/2016/11/earth-300x150.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" /></span></a>
<a class="cat-post-title" href="http://reporterspress.it/striscia-di-gaza-gravissima-crisi-idrica/" rel="bookmark">Striscia di Gaza: gravissima crisi idrica</a></div></li></ul>
</aside><aside id="category-posts-18" class="widget cat-post-widget"><h3 class="widget-title"><span>COOPERAZIONE</span></h3><ul id="category-posts-18-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-icon" href="http://reporterspress.it/costa-d%c2%92avorio-150mila-in-fuga-nei-paesi-vicini/" title="COSTA DAVORIO: 150MILA IN FUGA NEI PAESI VICINI"><span class="cat-post-crop cat-post-format cat-post-format-standard" style="width:300px;height:50px;"><img style="margin-top:-75.25px;height:200.5px;clip:rect(auto,375.25px,auto,75.25px);width:auto;max-width:initial;" width='300' height='200.5' src="http://reporterspress.it/wp-content/uploads/2017/02/poverta.jpg" class="attachment-300x50 size-300x50 wp-post-image" alt="" srcset="http://reporterspress.it/wp-content/uploads/2017/02/poverta.jpg 600w, http://reporterspress.it/wp-content/uploads/2017/02/poverta-300x201.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" /></span></a>
<a class="cat-post-title" href="http://reporterspress.it/costa-d%c2%92avorio-150mila-in-fuga-nei-paesi-vicini/" rel="bookmark">COSTA DAVORIO: 150MILA IN FUGA NEI PAESI VICINI</a></div></li><li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-icon" href="http://reporterspress.it/lettera-aperta-a-silvio-berlusconi/" title="Lettera aperta a Silvio Berlusconi"><span class="cat-post-crop cat-post-format cat-post-format-standard" style="width:300px;height:50px;"><img style="margin-top:-75.25px;height:200.5px;clip:rect(auto,375.25px,auto,75.25px);width:auto;max-width:initial;" width='300' height='200.5' src="http://reporterspress.it/wp-content/uploads/2017/02/poverta.jpg" class="attachment-300x50 size-300x50 wp-post-image" alt="" srcset="http://reporterspress.it/wp-content/uploads/2017/02/poverta.jpg 600w, http://reporterspress.it/wp-content/uploads/2017/02/poverta-300x201.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" /></span></a>
<a class="cat-post-title" href="http://reporterspress.it/lettera-aperta-a-silvio-berlusconi/" rel="bookmark">Lettera aperta a Silvio Berlusconi</a></div></li></ul>
</aside><aside id="category-posts-16" class="widget cat-post-widget"><h3 class="widget-title"><span>GIORNALISMO &#038; FOTOREPORTER</span></h3><ul id="category-posts-16-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-blur" href="http://reporterspress.it/world-press-forum-7/" title="World Press Forum (7)"></a>
<a class="cat-post-title" href="http://reporterspress.it/world-press-forum-7/" rel="bookmark">World Press Forum (7)</a></div></li><li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-blur" href="http://reporterspress.it/acapulco-narcoguerra-messicana-assassinata-una-giornalista/" title="Acapulco, Narcoguerra messicana. Assassinata una giornalista"><span class="cat-post-crop cat-post-format cat-post-format-standard" style="width:300px;height:50px;"><img style="margin-top:-59px;height:168px;clip:rect(auto,359px,auto,59px);width:auto;max-width:initial;" width='300' height='168' src="http://reporterspress.it/wp-content/uploads/2017/12/mexicomap-500x280.jpg" class="attachment-300x50 size-300x50 wp-post-image" alt="" /></span></a>
<a class="cat-post-title" href="http://reporterspress.it/acapulco-narcoguerra-messicana-assassinata-una-giornalista/" rel="bookmark">Acapulco, Narcoguerra messicana. Assassinata una giornalista</a></div></li><li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-blur" href="http://reporterspress.it/fotogiornalismo-evoluzione-di-una-professione-controversa/" title="Fotogiornalismo: evoluzione di una professione controversa"></a>
<a class="cat-post-title" href="http://reporterspress.it/fotogiornalismo-evoluzione-di-una-professione-controversa/" rel="bookmark">Fotogiornalismo: evoluzione di una professione controversa</a></div></li></ul>
</aside><aside id="media_image-3" class="widget widget_media_image"><h3 class="widget-title"><span>NUTRIZIONESALUTE.INFO</span></h3><figure style="width: 300px" class="wp-caption alignnone"><a href="http://www.nutrizionesalute.info"><img width="300" height="180" src="http://reporterspress.it/wp-content/uploads/2017/04/alimentazione-attivita-fisica-300x180.jpeg" class="image wp-image-127584  attachment-medium size-medium" alt="NutrizioneSalute.info" style="max-width: 100%; height: auto;" srcset="http://reporterspress.it/wp-content/uploads/2017/04/alimentazione-attivita-fisica-300x180.jpeg 300w, http://reporterspress.it/wp-content/uploads/2017/04/alimentazione-attivita-fisica-768x461.jpeg 768w, http://reporterspress.it/wp-content/uploads/2017/04/alimentazione-attivita-fisica-700x420.jpeg 700w, http://reporterspress.it/wp-content/uploads/2017/04/alimentazione-attivita-fisica.jpeg 850w" sizes="(max-width: 300px) 100vw, 300px" /></a><figcaption class="wp-caption-text">Magazine Medico Scientifico</figcaption></figure></aside>		</div>
	</div>
        </div><!-- #content -->
        </div><!-- content-wrapper-->
    <aside id="simpletags-2" class="widget widget-simpletags"><h3 class="widget-title"><span>Chiavi di ricerca più utilizzate dagli utenti</span></h3>
<!-- Generated by Simple Tags 2.4.7 - http://wordpress.org/extend/plugins/simple-tags -->
	<div class="st-tag-cloud">
	<a href="http://reporterspress.it/tag/principe-thorbjorn/" id="tag-link-15734" class="st-tags t2" title="3 topics" rel="tag" style="font-size:12.2pt; color:#a3a3a3;">Principe Thorbjorn</a>
<a href="http://reporterspress.it/tag/tributi/" id="tag-link-15372" class="st-tags t0" title="1 topics" rel="tag" style="font-size:12pt; color:#cccccc;">tributi</a>
<a href="http://reporterspress.it/tag/absa-cape-epic/" id="tag-link-5755" class="st-tags t1" title="2 topics" rel="tag" style="font-size:12.1pt; color:#b7b7b7;">Absa Cape Epic</a>
<a href="http://reporterspress.it/tag/alimenti/" id="tag-link-177" class="st-tags t3" title="4 topics" rel="tag" style="font-size:12.3pt; color:#8e8e8e;">alimenti</a>
<a href="http://reporterspress.it/tag/fratrum/" id="tag-link-2460" class="st-tags t0" title="1 topics" rel="tag" style="font-size:12pt; color:#cccccc;">Fratrum</a>
<a href="http://reporterspress.it/tag/susanna-cenni/" id="tag-link-15136" class="st-tags t0" title="1 topics" rel="tag" style="font-size:12pt; color:#cccccc;">Susanna Cenni</a>
<a href="http://reporterspress.it/tag/photoreportage/" id="tag-link-10543" class="st-tags t0" title="1 topics" rel="tag" style="font-size:12pt; color:#cccccc;">photoreportage</a>
<a href="http://reporterspress.it/tag/saudita/" id="tag-link-1442" class="st-tags t1" title="2 topics" rel="tag" style="font-size:12.1pt; color:#b7b7b7;">saudita</a>
<a href="http://reporterspress.it/tag/parassita/" id="tag-link-2003" class="st-tags t0" title="1 topics" rel="tag" style="font-size:12pt; color:#cccccc;">parassita</a>
<a href="http://reporterspress.it/tag/finanze/" id="tag-link-7853" class="st-tags t0" title="1 topics" rel="tag" style="font-size:12pt; color:#cccccc;">Finanze</a>
<a href="http://reporterspress.it/tag/giurisprudenza/" id="tag-link-8223" class="st-tags t5" title="6 topics" rel="tag" style="font-size:12.5pt; color:#666666;">giurisprudenza</a>
<a href="http://reporterspress.it/tag/prosolve370e/" id="tag-link-4885" class="st-tags t0" title="1 topics" rel="tag" style="font-size:12pt; color:#cccccc;">Prosolve370e</a>
<a href="http://reporterspress.it/tag/legge-anticlonazione/" id="tag-link-1945" class="st-tags t0" title="1 topics" rel="tag" style="font-size:12pt; color:#cccccc;">legge anticlonazione</a>
<a href="http://reporterspress.it/tag/enrique-pena-nieto/" id="tag-link-7634" class="st-tags t0" title="1 topics" rel="tag" style="font-size:12pt; color:#cccccc;">Enrique Pena Nieto</a>
<a href="http://reporterspress.it/tag/aiuti-umanitari/" id="tag-link-2786" class="st-tags t1" title="2 topics" rel="tag" style="font-size:12.1pt; color:#b7b7b7;">aiuti umanitari</a>
<a href="http://reporterspress.it/tag/scandalo/" id="tag-link-966" class="st-tags t4" title="5 topics" rel="tag" style="font-size:12.4pt; color:#7a7a7a;">scandalo</a>
<a href="http://reporterspress.it/tag/farmacologi/" id="tag-link-7774" class="st-tags t0" title="1 topics" rel="tag" style="font-size:12pt; color:#cccccc;">farmacologi</a>
<a href="http://reporterspress.it/tag/bielorussia/" id="tag-link-795" class="st-tags t1" title="2 topics" rel="tag" style="font-size:12.1pt; color:#b7b7b7;">bielorussia</a>
<a href="http://reporterspress.it/tag/sport/" id="tag-link-1847" class="st-tags t4" title="5 topics" rel="tag" style="font-size:12.4pt; color:#7a7a7a;">Sport</a>
<a href="http://reporterspress.it/tag/natalia-navarro-salazar/" id="tag-link-2340" class="st-tags t0" title="1 topics" rel="tag" style="font-size:12pt; color:#cccccc;">Natalia Navarro Salazar</a>
<a href="http://reporterspress.it/tag/sistemi-elettronici/" id="tag-link-10677" class="st-tags t0" title="1 topics" rel="tag" style="font-size:12pt; color:#cccccc;">Sistemi elettronici</a>
<a href="http://reporterspress.it/tag/luce/" id="tag-link-2268" class="st-tags t1" title="2 topics" rel="tag" style="font-size:12.1pt; color:#b7b7b7;">luce</a>
<a href="http://reporterspress.it/tag/social-network/" id="tag-link-5221" class="st-tags t3" title="4 topics" rel="tag" style="font-size:12.3pt; color:#8e8e8e;">social network</a>
<a href="http://reporterspress.it/tag/pneumatici/" id="tag-link-235" class="st-tags t0" title="1 topics" rel="tag" style="font-size:12pt; color:#cccccc;">pneumatici</a>
<a href="http://reporterspress.it/tag/radio-free-asia/" id="tag-link-2105" class="st-tags t0" title="1 topics" rel="tag" style="font-size:12pt; color:#cccccc;">radio free asia</a>
<a href="http://reporterspress.it/tag/rituale-mistico/" id="tag-link-5027" class="st-tags t0" title="1 topics" rel="tag" style="font-size:12pt; color:#cccccc;">rituale mistico</a>
<a href="http://reporterspress.it/tag/parco-marino/" id="tag-link-1783" class="st-tags t0" title="1 topics" rel="tag" style="font-size:12pt; color:#cccccc;">Parco Marino</a>
<a href="http://reporterspress.it/tag/seo/" id="tag-link-12" class="st-tags t2" title="3 topics" rel="tag" style="font-size:12.2pt; color:#a3a3a3;">seo</a>
<a href="http://reporterspress.it/tag/military-planning-and-conduct-capability/" id="tag-link-1670" class="st-tags t0" title="1 topics" rel="tag" style="font-size:12pt; color:#cccccc;">Military Planning and Conduct Capability</a>
<a href="http://reporterspress.it/tag/press-web/" id="tag-link-9901" class="st-tags t0" title="1 topics" rel="tag" style="font-size:12pt; color:#cccccc;">PRESS</a>
<a href="http://reporterspress.it/tag/amore/" id="tag-link-560" class="st-tags t10" title="10 topics" rel="tag" style="font-size:13pt; color:#000000;">Amore</a>
<a href="http://reporterspress.it/tag/conflitto-di-interessi/" id="tag-link-735" class="st-tags t0" title="1 topics" rel="tag" style="font-size:12pt; color:#cccccc;">conflitto di interessi</a>
<a href="http://reporterspress.it/tag/magnitudo/" id="tag-link-9179" class="st-tags t0" title="1 topics" rel="tag" style="font-size:12pt; color:#cccccc;">Magnitudo</a>
<a href="http://reporterspress.it/tag/farmaci-generici/" id="tag-link-7771" class="st-tags t0" title="1 topics" rel="tag" style="font-size:12pt; color:#cccccc;">farmaci generici</a>
<a href="http://reporterspress.it/tag/salmone-norvegese/" id="tag-link-1890" class="st-tags t0" title="1 topics" rel="tag" style="font-size:12pt; color:#cccccc;">salmone norvegese</a>
<a href="http://reporterspress.it/tag/autostrade/" id="tag-link-2977" class="st-tags t0" title="1 topics" rel="tag" style="font-size:12pt; color:#cccccc;">autostrade</a>
<a href="http://reporterspress.it/tag/ucraina/" id="tag-link-920" class="st-tags t5" title="6 topics" rel="tag" style="font-size:12.5pt; color:#666666;">Ucraina</a>
<a href="http://reporterspress.it/tag/cavolo/" id="tag-link-6781" class="st-tags t0" title="1 topics" rel="tag" style="font-size:12pt; color:#cccccc;">cavolo</a>
<a href="http://reporterspress.it/tag/e/" id="tag-link-1344" class="st-tags t0" title="1 topics" rel="tag" style="font-size:12pt; color:#cccccc;">e</a>
<a href="http://reporterspress.it/tag/vomito/" id="tag-link-2015" class="st-tags t0" title="1 topics" rel="tag" style="font-size:12pt; color:#cccccc;">vomito</a></div>

</aside>        <div class="clearfix"></div>
        <footer id="colophon" class="site-footer">
            <div class="footer-wrapper">
                <div class="top-bottom wrapper">
                    <div id="footer-top">
                        <div class="footer-columns">
                                                           <div class="footer-sidebar acme-col-3">
                                    <aside id="text-2" class="widget widget_text"><h3 class="widget-title"><span>EMMEGI Reporters Press Agency©</span></h3>			<div class="textwidget">.: Questo sito web è il media ufficiale dell'Agenzia stampa Emmegi ed è un supplemento alla testata giornalistica. Il progetto editoriale, nato nel 1994, viene interamente auto prodotto e non è finanziato da alcun ente, associazione e sostenuto da proventi legge editoria. Il servizio indipendente di comunicazione integrata, di aggregazione e diffusione delle informazioni in questo sito web è offerto senza alcuna garanzia di periodicità e continuità. Per controversie sui contenuti pubblicati scrivere al nostro consulente legale, Avv. Simone Valenti - studio@avvocato-valenti.it . 
<br>DATI FISCALI E LEGALI<br>
Reg. trib. Fi nr. 4592 del 12/6/96<br> P.iva 02195550484. </br> 
<meta name="p:domain_verify" content="8506fd84ef8f4a6ba31302f09e995946"/></div>
		</aside>                                </div>
                                                            <div class="footer-sidebar acme-col-3">
                                    <aside id="rss-2" class="widget widget_rss"><h3 class="widget-title"><span><a class="rsswidget" href="http://www.nutrizionesalute.info"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://reporterspress.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://nutrizionesalute.info/">NutrizioneSalute©</a></span></h3><ul><li><a class='rsswidget' href='http://nutrizionesalute.info/tarassaco-interazioni-farmacologiche/'>Tarassaco. Interazioni farmacologiche</a> <span class="rss-date">06/05/2018</span></li><li><a class='rsswidget' href='http://nutrizionesalute.info/interazioni-erbe-farmaci-vitamina/'>Interazioni tra erbe e farmaci: Vitamina E</a> <span class="rss-date">04/05/2018</span></li><li><a class='rsswidget' href='http://nutrizionesalute.info/impiego-erbe-medicinali-trattamento-dellaterosclerosi/'>Impiego di erbe medicinali per il trattamento dell’aterosclerosi</a> <span class="rss-date">02/05/2018</span></li><li><a class='rsswidget' href='http://nutrizionesalute.info/health-claims-indicazioni-salutistiche-degli-alimenti/'>Health claims: indicazioni salutistiche degli alimenti</a> <span class="rss-date">30/04/2018</span></li></ul></aside><aside id="rss-5" class="widget widget_rss"><h3 class="widget-title"><span><a class="rsswidget" href="http://www.toscanamagazine.com"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://reporterspress.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://toscanamagazine.com/">Toscan@Magazine.com</a></span></h3><ul><li><a class='rsswidget' href='http://toscanamagazine.com/storia-firenze-ciuto-brandini-precursore-del-sindacalismo-operaio/'>[Storia] Firenze, Ciuto Brandini: precursore del sindacalismo operaio</a> <span class="rss-date">06/05/2018</span></li><li><a class='rsswidget' href='http://toscanamagazine.com/i-centri-della-pittura-manierista-italiana-firenze/'>I centri della pittura manierista italiana; Firenze</a> <span class="rss-date">04/05/2018</span></li><li><a class='rsswidget' href='http://toscanamagazine.com/biblioteca-del-kunsthistorisches-institut-in-florenz/'>Biblioteca del Kunsthistorisches Institut in Florenz</a> <span class="rss-date">02/05/2018</span></li></ul></aside>                                </div>
                                                            <div class="footer-sidebar acme-col-3">
                                    <aside id="text-13" class="widget widget_text"><h3 class="widget-title"><span>PRESENTAZIONE AGENZIA STAMPA</span></h3>			<div class="textwidget"><p><iframe src="https://player.vimeo.com/video/51938316" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></p>
<p><a href="https://vimeo.com/51938316">Emmegi Agenzia di Stampa Internazionale &#8211; video spot</a> from <a href="https://vimeo.com/emmegipress">emmegipress</a> on <a href="https://vimeo.com">Vimeo</a>.</p>
</div>
		</aside><aside id="rss-6" class="widget widget_rss"><h3 class="widget-title"><span><a class="rsswidget" href="http://www.mercedesroadster.it"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://reporterspress.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://mercedesroadster.it/">Daimler-Luxury&#038;LifeStyle</a></span></h3><ul><li><a class='rsswidget' href='http://mercedesroadster.it/aero-x-hover-bike/'>AERO X Hover Bike</a> <span class="rss-date">06/05/2018</span></li></ul></aside>                                </div>
                                                        <div class="clear"></div>
                        </div>
                    </div><!-- #foter-top -->
                    <div class="clearfix"></div>
                 </div><!-- top-bottom-->
                <div class="footer-copyright wrapper">
                    <p class="copyright-text">
                                                    &copy; All Right Reserved                                            </p>
                    <div class="site-info">
                        <a href="https://wordpress.org/">Proudly powered by WordPress</a>
                        <span class="sep"> | </span>
                        Theme: SuperNews by <a href="https://www.acmethemes.com/">Acme Themes</a>                    </div><!-- .site-info -->
                    <div class="clearfix"></div>
                </div>
            </div><!-- footer-wrapper-->
        </footer><!-- #colophon -->
            </div><!-- #page -->
    <link rel='stylesheet' id='yarppRelatedCss-css'  href='http://reporterspress.it/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.9.5' type='text/css' media='all' />
<script type='text/javascript' src='http://reporterspress.it/wp-content/themes/supernews/assets/library/bxslider/js/jquery.bxslider.min.js?ver=4.2.5'></script>
<script type='text/javascript' src='http://reporterspress.it/wp-content/themes/supernews/assets/library/SlickNav/jquery.slicknav.min.js?ver=1.0.7'></script>
<script type='text/javascript' src='http://reporterspress.it/wp-content/themes/supernews/assets/library/theia-sticky-sidebar/theia-sticky-sidebar.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://reporterspress.it/wp-content/themes/supernews/assets/js/supernews-custom.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://reporterspress.it/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://reporterspress.it/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
	<script type="text/javascript">

		if (typeof jQuery !== 'undefined')  {

			jQuery( document ).ready(function () {

				var cwp_namespace = window.cwp_namespace || {};
				cwp_namespace.fluid_images = cwp_namespace.fluid_images || {};

				cwp_namespace.fluid_images = {

					Widgets : {},
					widget : null,

					Span : function (_self, _imageRatio) {

						this.self = _self;
						this.imageRatio = _imageRatio;
					},

					WidgetPosts : function (widget, ratio) {

						this.Spans = {};
						this.allSpans = widget.find( '.cat-post-crop' );
						this.firstSpan = this.allSpans.first();
						this.maxSpanWidth = this.firstSpan.width();
						this.firstListItem = this.firstSpan.closest( 'li' );
						this.ratio = ratio;

						for( var i = 0; i < this.allSpans.length; i++ ){
							var imageRatio = this.firstSpan.width() / jQuery(this.allSpans[i]).find( 'img' ).height();
							this.Spans[i] = new cwp_namespace.fluid_images.Span( jQuery(this.allSpans[i]), imageRatio );
						}

						this.changeImageSize = function changeImageSize() {

							this.listItemWidth = this.firstListItem.width();
							this.SpanWidth = this.firstSpan.width();

							if(this.listItemWidth < this.SpanWidth ||	
								this.listItemWidth < this.maxSpanWidth) {				
									this.allSpans.width( this.listItemWidth );
									var spanHeight = this.listItemWidth / this.ratio;
									this.allSpans.height( spanHeight );

									for( var index in this.Spans ){
										var imageHeight = this.listItemWidth / this.Spans[index].imageRatio;
										jQuery(this.Spans[index].self).find( 'img' ).css({
											height: imageHeight,
											marginTop: -(imageHeight - spanHeight) / 2
										});
									};
							}
						}
					},
				}

					cwp_namespace.fluid_images.widget = jQuery('#category-posts-20');
					cwp_namespace.fluid_images.Widgets['category-posts-20'] = new cwp_namespace.fluid_images.WidgetPosts(cwp_namespace.fluid_images.widget,6);


				jQuery(window).on('load resize', function() {
					for (var widget in cwp_namespace.fluid_images.Widgets) {
						cwp_namespace.fluid_images.Widgets[widget].changeImageSize();
					}
				});
			});
		}
	</script>
	<script type="text/javascript">

		if (typeof jQuery !== 'undefined')  {

			jQuery( document ).ready(function () {

				var cwp_namespace = window.cwp_namespace || {};
				cwp_namespace.fluid_images = cwp_namespace.fluid_images || {};

				cwp_namespace.fluid_images = {

					Widgets : {},
					widget : null,

					Span : function (_self, _imageRatio) {

						this.self = _self;
						this.imageRatio = _imageRatio;
					},

					WidgetPosts : function (widget, ratio) {

						this.Spans = {};
						this.allSpans = widget.find( '.cat-post-crop' );
						this.firstSpan = this.allSpans.first();
						this.maxSpanWidth = this.firstSpan.width();
						this.firstListItem = this.firstSpan.closest( 'li' );
						this.ratio = ratio;

						for( var i = 0; i < this.allSpans.length; i++ ){
							var imageRatio = this.firstSpan.width() / jQuery(this.allSpans[i]).find( 'img' ).height();
							this.Spans[i] = new cwp_namespace.fluid_images.Span( jQuery(this.allSpans[i]), imageRatio );
						}

						this.changeImageSize = function changeImageSize() {

							this.listItemWidth = this.firstListItem.width();
							this.SpanWidth = this.firstSpan.width();

							if(this.listItemWidth < this.SpanWidth ||	
								this.listItemWidth < this.maxSpanWidth) {				
									this.allSpans.width( this.listItemWidth );
									var spanHeight = this.listItemWidth / this.ratio;
									this.allSpans.height( spanHeight );

									for( var index in this.Spans ){
										var imageHeight = this.listItemWidth / this.Spans[index].imageRatio;
										jQuery(this.Spans[index].self).find( 'img' ).css({
											height: imageHeight,
											marginTop: -(imageHeight - spanHeight) / 2
										});
									};
							}
						}
					},
				}

					cwp_namespace.fluid_images.widget = jQuery('#category-posts-15');
					cwp_namespace.fluid_images.Widgets['category-posts-15'] = new cwp_namespace.fluid_images.WidgetPosts(cwp_namespace.fluid_images.widget,6);


				jQuery(window).on('load resize', function() {
					for (var widget in cwp_namespace.fluid_images.Widgets) {
						cwp_namespace.fluid_images.Widgets[widget].changeImageSize();
					}
				});
			});
		}
	</script>
	<script type="text/javascript">

		if (typeof jQuery !== 'undefined')  {

			jQuery( document ).ready(function () {

				var cwp_namespace = window.cwp_namespace || {};
				cwp_namespace.fluid_images = cwp_namespace.fluid_images || {};

				cwp_namespace.fluid_images = {

					Widgets : {},
					widget : null,

					Span : function (_self, _imageRatio) {

						this.self = _self;
						this.imageRatio = _imageRatio;
					},

					WidgetPosts : function (widget, ratio) {

						this.Spans = {};
						this.allSpans = widget.find( '.cat-post-crop' );
						this.firstSpan = this.allSpans.first();
						this.maxSpanWidth = this.firstSpan.width();
						this.firstListItem = this.firstSpan.closest( 'li' );
						this.ratio = ratio;

						for( var i = 0; i < this.allSpans.length; i++ ){
							var imageRatio = this.firstSpan.width() / jQuery(this.allSpans[i]).find( 'img' ).height();
							this.Spans[i] = new cwp_namespace.fluid_images.Span( jQuery(this.allSpans[i]), imageRatio );
						}

						this.changeImageSize = function changeImageSize() {

							this.listItemWidth = this.firstListItem.width();
							this.SpanWidth = this.firstSpan.width();

							if(this.listItemWidth < this.SpanWidth ||	
								this.listItemWidth < this.maxSpanWidth) {				
									this.allSpans.width( this.listItemWidth );
									var spanHeight = this.listItemWidth / this.ratio;
									this.allSpans.height( spanHeight );

									for( var index in this.Spans ){
										var imageHeight = this.listItemWidth / this.Spans[index].imageRatio;
										jQuery(this.Spans[index].self).find( 'img' ).css({
											height: imageHeight,
											marginTop: -(imageHeight - spanHeight) / 2
										});
									};
							}
						}
					},
				}

					cwp_namespace.fluid_images.widget = jQuery('#category-posts-14');
					cwp_namespace.fluid_images.Widgets['category-posts-14'] = new cwp_namespace.fluid_images.WidgetPosts(cwp_namespace.fluid_images.widget,6);


				jQuery(window).on('load resize', function() {
					for (var widget in cwp_namespace.fluid_images.Widgets) {
						cwp_namespace.fluid_images.Widgets[widget].changeImageSize();
					}
				});
			});
		}
	</script>
	<script type="text/javascript">

		if (typeof jQuery !== 'undefined')  {

			jQuery( document ).ready(function () {

				var cwp_namespace = window.cwp_namespace || {};
				cwp_namespace.fluid_images = cwp_namespace.fluid_images || {};

				cwp_namespace.fluid_images = {

					Widgets : {},
					widget : null,

					Span : function (_self, _imageRatio) {

						this.self = _self;
						this.imageRatio = _imageRatio;
					},

					WidgetPosts : function (widget, ratio) {

						this.Spans = {};
						this.allSpans = widget.find( '.cat-post-crop' );
						this.firstSpan = this.allSpans.first();
						this.maxSpanWidth = this.firstSpan.width();
						this.firstListItem = this.firstSpan.closest( 'li' );
						this.ratio = ratio;

						for( var i = 0; i < this.allSpans.length; i++ ){
							var imageRatio = this.firstSpan.width() / jQuery(this.allSpans[i]).find( 'img' ).height();
							this.Spans[i] = new cwp_namespace.fluid_images.Span( jQuery(this.allSpans[i]), imageRatio );
						}

						this.changeImageSize = function changeImageSize() {

							this.listItemWidth = this.firstListItem.width();
							this.SpanWidth = this.firstSpan.width();

							if(this.listItemWidth < this.SpanWidth ||	
								this.listItemWidth < this.maxSpanWidth) {				
									this.allSpans.width( this.listItemWidth );
									var spanHeight = this.listItemWidth / this.ratio;
									this.allSpans.height( spanHeight );

									for( var index in this.Spans ){
										var imageHeight = this.listItemWidth / this.Spans[index].imageRatio;
										jQuery(this.Spans[index].self).find( 'img' ).css({
											height: imageHeight,
											marginTop: -(imageHeight - spanHeight) / 2
										});
									};
							}
						}
					},
				}

					cwp_namespace.fluid_images.widget = jQuery('#category-posts-18');
					cwp_namespace.fluid_images.Widgets['category-posts-18'] = new cwp_namespace.fluid_images.WidgetPosts(cwp_namespace.fluid_images.widget,6);


				jQuery(window).on('load resize', function() {
					for (var widget in cwp_namespace.fluid_images.Widgets) {
						cwp_namespace.fluid_images.Widgets[widget].changeImageSize();
					}
				});
			});
		}
	</script>
	<script type="text/javascript">

		if (typeof jQuery !== 'undefined')  {

			jQuery( document ).ready(function () {

				var cwp_namespace = window.cwp_namespace || {};
				cwp_namespace.fluid_images = cwp_namespace.fluid_images || {};

				cwp_namespace.fluid_images = {

					Widgets : {},
					widget : null,

					Span : function (_self, _imageRatio) {

						this.self = _self;
						this.imageRatio = _imageRatio;
					},

					WidgetPosts : function (widget, ratio) {

						this.Spans = {};
						this.allSpans = widget.find( '.cat-post-crop' );
						this.firstSpan = this.allSpans.first();
						this.maxSpanWidth = this.firstSpan.width();
						this.firstListItem = this.firstSpan.closest( 'li' );
						this.ratio = ratio;

						for( var i = 0; i < this.allSpans.length; i++ ){
							var imageRatio = this.firstSpan.width() / jQuery(this.allSpans[i]).find( 'img' ).height();
							this.Spans[i] = new cwp_namespace.fluid_images.Span( jQuery(this.allSpans[i]), imageRatio );
						}

						this.changeImageSize = function changeImageSize() {

							this.listItemWidth = this.firstListItem.width();
							this.SpanWidth = this.firstSpan.width();

							if(this.listItemWidth < this.SpanWidth ||	
								this.listItemWidth < this.maxSpanWidth) {				
									this.allSpans.width( this.listItemWidth );
									var spanHeight = this.listItemWidth / this.ratio;
									this.allSpans.height( spanHeight );

									for( var index in this.Spans ){
										var imageHeight = this.listItemWidth / this.Spans[index].imageRatio;
										jQuery(this.Spans[index].self).find( 'img' ).css({
											height: imageHeight,
											marginTop: -(imageHeight - spanHeight) / 2
										});
									};
							}
						}
					},
				}

					cwp_namespace.fluid_images.widget = jQuery('#category-posts-16');
					cwp_namespace.fluid_images.Widgets['category-posts-16'] = new cwp_namespace.fluid_images.WidgetPosts(cwp_namespace.fluid_images.widget,6);


				jQuery(window).on('load resize', function() {
					for (var widget in cwp_namespace.fluid_images.Widgets) {
						cwp_namespace.fluid_images.Widgets[widget].changeImageSize();
					}
				});
			});
		}
	</script>

			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #0075c4;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito fa uso della tecnologia denominata "cookie" (propri e di terze parti). Chiudendo questo avviso, scorrendo la pagina, cliccando in qualsiasi punto di essa e nella informativa, continuando a navigare nel sito senza cliccare OK, acconsenti all'uso dei cookie. Ogni ora i cookie raccolti vengono cancellati. Fai la tua scelta. Grazie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">Ok</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie button wp-default">No</a>
				</div>
			</div></body>
</html>